Mailinglist Archive: opensuse-bugs (8113 mails)

< Previous Next >
[Bug 244545] libnl-1.0-40 : array subscript is above array bounds
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 22 Feb 2007 20:46:55 -0700 (MST)
  • Message-id: <20070223034655.0D96825C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=244545


jpr@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
AssignedTo|bnc-team- |bnc-team-gnome-build@xxxxxxxxxxxxxxxxxxxxxx
|gnome@xxxxxxxxxxxxxxxxxxxxxx|




--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References