Mailinglist Archive: opensuse-bugs (8113 mails)

< Previous Next >
[Bug 244546] libvisual-plugins-0.4.0-43 : array subscript is above array bounds
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 21 Feb 2007 03:49:15 -0700 (MST)
  • Message-id: <20070221104915.2058425C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=244546


mskibbe@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |ASSIGNED




------- Comment #1 from mskibbe@xxxxxxxxxx 2007-02-21 03:49 MST -------
i reported this upstream


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References