Mailinglist Archive: opensuse-bugs (8107 mails)

< Previous Next >
[Bug 243595] New: no installation possible - resolver has problems with hplip-hpijs and /usr/bin/hpijs
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 8 Feb 2007 09:24:23 -0700 (MST)
  • Message-id: <bug-243595-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=243595

Summary: no installation possible - resolver has problems with
hplip-hpijs and /usr/bin/hpijs
Product: openSUSE 10.3
Version: Alpha 0plus
Platform: Other
OS/Version: Other
Status: NEW
Severity: Blocker
Priority: P5 - None
Component: libzypp
AssignedTo: schubi@xxxxxxxxxx
ReportedBy: aj@xxxxxxxxxx
QAContact: kkaempf@xxxxxxxxxx


Here're the logfiles for the bug that you asked for - for the problem with
hplip installation.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >