Mailinglist Archive: opensuse-bugs (8956 mails)

< Previous Next >
[Bug 215387] New: yast2-vm needs support for blktap
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 26 Oct 2006 11:39:26 -0600 (MDT)
  • Message-id: <bug-215387-21960@xxxxxxxxxxxxxxxxxxxxxxxxx/>
https://bugzilla.novell.com/show_bug.cgi?id=215387

Summary: yast2-vm needs support for blktap
Product: openSUSE 10.2
Version: Beta 1
Platform: Other
OS/Version: Other
Status: NEW
Severity: Normal
Priority: P5 - None
Component: Xen
AssignedTo: carnold@xxxxxxxxxx
ReportedBy: jdouglas@xxxxxxxxxx
QAContact: jdouglas@xxxxxxxxxx
CC: ccoffing@xxxxxxxxxx, lbendixs@xxxxxxxxxx


Currently the only way to use blktap is to manually create/edit the vm config
file. Support needs to be added to yast2-vm.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >