Mailinglist Archive: opensuse-bugs (8956 mails)

< Previous Next >
[Bug 209484] Inkscape version 0.44.1 fails to build with perl enabled
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Wed, 4 Oct 2006 09:46:29 -0600 (MDT)
  • Message-id: <20061004154629.962B025C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=209484


jhargadon@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Summary|Inscape version 0.44.1 fails|Inkscape version 0.44.1 fails to build with perl
|to build with perl enabled |enabled




--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References