[yast-commit] [yast/yast-update] 4eb904: Check products_supported_for_upgrade when selectin...

Show replies by date

1854
Age (days ago)
1854
Last active (days ago)

yast-commit@lists.opensuse.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • GitHub