faulty patch? leap 15.3, The following package update will NOT be installed: yast2-theme

Show replies by date

507
Age (days ago)
508
Last active (days ago)

users@lists.opensuse.org

2 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • cagsm
  • Marcus Meissner
  • Stephan Hemeier