openSUSE-RU-2010:0595-1 (low): ndiswrapper,wacom,lirc: Kernel modules needed to be rebuilt after the kernel update update

Show replies by date

4403
days inactive
4403
days old

updates@lists.opensuse.org

0 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • maintenanceļ¼ opensuse.org