openSUSE-RU-2010:0950-1 (low): emacs-auctex: A not working preview of Latex equations in emacs using the auctex package is fixed by this update.

Show replies by date

3997
days inactive
3997
days old

updates@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • maintenanceļ¼ opensuse.org