openSUSE-RU-2010:0285-1 (low): util-linux: This update fixes an error if "mount -a" is used.

Show replies by date

4137
days inactive
4137
days old

updates@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • maintenanceļ¼ opensuse.org