newer
openSUSE-SU-2022:0014-1:...

openSUSE-SU-2022:0012-1: important: Security update for prosody

Show replies by date

893
Age (days ago)
893
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • opensuse-security@opensuse.org