newer
[opensuse-security-announce] ...

[opensuse-security-announce] openSUSE-SU-2020:2028-1: important: Security update for postgresql10

Show replies by date

1330
Age (days ago)
1330
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • opensuse-security@opensuse.org