newer
[security-announce]...

[security-announce] openSUSE-SU-2013:0178-1: important: libxml2: fixed buffer overflow during decoding entities

Show replies by date

4141
Age (days ago)
4141
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • opensuse-security@opensuse.org