newer
[security-announce]...

[security-announce] openSUSE-SU-2017:1272-1: important: Security update for kauth, kdelibs4

Show replies by date

2566
Age (days ago)
2566
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • opensuse-security@opensuse.org