newer
[opensuse-packaging]...

[opensuse-packaging] When a -devel package should require another -devel package?

Show replies by thread

5471
Age (days ago)
5476
Last active (days ago)

List overview

Download

12 comments
7 participants

Add to favorites Remove from favorites

tags

participants (7)

  • Cristian Morales Vega
  • Cristian Rodríguez
  • Michael Matz
  • Philipp Thomas
  • Stanislav Brabec
  • Stefan Dirsch
  • yersinia