[opensuse-packaging] Can system:packagemanager [smart] package be updated to 1.4.1 from 1.3x on obs

Show replies by date

3341
days inactive
3360
days old

packaging@lists.opensuse.org

Manage subscription

5 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Adrian Schröter
  • doiggl@velocitynet.com.au
  • Křištof Želechovski
  • Marcus Meissner