[opensuse-packaging] how can this error be resolved -> nothing provides perl = 5.10.0 needed by perl-XML-Parser

Show replies by date

4048
days inactive
4048
days old

packaging@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • doiggl@velocitynet.com.au