newer
[opensuse-packaging]...

[opensuse-packaging] have choice for perl(Error) needed by perl-Mail-SPF: git-core perl-Error

Show replies by thread

4745
Age (days ago)
4745
Last active (days ago)

List overview

Download

1 comments
2 participants

Add to favorites Remove from favorites

tags (0)

participants (2)

  • Johannes Weberhofer
  • Stephan Kulow