[opensuse-packaging] unresolvable: nothing provides perl(:MODULE_COMPAT_5.18.2) needed by vim

Show replies by date

2657
days inactive
2657
days old

packaging@lists.opensuse.org

Manage subscription

2 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Bernhard Voelker
  • Jan Engelhardt