[opensuse-packaging] can apache HTTP Server be updated to version 2.4.4 [from v-2.4.3]

Show replies by date

2811
days inactive
2831
days old

packaging@lists.opensuse.org

Manage subscription

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Bruno Friedmann
  • Cristian Rodríguez
  • doiggl@velocitynet.com.au