[opensuse-kde3] What do I need to install to make kdepim3 work in plasma 5?

Show replies by date

1772
days inactive
1773
days old

kde3@lists.opensuse.org

4 comments
participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Felix Miata
  • Leslie Turriff
  • Robert Smits