snapshot 20210320: upgrade of perl (5.32.0 -> 5.32.1) creates some requirement issues

Show replies by thread

180
days inactive
189
days old

factory@lists.opensuse.org

Manage subscription

4 comments
5 participants

Add to favorites Remove from favorites

tags (0)
participants (5)
  • Dominique Leuenberger / DimStar
  • Hans-Peter Jansen
  • L A Walsh
  • Stephan Kulow
  • Stratos Zolotas