[opensuse-buildservice] nothing provides libecpg6 = 8.3.23 needed by postgresql-devel

Show replies by date

2127
days inactive
2216
days old

buildservice@lists.opensuse.org

Manage subscription

3 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Adrian Schröter
  • Christian
  • Olaf Hering