[opensuse-buildservice] nothing provides python:any >= 2.7.1-0ubuntu2

Show replies by date

2899
Age (days ago)
2900
Last active (days ago)

buildservice@lists.opensuse.org

1 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Michael Schroeder
  • Rick Liu