newer
[opensuse-buildservice]...

[opensuse-buildservice] When using the latest version of openSUSE Build Server in the Unstable Tools Repository, a 500 Internal Server Error comes up.

Show replies by date

5307
Age (days ago)
5309
Last active (days ago)

List overview

Download

3 comments
2 participants

Add to favorites Remove from favorites

tags

participants (2)

  • Carsten Hoeger
  • Robert Xu