[Bug 1078559] unable to install rpm-build -> depends on rpm -> depends on python2-rpm-4.14.0-2.1.x86_64 -> cause wide spread deinstallation

Show replies by date

1356
days inactive
1356
days old

bugs@lists.opensuse.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla_noreply@novell.com