Mailinglist Archive: opensuse (902 mails)

by date

< Previous 1 | 2 | 3 | 4 Next >

01 March, 2017

01:24 Greg Freemyer Re: [opensuse] Very basic dd question
01:56 Carlos E. R. Re: [opensuse] Very basic dd question
02:36 Anton Aylward Re: [opensuse] Can't print with Brother HL-5170DN printer Leap 42.2/Tumbleweed
03:44 Felix Miata Re: [opensuse] scrollbar End Arrows in GTK3 apps
03:54 Stevens Re: [opensuse] Very basic dd question
06:30 Bernhard Voelker Re: [opensuse] Very basic dd question
06:43 Per Jessen Re: [opensuse] Re: Leap 42.2 - missing uucp package
10:46 ddemaio [opensuse] oSC17 IRC Meeting - Week 4
11:47 Greg Freemyer Re: [opensuse] Very basic dd question
14:14 Bernhard Voelker Re: [opensuse] Very basic dd question
14:25 Christopher Myers Re: [opensuse] Very basic dd question
15:12 Olaf Hering [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
15:27 Wols Lists Re: [opensuse] Very basic dd question
15:40 Christopher Myers Re: [opensuse] Very basic dd question
15:51 Greg Freemyer [opensuse] A positive article that highlights Tumbleweed without making a big deal about it
16:01 Anton Aylward Re: [opensuse] Re: Leap 42.2 - missing uucp package
16:12 Greg Freemyer Re: [opensuse] Very basic dd question
16:29 Anton Aylward [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
16:36 Michael Hirmke Re: [opensuse] Re: Leap 42.2 - missing uucp package
16:52 Anton Aylward [opensuse] Re: Aw: Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
17:09 Olaf Hering [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
17:09 Dave Howorth Re: [opensuse] Very basic dd question
19:08 Carlos E. R. [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
19:58 Anthony Youngman Re: [opensuse] Very basic dd question
20:06 Anton Aylward Re: [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
22:36 Olaf Hering [opensuse] Re: [opensuse-factory] Re: Tumbleweed snapshot 20170227: two serious problems I encountered
23:59 Stevens Re: [opensuse] Very basic dd question

03 March, 2017

01:23 Carlos E. R. Re: [opensuse] Very basic dd question
03:12 David C. Rankin [opensuse] Howto get geany 1.29 in leap 42 to use my gtk2 theme? (1.24 on raspberry looks great, leap.. uugh)
11:05 ellanios82 [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
11:17 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
12:14 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
12:16 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
12:21 Dave Plater [opensuse] What's happened to South African mirrors?
12:33 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
12:37 Dave Plater Re: [opensuse] Very basic dd question
13:15 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
13:23 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
13:27 Christoph Feck Re: [opensuse] OpenBoard 1.3.4 now available as package
13:28 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
13:36 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
13:55 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
14:45 Richmond [opensuse] file conflict error message from zypper
15:28 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
16:22 stakanov Re: [opensuse] file conflict error message from zypper
17:07 Alec Destry Re: [opensuse] Very basic dd question
18:13 Carlos E. R. Re: [opensuse] Very basic dd question
18:29 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
18:45 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
18:56 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working
19:09 John Andersen Re: [opensuse] What's happened to South African mirrors?
19:10 Carlos E. R. Re: [opensuse] What's happened to South African mirrors?
19:15 John Andersen Re: [opensuse] What's happened to South African mirrors?
19:44 Carlos E. R. Re: [opensuse] What's happened to South African mirrors?
21:21 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
21:24 Per Jessen Re: [opensuse] What's happened to South African mirrors?
21:25 Patrick Shanahan Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
21:25 Per Jessen Re: [opensuse] What's happened to South African mirrors?
21:28 Per Jessen Re: [opensuse] What's happened to South African mirrors?
21:41 Carlos E. R. Re: [opensuse] What's happened to South African mirrors?
21:44 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
22:00 Per Jessen Re: [opensuse] What's happened to South African mirrors?
22:32 Carlos E. R. Re: [opensuse] What's happened to South African mirrors?
22:45 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
22:47 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
23:01 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
23:42 Patrick Shanahan Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
23:43 Felix Miata Re: [opensuse] Very basic dd question

04 March, 2017

00:03 Carlos E. R. Re: [opensuse] Very basic dd question
06:46 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
09:45 Bjarne Örn Hansen [opensuse] Plymouth + NVidia = No Boot splash
10:50 Felix Miata Re: [opensuse] Plymouth + NVidia = No Boot splash
11:26 ellanios82 Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
11:44 gumb Re: [opensuse] Plymouth + NVidia = No Boot splash
11:51 Dave Plater Re: [opensuse] What's happened to South African mirrors? (SOLVED)
12:16 Carlos E. R. Re: [opensuse] TW: LibreOffice Calc : Negative Numbers in Red not working [SOLVED}
12:17 Dave Plater Re: [opensuse] Very basic dd question
12:24 Carlos E. R. Re: [opensuse] What's happened to South African mirrors? (SOLVED)
12:29 Carlos E. R. Re: [opensuse] Plymouth + NVidia = No Boot splash
12:35 Dave Plater Re: [opensuse] What's happened to South African mirrors? (SOLVED)
12:40 Carlos E. R. Re: [opensuse] Very basic dd question
12:45 Carlos E. R. Re: [opensuse] What's happened to South African mirrors? (SOLVED)
14:10 Per Jessen Re: [opensuse] What's happened to South African mirrors? (SOLVED)
14:13 Per Jessen Re: [opensuse] What's happened to South African mirrors? (SOLVED)
17:59 David C. Rankin [opensuse] Leap 42.2 'geany.spec' broken, %if %{prefer_gtk2}, now mixes gtk2 + gtk3
18:11 David C. Rankin Re: [opensuse] Leap 42.2 'geany.spec' broken, %if %{prefer_gtk2}, now mixes gtk2 + gtk3
18:17 David C. Rankin Re: [opensuse] Howto get geany 1.29 in leap 42 to use my gtk2 theme? (1.24 on raspberry looks great, leap.. uugh)
18:53 Mikhail Ramendik [opensuse] Upgraded to 42.2 - can I roll back to 42.1 icons?

06 March, 2017

00:25 John Andersen [opensuse] KDE Connect Bridge
00:36 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
00:44 Carlos E. R. Re: [opensuse] X (?) hangs after upgrade to 42.2
01:44 Marc Chamberlin Re: [opensuse] X (?) hangs after upgrade to 42.2
01:50 Carlos E. R. Re: [opensuse] KDE Connect Bridge
02:53 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
02:55 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
02:58 Carlos E. R. Re: [opensuse] X (?) hangs after upgrade to 42.2
02:59 Carlos E. R. Re: [opensuse] X (?) hangs after upgrade to 42.2
07:39 nicholas Re: [opensuse] X (?) hangs after upgrade to 42.2
09:13 Karl Cheng Re: [opensuse] X (?) hangs after upgrade to 42.2
10:06 Roger Oberholtzer [opensuse] vsftpd and directory listings
13:52 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
14:10 Patrick Shanahan Re: [opensuse] X (?) hangs after upgrade to 42.2
14:16 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
14:36 Patrick Shanahan Re: [opensuse] X (?) hangs after upgrade to 42.2
15:34 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
16:35 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
17:11 John Andersen Re: [opensuse] X (?) hangs after upgrade to 42.2
18:01 Patrick Shanahan Re: [opensuse] X (?) hangs after upgrade to 42.2
18:03 Patrick Shanahan Re: [opensuse] X (?) hangs after upgrade to 42.2
18:05 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
19:36 Jan Ritzerfeld Re: [opensuse] X (?) hangs after upgrade to 42.2
19:38 Jan Ritzerfeld Re: [opensuse] X (?) hangs after upgrade to 42.2
19:41 Jan Ritzerfeld Re: [opensuse] X (?) hangs after upgrade to 42.2
19:44 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
21:32 cagsm [opensuse] IPv6 assignment delays on 42.2. 7minutes until global unicast

07 March, 2017

01:05 Neil Rickert Re: [opensuse] IPv6 assignment delays on 42.2. 7minutes until global unicast
02:46 Carlos E. R. [opensuse] ntptimeset
03:00 Otto Rodusek i6 Re: [opensuse] ntptimeset
04:18 Patrick Shanahan Re: [opensuse] ntptimeset
06:34 Roger Oberholtzer [opensuse] Re: vsftpd and directory listings
06:45 Otto Rodusek Re: [opensuse] ntptimeset
07:42 ddemaio [opensuse] Re: [opensuse-project] visa letter request
07:55 Per Jessen Re: [opensuse] IPv6 assignment delays on 42.2. 7minutes until global unicast
08:02 Per Jessen Re: [opensuse] ntptimeset
12:16 nicholas Re: [opensuse] X (?) hangs after upgrade to 42.2
12:27 Carlos E. R. Re: [opensuse] ntptimeset
12:34 Per Jessen Re: [opensuse] ntptimeset
12:38 Carlos E. R. Re: [opensuse] ntptimeset
12:39 Carlos E. R. Re: [opensuse] ntptimeset
12:39 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
13:00 Mathias Homann Re: [opensuse] ntptimeset
13:29 Per Jessen Re: [opensuse] ntptimeset
13:38 Roger Oberholtzer Re: [opensuse] smbclient issues
13:39 Carlos E. R. Re: [opensuse] ntptimeset
13:43 Per Jessen Re: [opensuse] ntptimeset
13:50 Carlos E. R. Re: [opensuse] ntptimeset
14:52 ellanios82 Re: [opensuse] ntptimeset
16:39 Per Jessen Re: [opensuse] ntptimeset
18:07 Peter Joh. Brunner [opensuse] 42,2 installed -> black display
18:18 Patrick Shanahan Re: [opensuse] 42,2 installed -> black display
18:59 stakanov [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed.
19:37 Carlos E. R. Re: [opensuse] ntptimeset
19:44 Carlos E. R. Re: [opensuse] ntptimeset
20:06 Michael Hirmke Re: [opensuse] smbclient issues
20:13 Jan Ritzerfeld Re: [opensuse] X (?) hangs after upgrade to 42.2
20:22 Carlos E. R. Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed.
20:27 Carlos E. R. Re: [opensuse] 42,2 installed -> black display
20:44 nicholas Re: [opensuse] X (?) hangs after upgrade to 42.2
21:08 Mikhail Ramendik Re: [opensuse] X (?) hangs after upgrade to 42.2
21:24 L A Walsh [opensuse] Re: why is tumbleweed still using cron?
21:28 Per Jessen Re: [opensuse] ntptimeset
21:37 Anton Aylward Re: [opensuse] Re: why is tumbleweed still using cron?
23:39 Carlos E. R. Re: [opensuse] ntptimeset

08 March, 2017

00:44 stakanov Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
01:48 Carlos E. R. Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
03:07 Felix Miata Re: [opensuse] 42,2 installed -> black display
04:22 Patrick Shanahan Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
04:25 Patrick Shanahan Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
06:26 David C. Rankin Re: [opensuse] X (?) hangs after upgrade to 42.2
06:40 David C. Rankin Re: [opensuse] X (?) hangs after upgrade to 42.2
06:52 David C. Rankin [opensuse] KVM v. Vbox (howto fix kvm artifact and provide seamless mouse integration)
07:52 jdd Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
08:34 stakanov Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
08:38 stakanov Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
08:40 stakanov Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
10:26 Roger Oberholtzer Re: [opensuse] smbclient issues
10:29 ddemaio [opensuse] oSC17 IRC Meeting - Week 5
10:55 Per Jessen Re: [opensuse] ntptimeset
11:23 Carlos E. R. Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
11:42 Carlos E. R. Re: [opensuse] ntptimeset
12:09 Patrick Shanahan Re: [opensuse] Yast Printer setup Problem. No ppd files / filters at all! listed. [Solved]
12:46 Per Jessen Re: [opensuse] ntptimeset
14:43 Dave Plater Re: [opensuse] 42,2 installed -> black display
15:56 Patrick Shanahan Re: [opensuse] 42,2 installed -> black display
17:22 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
17:42 Patrick Shanahan Re: [opensuse] X (?) hangs after upgrade to 42.2
17:45 cagsm [opensuse] Anyone care to provide riot.im / matrix.org client for opensuse?
18:04 James Knott Re: [opensuse] X (?) hangs after upgrade to 42.2
19:00 Carlos E. R. Re: [opensuse] 42,2 installed -> black display
19:05 John Andersen [opensuse] Bluetooth controller powered off after resume from suspend
19:20 Felix Miata Re: [opensuse][OFF-LIST] retreat from TW to Leap 42.1 STATUS
20:03 Carlos E. R. [opensuse] Re: [OFF-LIST] retreat from TW to Leap 42.1 STATUS
20:59 John Andersen Re: [opensuse] Re: [OFF-LIST] retreat from TW to Leap 42.1 STATUS
21:35 Dave Howorth Re: [opensuse] Re: retreat from TW to Leap 42.1 STATUS
21:39 John Andersen Re: [opensuse] Re: retreat from TW to Leap 42.1 STATUS
22:25 Patrick Shanahan Re: [opensuse] Re: retreat from TW to Leap 42.1 STATUS
22:39 Felix Miata Re: [opensuse] retreat from TW to Leap 42.1 STATUS

09 March, 2017

01:15 Felix Miata [opensuse] Re: [OFF-LIST] retreat from TW to Leap 42.1 STATUS
03:18 Felix Miata [opensuse] Re: [OFF-LIST] retreat from TW to Leap 42.1 STATUS
04:04 Patrick Shanahan Re: [opensuse] Re: [OFF-LIST] retreat from TW to Leap 42.1 STATUS
04:20 Felix Miata Re: [opensuse] retreat from TW to Leap 42.1 STATUS
07:12 Oliver Kurz Re: [opensuse] Anyone care to provide riot.im / matrix.org client for opensuse?
07:23 cagsm Re: [opensuse] Anyone care to provide riot.im / matrix.org client for opensuse?
08:49 Boyd Lynn Gerber [opensuse] I can't seem to get my public IP's to forward properly.
09:31 Per Jessen Re: [opensuse] I can't seem to get my public IP's to forward properly.
11:54 jdd Re: [opensuse] I can't seem to get my public IP's to forward properly.
13:07 Anton Aylward Re: [opensuse] retreat from TW to Leap 42.1 STATUS
14:36 Boyd Lynn Gerber Re: [opensuse] I can't seem to get my public IP's to forward properly.
15:06 Ken Schneider - openSUSE Re: [opensuse] KVM v. Vbox (howto fix kvm artifact and provide seamless mouse integration)
16:29 cagsm [opensuse] Some machine just can not x11vnc but others work fine?
16:41 Andrei Borzenkov Re: [opensuse] KVM v. Vbox (howto fix kvm artifact and provide seamless mouse integration)
16:46 Aaron Digulla Re: [opensuse] Some machine just can not x11vnc but others work fine?
16:50 Andrei Borzenkov Re: [opensuse] Some machine just can not x11vnc but others work fine?
16:55 cagsm Re: [opensuse] Some machine just can not x11vnc but others work fine?
16:59 cagsm Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:10 Andrei Borzenkov Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:27 cagsm Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:28 Aaron Digulla Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:31 cagsm Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:35 Aaron Digulla Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:35 Andrei Borzenkov Re: [opensuse] Some machine just can not x11vnc but others work fine?
17:40 Andrei Borzenkov Re: [opensuse] Some machine just can not x11vnc but others work fine?
19:11 Tom Kacvinsky [opensuse] Factory
19:24 Robert Schweikert Re: [opensuse] Factory
19:29 Boyd Lynn Gerber [opensuse] Running remote aps stopped working after upgrade from 42.1 to 42.2
19:35 Per Jessen Re: [opensuse] Factory
20:48 John Andersen Re: [opensuse] Running remote aps stopped working after upgrade from 42.1 to 42.2
21:54 Patrick Shanahan Re: [opensuse] Running remote aps stopped working after upgrade from 42.1 to 42.2
22:10 Greg Freemyer Re: [opensuse] Factory
23:03 Florian Gleixner Re: [opensuse] I can't seem to get my public IP's to forward properly.
< Previous 1 | 2 | 3 | 4 Next >
List Navigation