Mailinglist Archive: opensuse (2831 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >

01 July, 2006

00:15 James D. Parra RE: [SLE] cifs mounts
00:20 Christian Boltz Re: [opensuse] (open)SUSE artwork sources
00:51 Andy Goss Re: [SLE] Install of 10.1 - Not Happy!
01:46 James D. Parra [SLE] mounting error with credentials
02:56 Robert Cunningham Re: [SLE] SuSE 10.1 and CUPS
03:23 Ed Harrison Re: [SLE] SuSE 10.1 and CUPS
03:48 BandiPat [SLE] Epson R800 & R1800
04:23 Dave Barton Re: [SLE] Epson R800 & R1800
06:26 Art Fore [SLE] suse 10.0 and KDE Accessability
06:37 Fred A. Miller Re: [SLE] Epson R800 & R1800
10:02 Peter Flodin [opensuse] Pascal's Wallpaper Challenge
10:41 Per Jessen [SLE] Is there any real purpose for hald on a server-only system?
10:45 Anders Norrbring Re: [SLE] Is there any real purpose for hald on a server-only system?
10:53 Peter Flodin [opensuse] Re: Pascal's Wallpaper Challenge
10:58 Andrei Verovski (aka MacGuru) [SLE] SOLVED - 10.1/nVidia Driver Nasty Bug
11:19 Mello Re: [SLE] how to stop auto-cdplay?
13:12 BRUCE STANLEY Re: [SLE] Suse 10.0 and Screen Saver
13:14 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
13:21 张韡武 [SLE] cannot find config files for a lot of apps, I must be old now
13:28 Jigish Gohil Re: [SLE] cannot find config files for a lot of apps, I must be old now
13:50 Carlos E. R. Re: [SLE] Is there any real purpose for hald on a server-only system?
15:16 Bruce Marshall Re: [SLE] Epson R800 & R1800
15:26 Bruce Marshall Re: [SLE] Is there any real purpose for hald on a server-only system?
15:56 Marius Roets [SLE] Partitioning in SuSE (or in general)
15:57 C. Brouerius van Nidek [SLE] no patches for newly installed 10.1 instalation
16:00 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
16:01 James Hatridge [SLE] looking for: time program ?
16:29 Bruce Marshall Re: [SLE] Is there any real purpose for hald on a server-only system?
16:36 Bruce Marshall Re: [SLE] Partitioning in SuSE (or in general)
16:41 Ken Schneider Re: [SLE] no patches for newly installed 10.1 instalation
16:43 Greg Wallace [SLE] Software Updater not working
16:48 Bruce Smith Re: [SLE] Software Updater not working
16:50 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
17:17 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
17:32 Zhang Weiwu Re: [SLE] cannot find config files for a lot of apps, I must be old now
17:44 Zhang Weiwu [SLE] adding mp3 support for gstream / rhythmbox on SuSE 10.1
18:12 Greg Wallace RE: [SLE] Software Updater not working
18:16 Bryan S. Tyson Re: [SLE] suse 10.0 and KDE Accessability
18:16 Zhang Weiwu Re: [SLE] adding mp3 support for gstreamer / rhythmbox on SuSE 10.1
18:27 Bruce Marshall Re: [SLE] Is there any real purpose for hald on a server-only system?
18:38 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
18:42 James Knott Re: [SLE] Partitioning in SuSE (or in general)
19:05 Bruce Marshall Re: [SLE] Is there any real purpose for hald on a server-only system?
20:18 Per Jessen Re: [SLE] Install of 10.1 - Not Happy!
20:29 Danko Andruszkiw [SLE] Linux Shield Problem
20:53 James Knott [SLE] "Permission denied" on CDs - 64 bit SUSE 10.1
21:29 Clint Tinsley [SLE] SMB Share Time Stamp
22:31 Warren Crigger RE: [SLE] SMB Share Time Stamp
22:58 James Knott [SLE] Re: "Permission denied" on CDs - 64 bit SUSE 10.1
23:15 William S Fulton [SLE] Package management
23:23 Sargon [SLE] USB speakers
23:32 Bruce Marshall Re: [SLE] USB speakers
23:44 Sargon Re: [SLE] USB speakers

02 July, 2006

00:05 Doug McGarrett Re: [SLE] USB speakers
00:08 Carlos E. R. Re: [SLE] Linux Shield Problem
00:21 Carlos E. R. Re: [SLE] Is there any real purpose for hald on a server-only system?
00:36 Bruce Marshall Re: [SLE] Is there any real purpose for hald on a server-only system?
00:40 Patrick Shanahan Re: [SLE] nvidia driver problems
01:00 Jay C Vollmer Re: [SLE] USB speakers
01:03 Clint Tinsley RE: [SLE] SMB Share Time Stamp
01:39 John Boyle Re: [SLE] Install of 10.1 - Not Happy!
02:31 Andy Goss Re: [SLE] Install of 10.1 - Not Happy!
04:30 scsijon [opensuse] Ref from:Status_Meeting_2006-06-13/transcript
04:30 scsijon Re: [opensuse] SUSE Linux versus opensuse linux naming
05:41 Ian Marlier Re: [SLE] Is there any real purpose for hald on a server-only system?
06:02 John Andersen Re: [SLE] Re: "Permission denied" on CDs - 64 bit SUSE 10.1
06:13 Aveek Bhattacharya Re: [SLE] moving my current installation
08:14 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
08:20 Per Jessen Re: [SLE] Is there any real purpose for hald on a server-only system?
10:39 Carlos E. R. Re: [SLE] Is there any real purpose for hald on a server-only system?
11:40 jim barnes Re: [SLE] USB speakers
11:43 James Knott Re: [SLE] Re: "Permission denied" on CDs - 64 bit SUSE 10.1
12:00 jim tate [opensuse] No Screensavers
12:50 Mark Panen [SLE] Software management
12:52 jim tate [Fwd: [opensuse] No Screensavers]
13:31 Marcus Meissner Re: [opensuse] Ref from:Status_Meeting_2006-06-13/transcript
13:34 Fred A. Miller [SLE] Smart
15:15 Ken Schneider Re: [SLE] Smart
15:37 Martin Schlander Re: [opensuse] Talking at a LUG
15:54 bgerz [opensuse] new eclipse 3.2 or callisto packages
16:18 Mike McMullin Re: [SLE] USB speakers
16:42 L. Mark Stone [SLE] Libzypp Issues - Where Are The Updates for Manual Downloading?
16:47 Marcus Meissner Re: [SLE] Libzypp Issues - Where Are The Updates for Manual Downloading?
17:02 Mello Re: [SLE] Cannot do graphical install
17:10 suse Re: [SLE] Cannot do graphical install
17:39 L. Mark Stone Re: [SLE] Libzypp Issues - Where Are The Updates for Manual Downloading?
18:16 John N. Alegre [SLE] 9.1 TO 10.1 QUESTIONS.
18:24 Felix Miata [SLE] DjVuLibre
18:31 Ralph Ellis Re: [SLE] Libzypp Issues - Where Are The Updates for Manual Downloading?
18:41 Steve Valimaki [SLE] Error 13: Invalid or unsupported executable format
19:57 Carlos E. R. Re: [SLE] DjVuLibre
20:00 Mello [SLE] Re: [Fwd: [opensuse] No Screensavers]
20:06 Ken Schneider Re: [SLE] 9.1 TO 10.1 QUESTIONS.
20:21 John N. Alegre Re: [SLE] 9.1 TO 10.1 QUESTIONS.
20:43 lostson Re: [SLE] Re: [Fwd: [opensuse] No Screensavers]
20:50 Felix Miata Re: [SLE] DjVuLibre
21:24 Alexey Eremenko Re: [SLE] Memory vs. Swap?
21:33 jim tate Re: [Fwd: [opensuse] No Screensavers]
22:16 Adam Vazquez Kb2jpd Re: [SLE] Cannot do graphical install
22:52 Dave Barton Re: [SLE] Re: [Fwd: [opensuse] No Screensavers]
23:00 Steve Reilly [SLE] xgl
23:09 suse Re: [SLE] Cannot do graphical install
23:15 Gerold van Dijk [SLE] NAT
23:26 steve Re: [SLE] NAT
23:35 Carlos E. R. Re: [SLE] DjVuLibre

03 July, 2006

01:35 Michael James Re: [SLE] commercial presentation of next SUSE Linux distribution
03:06 Ken Schneider Re: [SLE] 9.1 TO 10.1 QUESTIONS.
03:21 Rahul Raj [SLE] Firefox problems.
05:22 Basil Chupin Re: [SLE] Firefox problems.
05:35 Silviu Marin-Caea Re: [SLE] Install of 10.1 - Not Happy!
05:46 Andy Goss Re: [SLE] Install of 10.1 - Not Happy!
05:47 Bob S Re: [SLE] suse 10.0 and KDE Accessability
07:12 Masaru Nomiya [SLE] Re: suse 10.0 and KDE Accessability
08:18 pburness [SLE] SuSE 10.0 user login
08:22 Marius Roets [SLE] Grub question
08:37 Masaru Nomiya [SLE] Re: suse 10.0 and KDE Accessability
09:34 pburness RE: [SLE] SuSE 10.0 user login
09:52 Per Jessen Re: [SLE] SuSE 10.0 user login
10:10 James Knott Re: [SLE] SuSE 10.0 user login
10:11 Darryl Gregorash Re: [SLE] NAT
10:12 Matthias Titeux [SLE] SuSE 10.1 & Zen updater
10:12 Derek J. Carr Re: [SLE] CD-Drive problem
10:14 Darryl Gregorash Re: [SLE] NAT
10:18 pburness Re: [SLE] SuSE 10.0 user login
10:19 Derek J. Carr [SLE] Moving /tmp
10:30 James Knott Re: [SLE] Moving /tmp
10:36 Matthias Titeux Re: [SLE] SuSE 10.1 & Zen updater
10:38 steve.goodey [SLE] Build Service Repository.
10:56 Per Jessen Re: [SLE] Moving /tmp
11:45 Sean Kelley [opensuse] Automake 1.8 for OpenSuse 10.1?
11:54 scsijon Re: [opensuse] Ref from:Status_Meeting_2006-06-13/transcript
12:16 Jan Engelhardt Re: [opensuse] Talking at a LUG
12:33 Sorin Peste Re: [SLE] ATI X700: Screen goes blank on runlevel 3
12:35 BandiPat Re: [SLE] Grub question
12:54 Marcus Rueckert Re: [opensuse] Automake 1.8 for OpenSuse 10.1?
12:55 Marcus Meissner Re: [opensuse] Automake 1.8 for OpenSuse 10.1?
13:09 Per Jessen [SLE] interesting "problem"
13:16 James Knott Re: [SLE] interesting "problem"
13:19 Per Jessen [SLE] running thunderbird remotely over ssh -X
13:21 Per Jessen Re: [SLE] interesting "problem"
13:27 Per Jessen Re: [SLE] interesting "problem"
13:34 Bryan J. Smith Re: [SLE] Moving /tmp -- chmod 1777 /tmp (don't forget!)
13:54 Daniel Bornkessel Re: [opensuse] new eclipse 3.2 or callisto packages
15:30 Mauro Grauso [SLE] Wireless card issue
15:56 David Wright [SLE] 10.1 Laptop suprise!
17:06 Mark H. Harris Re: [SLE] Grub question
17:16 DataIntellect [SLE] yast repos for KDE updates?
17:28 Lisc Debu Re: [SLE] lppasswd policy
17:30 Anders Johansson Re: [SLE] yast repos for KDE updates?
17:36 Jake Sallee Re: [SLE] yast repos for KDE updates?
17:37 James D. Parra RE: [SLE] cifs mounts
17:47 DataIntellect [SLE] errors adding opensuse yast repository
17:50 Daniel Bauer Re: [SLE] yast repos for KDE updates?
17:57 Peter Bradley [SLE] Apache PHP modules
18:04 Jake Sallee Re: [SLE] yast repos for KDE updates?
18:52 Anders Johansson Re: [SLE] errors adding opensuse yast repository
18:53 Anders Johansson Re: [SLE] yast repos for KDE updates?
19:17 Peter Bradley Re: [SLE] Apache PHP modules
19:27 Anders Johansson Re: [SLE] Apache PHP modules
19:39 Peter Bradley Re: [SLE] Apache PHP modules
19:55 ianseeks Re: [SLE] Build Service Repository.
21:12 jon.johnston Re: [SLE] Backups
21:42 Fred A. Miller Re: [SLE] Epson R800 & R1800
21:43 Fred A. Miller Re: [SLE] Smart
21:47 Fred A. Miller Re: [SLE] Smart

04 July, 2006

00:51 Thiago Vinhas [SLE] Multiple gateways
00:54 Basil Chupin Re: [SLE] 10.1 and kdes' konsole font?
01:18 Aaron Bridge [SLE] Zope and Plone
01:34 suse Re: [SLE] Multiple gateways
01:55 Thiago Vinhas Re: [SLE] Multiple gateways
02:18 CS - Ronald Wiplinger [SLE] wikimedia: math requires ocaml. (compile problem on AMD 64)
02:26 Russbucket Re: [SLE] Apache PHP modules
02:27 Michael James Re: [SLE] Multiple gateways
03:13 MindBender Re: [SLE] Multiple gateways
03:22 Patrick Shanahan [SLE] YaST/2, apt & smart problems
03:23 Rahul Raj Re: [SLE] Firefox problems.
04:15 Basil Chupin Re: [SLE] Firefox problems.
04:56 Bob S Re: [SLE] Re: suse 10.0 and KDE Accessability
05:53 Shaun Q [SLE] Online Update via Yast2 problems...
05:56 Gaël Lams Re: [SLE] Zope and Plone
06:01 Graham Smith Re: [SLE] suse 10.0 and KDE Accessability
06:19 Marcus Meissner Re: [SLE] Online Update via Yast2 problems...
06:22 Per Jessen Re: [SLE] 10.1 Laptop suprise!
06:23 Shaun Q Re: [SLE] Online Update via Yast2 problems
06:27 kp geek [SLE] Discliamer in Postfix
06:30 Per Jessen Re: [SLE] Multiple gateways
06:31 Marcus Meissner Re: [SLE] Online Update via Yast2 problems
06:32 Per Qvindesland Re: [SLE] Discliamer in Postfix
08:06 Basil Chupin Re: [SLE] Online Update via Yast2 problems...
08:08 Lorenzo Paulatto [opensuse] Bug in idedma.sh (?)
08:18 Andreas Jaeger Re: [opensuse] Bug in idedma.sh (?)
09:02 Roger Oberholtzer Re: [SLE] yast repos for KDE updates?
09:31 Martin Schlander [opensuse] ATi and Nvidia KMPs for SL 10.1
09:32 Anders Johansson Re: [SLE] yast repos for KDE updates?
09:38 Marcus Meissner Re: [opensuse] ATi and Nvidia KMPs for SL 10.1
09:42 Roger Oberholtzer Re: [SLE] yast repos for KDE updates?
09:53 Lorenzo Paulatto Re: [opensuse] Bug in idedma.sh (?)
10:15 Joachim Schrod Re: [SLE] wikimedia: math requires ocaml. (compile problem on AMD 64)
10:55 Joe Morris (NTM) Re: [SLE] wikimedia: math requires ocaml. (compile problem on AMD 64)
11:02 Masaru Nomiya Re: [SLE] Re: suse 10.0 and KDE Accessability
12:02 Jerry Westrick Re: [SLE] interesting "problem"
12:07 Jerry Westrick Re: [SLE] Zope and Plone
12:49 Shriramana Sharma [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
13:08 Mandar Mitra [SLE] "cd xyz<tab>" In Su mode causes exit
13:09 Joe Morris (NTM) Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
13:10 Per Jessen Re: [SLE] interesting "problem"
13:25 Jerry Westrick Re: [SLE] interesting "problem"
13:57 Joachim Schrod [SLE] Grub and mirrored root disk
14:01 Sonja Krause-Harder [opensuse] Re: [opensuse-announce] REMINDER: openSUSE Status Meeting 2006/07/04 18:00 CET (16:00 GMT)
14:55 Russbucket [SLE] Conflicts after YaST2 update
15:09 Istvan Gabor Re: [SLE] Online Update via Yast2 problems...
15:53 Gaël Lams Re: [SLE] Zope and Plone
16:07 jejones [SLE] Missing PPP Dialer in Suse 10.1
16:28 Sylvester Lykkehus Re: [SLE] Missing PPP Dialer in Suse 10.1
16:45 Catimimi [SLE] How to change the refresh rate of system files ?
16:54 Basil Chupin Re: [SLE] Missing PPP Dialer in Suse 10.1
17:02 Basil Chupin Re: [SLE] Online Update via Yast2 problems...
17:02 Peter Bradley Re: [SLE] Apache PHP modules
17:06 Johnny Ernst Nielsen Re: [SLE] Missing PPP Dialer in Suse 10.1
18:17 Boyd Lynn Gerber [opensuse] Re: [opensuse-announce] REMINDER: openSUSE Status Meeting 2006/07/04 18:00 CET (16:00 GMT)
18:21 Boyd Lynn Gerber [opensuse] Where can I find the Image of the Handout DVD?
18:34 jdd Re: [opensuse] Re: [opensuse-announce] REMINDER: openSUSE Status Meeting 2006/07/04 18:00 CET (16:00 GMT)
18:36 jdd Re: [opensuse] Where can I find the Image of the Handout DVD?
18:56 Gerold van Dijk [SLE] iproute2
18:57 Ozgur Karatas [SLE] Re: CPU load programm fuer console
19:00 Bjørn Lie Re: [opensuse] ATi and Nvidia KMPs for SL 10.1
19:24 jimmypierre.rouen.france [opensuse] Uodate : Meeting Novell SE on 20/07/06 in Paris is at Novell HQ
19:25 Rajko M Re: [opensuse] Re: [opensuse-announce] REMINDER: openSUSE Status Meeting 2006/07/04 18:00 CET (16:00 GMT)
19:56 Boyd Lynn Gerber Re: [opensuse] Where can I find the Image of the Handout DVD?
19:58 Andrei Verovski (aka MacGuru) [SLE] [Continued] Problem-Disappearing Icons & Menus in OpenOffice 2 & SuSE 10.1
20:05 James Knott Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
20:29 ianseeks Re: [SLE] Online Update via Yast2 problems
20:52 Anders Johansson Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
20:57 Clark P. Case [SLE] Gnome duplicate menu entries
21:08 Russbucket Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
21:57 Carlos E. R. [SLE] screensaver bug
22:02 Sean Rima [SLE] Samba problem with jpg files on a windows box
22:16 James Knott Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
22:41 jdd Re: [opensuse] Re: [opensuse-announce] REMINDER: openSUSE Status Meeting 2006/07/04 18:00 CET (16:00 GMT)
23:10 Eric Dean Barry [SLE] Unsubscription
23:14 Joe Morris (NTM) Re: [SLE] Grub and mirrored root disk
23:34 Joe Morris (NTM) Re: [SLE] [Continued] Problem-Disappearing Icons & Menus in OpenOffice 2 & SuSE 10.1
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >
List Navigation