Mailinglist Archive: opensuse (3959 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

01 January, 2003

01:22 Carlos E. R. Re: [SLE] ftp client problems
01:23 Carlos E. R. Re: [SLE] Need help getting CD RW Working
01:23 Carlos E. R. Re: [SLE] Path.
01:23 Carlos E. R. Re: [SLE] Zip drives again
01:27 Z_God Re: [SLE] can't get 100mb eth0 to work
01:52 Nick Selby Wireless NIC and T-Mobile/Starbucks
01:55 Jim Cunning Re: [SLE] Path.
02:06 Ralph Sanford Users cannot login to new install of SuSE 8.1
02:13 Ralph De Witt Re: [SLE] Need help getting CD RW Working
02:14 Rick Reumann Re: [SLE] How to Print Landscape with CUPS? (SOLVED)
02:17 Rick Reumann Re: [SLE] How to Print Landscape with CUPS? (SOLVED)
02:21 Graham Smith Re: [SLE] How to Print Landscape with CUPS? (SOLVED)
02:36 Carlos E. R. Re: [SLE] Zip drives again
02:36 Carlos E. R. Re: [SLE] Zip drives again
02:50 Ralph De Witt Kernel Upgrade Question
06:03 Hans Krueger auto dialer
07:17 Michael Ayers Re: [SLE] Zip drives again
07:55 Erik Jakobsen Re: [SLE] Path.
07:57 fsanta Re: [SLE] ftp client problems
09:00 fsanta ftp network problem
09:24 fsanta can't mount nfs
10:03 Keith Powell Re: [SLE] Kover printing
10:07 Michael Ayers Re: [SLE] Zip drives again
10:27 Erik Jakobsen ssh & ftp.
10:33 Ben Rosenberg Re: [SLE] ssh & ftp.
10:56 Erik Jakobsen Re: [SLE] ssh & ftp.
10:56 Dennis Re: [SLE] ssh & ftp.
10:57 Erik Jakobsen Re: [SLE] ssh & ftp.
11:22 p p Re: [SLE] gtk2, eclipse and Suse 8.0 pro...possible answer, [solution (for me at least)]
11:39 Erik Jakobsen Re: [SLE] ssh & ftp.
11:40 Erik Jakobsen Re: [SLE] ssh & ftp.
11:44 Erik Jakobsen MP3 player.
12:03 James Ogley Re: [SLE] MP3 player.
12:05 Erik Jakobsen Re: [SLE] MP3 player.
12:20 Rikard Johnels Problems with burning cd's (Long post)
12:28 Erik Jakobsen Re: [SLE] MP3 player.
12:57 James Ogley Re: [SLE] MP3 player.
13:19 Dennis Re: [SLE] ssh & ftp.
13:37 Erik Jakobsen Re: [SLE] MP3 player.
13:56 Mads Lie Jensen Php configure-command
14:02 zentara Re: [SLE] can't mount nfs
14:05 Dylan Re: [SLE] can't mount nfs
14:39 Ole Kofoed Hansen Re: [SLE] auto dialer
14:39 Mark Burling Re: [SLE] Where to find "unique_key" for hardware.
14:42 Linux User Weird error on email server.
14:48 Erik Jakobsen import.
14:48 Linux User Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
14:57 SuSEnixER Re: [SLE] import.
15:11 Erik Jakobsen Re: [SLE] import.
15:17 Ole Kofoed Hansen Re: [SLE] import.
15:24 Donald Polak Re: [SLE] Weird error on email server.
15:25 Erik Jakobsen Re: [SLE] import.
15:36 ziltener Syslog problems
15:42 poeml Re: [SLE] Php configure-command
15:46 zentara Re: [SLE] auto dialer
15:52 Richard Bos Re: [SLE] import.
15:52 magre "No permission to mount nfs" - ???
16:08 eric adding a mysql user
16:16 Dylan Re: [SLE] "No permission to mount nfs" - ???
16:25 Jeric path issues with new installs of old suse.rpm's
16:26 Erik Jakobsen Re: [SLE] import.
17:12 SuSEnixER cannot open port 25 thru firewall
17:17 Curtis Rey Re: [SLE] Where to find "unique_key" for hardware.
17:34 Curtis Rey More fun with Nvidia and k_athlon.
17:35 Abraham Bloom Re: [SLE] Where to find "unique_key" for hardware.
17:36 James Ogley Re: [SLE] MP3 player
17:44 Erik Jakobsen Re: [SLE] MP3 player
18:05 ziltener udp port 514 is not open
18:09 James Hatridge CD Burning ..
18:14 SuSEnixER Re: [SLE] udp port 514 is not open
18:15 Graham Smith Re: [SLE] Kover printing
18:17 James Ogley Re: [SLE] MP3 player
18:22 magre Re: [SLE] "No permission to mount nfs" - ???
18:30 Erik Jakobsen Re: [SLE] MP3 player
18:31 ziltener AW: [SLE] udp port 514 is not open
18:46 Mike Re: [SLE] can't mount nfs
18:48 Windwalker need info
19:08 Joe Baptista Re: [SLE] auto dialer
19:59 Erik Jakobsen Re: [SLE] MP3 player
20:17 Neville Re: [SLE] More fun with Nvidia and k_athlon.
20:34 James Ogley Re: [SLE] MP3 player
20:36 Z_God Conntrack IRC and Nat IRC modules
20:44 Mike Re: [SLE] Panasonic LC5 is supported!
20:46 Erik Jakobsen Re: [SLE] MP3 player
21:16 Ole Kofoed Hansen Re: [SLE] adding a mysql user
21:25 Linux User is possible to Bond NIC's with SuSE Linux
21:26 Matthew Johnson SuSE next release?
21:40 Linux World Re: [SLE] Firewire Drive - works!
21:50 Jan Elders CD-R(W) not accessible with SuSE 7.3 (no answer found in recent threads !)
21:58 Richard Gelling re CD-R(W) not accessible with SuSe 7.3)
21:58 Linux World Re: [SLE] adding a mysql user
22:27 Tom Emerson Firewire VIDEO
22:39 Tom Emerson Re: [SLE] need info
23:54 Hipolito A. Gonzalez M. Re: AW: [SLE] udp port 514 is not open

02 January, 2003

00:11 Theo v. Werkhoven Re: [SLE] Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
00:17 SuSEnixER Re: [SLE] Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
01:34 Carlos E. R. YOU foolings' or fooling with YOU?
02:10 SuSEnixER Re: [SLE] YOU foolings' or fooling with YOU?
02:20 Carlos E. R. Re: [SLE] Need help getting CD RW Working
02:22 Terry Ashley MySQL running on SuSE 8.0
02:27 Carlos E. R. Re: [SLE] Zip drives again
02:30 Carlos E. R. Re: [SLE] YOU foolings' or fooling with YOU?
02:31 heyduke katz Re: [SLE] can't get 100mb eth0 to work
02:53 Carlos E. R. Re: [SLE] CD-R(W) not accessible with SuSE 7.3 (no answer found in recent threads !)
03:29 DJ Re: [SLE] YOU foolings' or fooling with YOU?
03:44 Carlos E. R. Re: [SLE] Experimenting with installing Suse on an old computer.
05:09 Joe Morris (NTM) xconsole [solved]
05:11 Raghavendra R Re: [SLE] Sound driver for Intel 845G (AD 1981A)
05:48 Ralph De Witt Re: [SLE] Need help getting CD RW Working
05:50 Jonathan Nichols IDE bus speed?
06:10 Verdi March automatically using wins to resolve name
07:05 Noel Scott missing adduser command
07:11 Erik Jakobsen Re: [SLE] MP3 player
07:13 James Ogley Re: [SLE] missing adduser command
07:19 Jay Vollmer Re: [SLE] missing adduser command
08:06 Hahnsson Henrik RE: [SLE] can't get 100mb eth0 to work
08:44 Mozzi Strange kde behavior
08:48 James Ogley Re: [SLE] MP3 player
09:10 John Lamb Re: [SLE] xconsole [solved]
09:22 Erik Jakobsen Re: [SLE] MP3 player
09:35 Mark Hounschell Re: [SLE] path issues with new installs of old suse.rpm's
11:07 irvine Redhat to SuSE -> passwords
11:57 Thorsten Kukuk Re: [SLE] Redhat to SuSE -> passwords
12:21 Jerry Feldman KDE desktop menus question
12:24 Adagilson B B da Silva no more graphical interface at start up
12:35 Adagilson B B da Silva KDE is not like GNOME: doesn't mount with right click
12:47 Linux World 999 Re: [SLE] KDE is not like GNOME: doesn't mount with right click
13:01 Theo v. Werkhoven Re: [SLE] Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
13:12 Jerry Feldman Re: [SLE] Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
13:16 irvine kernel sources - 175 MB ?
13:18 James Ogley Re: [SLE] kernel sources - 175 MB ?
13:23 Prengel, Ralf AW: [SLE] kernel sources - 175 MB ?
13:38 Vishal Khanna Suse 8.1 :ifup: could not get valid interface name
13:49 Adagilson B B da Silva Quicktime plugin for Netscape under Linux
13:53 Adagilson B B da Silva my monkey (ximian logo) disappeared from my desktop
14:07 Josh Trutwin Re: [SLE] Quicktime plugin for Netscape under Linux
14:09 Carlos E. R. Re: [SLE] YOU foolings' or fooling with YOU?
14:12 Theo v. Werkhoven Re: [SLE] Domain of sender address user@xxxxxxxxxx does not resolve ERROR ?? HELP !
14:13 Jan Elders Re: [SLE] CD-R(W) not accessible with SuSE 7.3 (no answer found in recent threads !)
14:32 John Scott Re: [SLE] Users cannot login to new install of SuSE 8.1
14:56 Adagilson B B da Silva Re: [SLE] Quicktime plugin for Netscape under Linux
14:56 Adagilson B B da Silva Re: [SLE] Audio CD.
15:01 John Ryrie Suse Linux 8.1 - Queued messages do not get sent - why not?
15:02 Lawrence, BN (Bryan) xfree86 config for external laptop monitor?
15:03 Ted Harding Epson ESC/P2 Display Program?
15:04 Clayton Re: [SLE] Quicktime plugin for Netscape under Linux
15:24 jaakko tamminen Re: [SLE] Audio CD.
15:26 zentara Re: AW: [SLE] kernel sources - 175 MB ?
15:29 Prengel, Ralf installing Nagios
15:36 Adagilson B B da Silva renaming home directory
15:44 Adagilson B B da Silva setting permission for windows partition (sharing Netscape mail folder)
15:45 jaakko tamminen Re: [SLE] renaming home directory
15:48 Prengel, Ralf AW: [SLE] renaming home directory
15:49 James Oakley Re: [SLE] qt bindings crocked
15:54 Adagilson B B da Silva Re: [SLE] renaming home directory
16:09 James Ogley Evolution/Gnumeric/X-Chat/Gabber updates
16:12 Dylan Re: [SLE] renaming home directory
16:13 Donn aka N5XWB a Webcam and SuSE http
16:36 Donn aka N5XWB Re: [SLE] Audio CD.
16:37 Vitaly Shishakov Using extra buttons on Logitech-MX500 mouse
16:42 Dylan Fwd: Re: [SLE] renaming home directory
16:43 Erik Jakobsen New Postfix.
16:48 Dylan Re: Fwd: Re: [SLE] renaming home directory
16:51 Vitaly Shishakov Re: [SLE] Audio CD.
16:54 Bryan Tyson Re: [SLE] a Webcam and SuSE http
16:58 Timothy Mason Re: [SLE] Klipper Star Office & Mozilla problems
16:59 Adagilson B B da Silva Netscape link ask to run or display
16:59 Clayton Re: Fwd: Re: [SLE] renaming home directory
17:17 Adagilson B B da Silva Re: [SLE] Audio CD.
17:21 jaakko tamminen Re: [SLE] a Webcam and SuSE http
17:27 John Lamb Re: [SLE] Epson ESC/P2 Display Program?
17:42 Tom Emerson Re: Fwd: Re: [SLE] renaming home directory
17:58 James Hatridge Recycling ....
18:20 Togan Muftuoglu Re: [SLE] renaming home directory
18:24 Togan Muftuoglu Re: [SLE] installing Nagios
18:27 Tom Emerson Re: [SLE] Recycling ....
18:29 Samuele Bosco Suse 8.0 USB problem ...
19:15 noel scott Fwd: Re: [SLE] missing adduser command
19:23 irvine promise raid controller - any tips?
20:02 Andre Truter Re: [SLE] SuSE 8.1 YOU Not working Err: autoyast2-9032
20:13 Erik Jakobsen Booting trouble.
20:43 noel scott "Gtk-WARNING **: cannot open display" eror for browser install
20:52 Ed Harrison Evolution and paper size
20:54 Linux World Re: [SLE] MySQL running on SuSE 8.0
21:01 Linux World Re: [SLE] Firewire Drive - works!
21:02 Linux World Re: [SLE] MySQL running on SuSE 8.0
21:04 Frederik Vos Re: [SLE] promise raid controller - any tips?
22:00 Marcel Broekman Re: [SLE] Strange kde behavior
22:16 Sergey Kiselev Re: [SLE] Trouble with LSI on SMP machine with SuSE 8.1
22:29 Chris Cox Re: [SLE] Evolution and paper size
22:32 Bryan Tyson Re: [SLE] Audio CD.
22:33 Jonathan Nichols crontab access?
22:37 Richard Bos Re: [SLE] crontab access?
22:40 Jose Thadeu Cavalcante SuSE 8.1 audiocd:/ don't work
22:50 Frederik Vos Re: [SLE] SuSE 8.1 audiocd:/ don't work
22:54 zentara Re: [SLE] Booting trouble.
23:32 Mark Annandale Adding XP to Grub
23:34 Ed Harrison Re: [SLE] Evolution and paper size

03 January, 2003

00:28 Dylan SCSI device assignments
00:30 netsec novice Re: [SLE] SuSE 8.1 YOU Not working Err: autoyast2-9032
00:32 Carlos E. R. Re: [SLE] Need help getting CD RW Working
00:32 Joe Morris (NTM) Re: [SLE] xconsole [solved]
01:02 Dennis [SLE] Encrypted DVD
01:13 Theo v. Werkhoven Re: New Postfix.
01:27 Ralph De Witt Re: [SLE] Need help getting CD RW Working
01:39 Ed Harrison Re: [SLE] Encrypted DVD
01:43 irvine Re: [SLE] promise raid controller - any tips?
01:46 David Herman DMA woes
02:40 PL O'Smith Re: [SLE] SCSI device assignments
02:48 geek Mailing-List
03:02 Carlos E. R. Re: [SLE] DMA woes
03:07 Carlos E. R. Re: [SLE] Encrypted DVD
03:14 Curtis Rey Re: [SLE] DMA woes
03:16 Marino Fernandez Re: [SLE] SCSI device assignments
03:20 David Herman Re: [SLE] DMA woes
03:20 LaoToma Linux for Transmeta-based Tablet PC ?
03:46 David Herman Re: [SLE] DMA woes
03:51 Doug McGarrett Re: [SLE] CD Burning ..
03:55 Marino Fernandez Re: [SLE] DMA woes
03:58 Jeric Re: [SLE] path issues with new installs of old suse.rpm's
03:58 Raghavendra R Mounting issues for SuSE 8.0 filesystem
04:01 Marino Fernandez Re: [SLE] DMA woes
04:10 David Herman Re: [SLE] DMA woes
04:11 Michael Sacco RE: [SLE] Suse 8.1 :ifup: could not get valid interface name
04:29 Marino Fernandez Re: [SLE] Encrypted DVD
04:58 Bill Parker Apache HTTPS
05:32 kathee Re: [SLE] Encrypted DVD
06:13 Marino Fernandez Re: [SLE] Encrypted DVD
06:14 Erik Jakobsen Re: [SLE] Booting trouble.
06:15 Xavier Sosnowska problem to setup a gateway
06:19 Art Fore Evolution Received date =?
06:34 Jon Biddell RE: [SLE] problem to setup a gateway
06:52 Erik Jakobsen spamd
06:53 Ralph Sanford Re: [SLE] Users cannot login to new install of SuSE 8.1 (workaround)
07:00 oeren Re: [SLE] Encrypted DVD
07:01 Vishal Khanna Cannot telnet
07:06 Marino Fernandez [SLE] Ogle vs Xine
07:23 Marino Fernandez Re: [SLE] Encrypted DVD
07:45 irvine Fasttrack module won't load - wrong kernel version
07:48 irvine Re: [SLE] Fasttrack module won't load - wrong kernel version
08:01 Rich Buckner Re: [SLE] Encrypted DVD
08:04 Xavier Sosnowska RE: [SLE] problem to setup a gateway
08:08 Tom Emerson Re: [SLE] Encrypted DVD
08:11 oeren Re: [SLE] Encrypted DVD
08:16 Togan Muftuoglu Re: [SLE] problem to setup a gateway
08:18 irvine Re: [SLE] Fasttrack module won't load - wrong kernel version
08:20 oeren tv card problem
08:27 Xavier Sosnowska Rep:Re: [SLE] problem to setup a gateway
08:28 Togan Muftuoglu Re: [SLE] tv card problem
08:44 Phantasm Re: [SLE] Encrypted DVD
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation