Mailinglist Archive: opensuse-packaging (107 mails)

by date

< Previous 1 Next >

18 May, 2009

16:42 Sascha 'saigkill' Manns [opensuse-packaging] boinc: error in wxNotebook

28 May, 2009

07:29 Johannes Meixner [opensuse-packaging] pstoedit still needs new maintainer
07:38 Raymond Wooninck Re: [opensuse-packaging] pstoedit still needs new maintainer
08:48 Richard Guenther Re: [opensuse-packaging] Another shared library policy doubt: renaming the source package.
09:30 Raymond Wooninck Re: [opensuse-packaging] pstoedit still needs new maintainer
09:49 Raymond Wooninck Re: [opensuse-packaging] pstoedit still needs new maintainer
10:17 Johannes Meixner Re: [opensuse-packaging] pstoedit still needs new maintainer
11:08 Stanislav Brabec Re: [opensuse-packaging] pstoedit still needs new maintainer
11:38 Raymond Wooninck Re: [opensuse-packaging] pstoedit still needs new maintainer
11:51 Adrian Schröter Re: [opensuse-packaging] pstoedit still needs new maintainer
12:58 Johannes Meixner Re: [opensuse-packaging] pstoedit still needs new maintainer
13:35 Andreas Jaeger Re: [opensuse-packaging] pstoedit still needs new maintainer
16:52 Stanislav Brabec Re: [opensuse-packaging] When a -devel package should require another -devel package?
17:33 Cristian Rodríguez Re: [opensuse-packaging] When a -devel package should require another -devel package?
18:37 Cristian Rodríguez [opensuse-packaging] Packages that Requires: pkg-config
18:38 Sascha 'saigkill' Manns [opensuse-packaging] Expansion Error: libicudata
18:53 Cristian Morales Vega Re: [opensuse-packaging] Packages that Requires: pkg-config
18:59 Cristian Morales Vega Re: [opensuse-packaging] When a -devel package should require another -devel package?
19:01 Cristian Morales Vega Re: [opensuse-packaging] When a -devel package should require another -devel package?
19:39 Cristian Rodríguez Re: [opensuse-packaging] When a -devel package should require another -devel package?
19:40 Cristian Rodríguez Re: [opensuse-packaging] Expansion Error: libicudata
21:08 Cristian Morales Vega [opensuse-packaging] Incompatibility between info_del macro and 06-check-installtest post-build-check
23:27 Philipp Thomas Re: [opensuse-packaging] When a -devel package should require another -devel package?
23:33 Philipp Thomas Re: [opensuse-packaging] Packages that Requires: pkg-config
23:42 Philipp Thomas Re: [opensuse-packaging] Expansion Error: libicudata
< Previous 1 Next >
List Navigation