Mailinglist Archive: opensuse-bugs (7520 mails)

< Previous Next >
[Bug 417289] Screen updates very slow in KDE3 using Xgl
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Fri, 15 Aug 2008 00:58:15 -0600 (MDT)
  • Message-id: <20080815065815.9B912CC7DC@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=417289

User sndirsch@xxxxxxxxxx added comment
https://bugzilla.novell.com/show_bug.cgi?id=417289#c6





--- Comment #6 from Stefan Dirsch <sndirsch@xxxxxxxxxx> 2008-08-15 00:58:14
MDT ---
satsolver-tools-0.9.4-0.1 Wed 13 Aug 2008 01:49:35 PM CEST
openmotif22-libs-2.2.4-149.1 Fri 08 Aug 2008 10:36:07 AM CEST
libgnome-doc-2.22.0-30.2 Fri 08 Aug 2008 09:45:31 AM CEST
libgnome-devel-2.22.0-30.2 Fri 08 Aug 2008 09:45:30 AM CEST
libacl-devel-2.2.47-6.1 Fri 08 Aug 2008 09:45:28 AM CEST
acl-2.2.47-6.1 Fri 08 Aug 2008 09:45:26 AM CEST
libesd-devel-0.2.38-75.2 Fri 08 Aug 2008 09:45:25 AM CEST
libgnome-2.22.0-30.2 Fri 08 Aug 2008 09:45:21 AM CEST
libacl-2.2.47-6.1 Fri 08 Aug 2008 09:45:18 AM CEST
xorg-x11-driver-video-7.3-138.5 Fri 08 Aug 2008 09:45:14 AM CEST
libesd0-0.2.38-75.2 Fri 08 Aug 2008 09:45:07 AM CEST
inst-source-utils-2008.7.21-2.1 Thu 07 Aug 2008 09:44:02 AM CEST
kdepim4-wizards-4.0.80-9.3 Tue 05 Aug 2008 12:13:07 PM CEST

Very likely xorg-x11-driver-video-7.3-138.5. Same conclusion as in comment #3.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.

< Previous Next >
References