Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Tue, 13 Feb 2007 02:39:22 -0700 (MST)
  • Message-id: <20070213093922.437D225C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680


jsuchome@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
AssignedTo|jsuchome@xxxxxxxxxx |kmachalkova@xxxxxxxxxx
Status|ASSIGNED |NEW




------- Comment #14 from jsuchome@xxxxxxxxxx 2007-02-13 02:39 MST -------
Fixed this way in yast2-ldap-client-2.15.3.

Katarina, I think this is relevant for you as well, please close if I'm not
right.
If you would like to use the same solution, return back to me so I would put
SLPAPI.pm to yast2.rpm


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >