Mailinglist Archive: opensuse-bugs (8080 mails)

< Previous Next >
[Bug 238680] yast2-slp should not needed in minimal installed system
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Mon, 5 Feb 2007 03:27:24 -0700 (MST)
  • Message-id: <20070205102724.AC89125C88A@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=238680





------- Comment #12 from snwint@xxxxxxxxxx 2007-02-05 03:27 MST -------
yast2-slp already is in inst-sys


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >