Mailinglist Archive: opensuse-bugs (8042 mails)

< Previous Next >
[Bug 228687] ATI driver for Radeon Mobility 9100IGP is not available for SuSE 10.2
  • From: bugzilla_noreply@xxxxxxxxxx
  • Date: Thu, 14 Dec 2006 19:06:35 -0700 (MST)
  • Message-id: <20061215020635.9253925C887@xxxxxxxxxxxxxxxxxxxxxx>
https://bugzilla.novell.com/show_bug.cgi?id=228687


sndirsch@xxxxxxxxxx changed:

What |Removed |Added
----------------------------------------------------------------------------
Status|NEW |RESOLVED
Resolution| |WONTFIX




------- Comment #1 from sndirsch@xxxxxxxxxx 2006-12-14 19:06 MST -------
You don't need the fglrx driver for your GPU. Simply use the radeon driver,
which we ship with openSUSE 10.2. It's unlikely that the fglrx driver will ever
support Radeon9100 IGP for openSUSE >= 10.2.


--
Configure bugmail: https://bugzilla.novell.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.

< Previous Next >
References