Mailinglist Archive: zypp-commit (266 mails)

< Previous Next >
[zypp-commit] r11672 - in /trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests: 4398124594720-package.xml.gz bug443685-system.xml.gz bug443685-test.solution bug443685-test.xml
  • From: schubi2@xxxxxxxxxxxxxxxx
  • Date: Thu, 13 Nov 2008 10:09:21 -0000
  • Message-id: <20081113100921.7226D3A0C7@xxxxxxxxxxxxxxxx>
Author: schubi2
Date: Thu Nov 13 11:09:21 2008
New Revision: 11672

URL: http://svn.opensuse.org/viewcvs/zypp?rev=11672&view=rev
Log:
testcase for Bug 443685

Added:

trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/4398124594720-package.xml.gz
(with props)

trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-system.xml.gz
(with props)

trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.solution

trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.xml

Added:
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/4398124594720-package.xml.gz
URL:
http://svn.opensuse.org/viewcvs/zypp/trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/4398124594720-package.xml.gz?rev=11672&view=auto
==============================================================================
Binary file - no diff available.

Added:
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-system.xml.gz
URL:
http://svn.opensuse.org/viewcvs/zypp/trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-system.xml.gz?rev=11672&view=auto
==============================================================================
Binary file - no diff available.

Added:
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.solution
URL:
http://svn.opensuse.org/viewcvs/zypp/trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.solution?rev=11672&view=auto
==============================================================================
---
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.solution
(added)
+++
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.solution
Thu Nov 13 11:09:21 2008
@@ -0,0 +1,3981 @@
+>!> Requesting locale en_US
+>!> Doing distribution upgrade ...
+>!> 1: U__s_(851)3ddiag-0.742-78.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2:
U__s_(515)844-ksc-pcf-19990207-772.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 3:
U__s_(516)CID-keyed-fonts-MOE-20021114-338.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 4:
U__s_(517)CID-keyed-fonts-Munhwa-20021114-338.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 5:
U__s_(518)CID-keyed-fonts-Wada-20021114-338.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 6:
U__s_(519)CID-keyed-fonts-WadaH-20021114-338.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 7: U_Ts_(852)ConsoleKit-0.2.10-60.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 8:
U__s_(853)ConsoleKit-32bit-0.2.10-60.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 9: U__s_(854)ConsoleKit-doc-0.2.10-60.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 10:
U__s_(855)ConsoleKit-x11-0.2.10-60.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 11: U_Ts_(856)DirectFB-1.2.3-5.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 12:
U__s_(520)FZFangSong-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 13: U__s_(521)FZHeiTi-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 14: U__s_(522)FZKaiTi-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 15: U__s_(523)FZKaiTiB-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 16: U__s_(524)FZMingTiB-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 17: U__s_(525)FZSongTi-0.20040419-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 18:
U__s_(857)FirmwareUpdateKit-1.1-1.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 19: U__s_(526)IPAGothic-002.003-56.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 20: U__s_(527)IPAMincho-002.003-56.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 21: U__s_(528)IPAPGothic-002.003-56.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 22: U__s_(529)IPAPMincho-002.003-56.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 23: U__s_(530)IPAUIGothic-002.003-56.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 24: U__s_(858)IlmBase-1.0.1-40.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 25: U__s_(859)IlmBase-32bit-1.0.1-40.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 26: U__s_(531)KhmerOS-fonts-5.0-106.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 27: U__s_(860)LibVNCServer-0.9.1-155.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 28: U_Ts_(861)Mesa-32bit-7.2-6.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 29: I_TsU(2)Mesa-6.4.2-19.12.ppc(@System)
+>!> 30: U_Ts_(862)Mesa-7.2-6.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 31:
U__s_(863)ModemManager-0.1_20081030-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 32: U__s_(864)MozillaFirefox-3.0.3-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 33:
U__s_(865)MozillaFirefox-branding-SLED-3.0.3-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 34:
U__s_(866)MozillaFirefox-translations-3.0.3-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 35:
U__s_(867)NetworkManager-0.7.0.r4274-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 36:
U__s_(868)NetworkManager-glib-0.7.0.r4274-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 37:
U__s_(869)NetworkManager-gnome-0.7.0.r1012-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 38:
U__s_(870)NetworkManager-kde-0.7r848570-20.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 39:
U__s_(871)NetworkManager-openvpn-0.7.0.r4274-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 40:
U__s_(872)NetworkManager-openvpn-gnome-0.7.0.r4274-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 41:
U__s_(873)NetworkManager-openvpn-kde-0.7r848570-20.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 42:
U__s_(874)NetworkManager-pptp-0.7.0.r4274-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 43:
U__s_(875)NetworkManager-pptp-gnome-0.7.0.r4274-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 44: U__s_(876)OpenEXR-1.6.1-83.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 45: U__s_(877)OpenEXR-32bit-1.6.1-83.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 46: I_TsU(3)OpenIPMI-2.0.13-17.4.ppc(@System)
+>!> 47: U_Ts_(878)OpenIPMI-2.0.14-1.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 48: U__s_(879)PackageKit-0.3.9-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 49: U__s_(880)PackageKit-lang-0.3.9-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 50: U__s_(881)PgTcl-1.5-179.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 51: U_Ts_(882)PolicyKit-0.9-13.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 52: U__s_(883)PolicyKit-32bit-0.9-13.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 53: U_Ts_r(884)PolicyKit-doc-0.9-13.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 54: U__s_(885)PolicyKit-gnome-0.9.2-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 55:
U__s_(886)PolicyKit-gnome-doc-0.9.2-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 56:
U__s_(887)PolicyKit-gnome-libs-0.9.2-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 57:
U__s_(888)PolicyKit-gnome-libs-32bit-0.9.2-9.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 58: U__s_(889)PolicyKit-kde-0.2-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 59:
U__s_(532)PolicyKit-kde-lang-11.1-3.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 60: U__s_(890)SDL-1.2.13-103.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 61: U__s_(891)SDL-32bit-1.2.13-103.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 62: I__s_(4)SPident-0.9-74.23.noarch(@System)
+>!> 63: I_TsU(5)SuSEfirewall2-3.4_SVNr142-7.10.noarch(@System)
+>!> 64:
U_Ts_(533)SuSEfirewall2-3.6_SVNr208-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 65: U__s_(892)a2ps-4.13-1326.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 66: U__s_(534)a2ps-perl-ja-1.45-75.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 67: I_TsU(6)aaa_base-10-12.47.ppc64(@System)
+>!> 68: U_Ts_(893)aaa_base-11.1-10003.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 69: I_Ts_(7)aaa_skel-2006.5.19-0.3.ppc(@System)
+>!> 70: I__s_(8)abuild-1.06-12.4.ppc(@System)
+>!> 71: U__s_(894)acct-6.3.5-818.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 72: I_TsU(9)acl-2.2.41-0.15.ppc(@System)
+>!> 73: U_Ts_(895)acl-2.2.47-26.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 74:
U__s_(535)adaptec-firmware-1.32-41.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 75:
U__s_(536)agfa-fonts-2003.03.19-157.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 76: U__s_(896)aide-0.13.1-39.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 77:
U__s_(897)akonadi-runtime-1.0.0-31.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 78: I_TsU(10)alsa-1.0.11-32.7.ppc(@System)
+>!> 79: U_Ts_(898)alsa-1.0.18-6.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 80: U__s_(899)alsa-docs-1.0.18-6.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 81: U_Ts_r(900)alsa-oss-1.0.17-1.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 82:
U__s_(901)alsa-oss-32bit-1.0.17-1.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 83: U_Ts_r(902)alsa-plugins-1.0.18-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 84:
U_Ts_r(903)alsa-plugins-pulse-1.0.18-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 85:
U__s_(904)alsa-plugins-pulse-32bit-1.0.18-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 86: U_Ts_(905)alsa-utils-1.0.18-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 87: U__s_(906)amanda-2.5.2.1-186.44.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 88: U__s_(907)amavisd-new-2.6.1-41.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 89: U__s_(537)ant-1.7.0-198.4.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 90: U__s_(538)ant-trax-1.7.0-198.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 91: U__s_(908)anthy-9100-166.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 92: U__s_(909)apache2-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 93: U__s_(910)apache2-doc-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 94:
U__s_(911)apache2-example-pages-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 95:
U__s_(912)apache2-mod_apparmor-2.0.2-168.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 96:
U__s_(913)apache2-mod_macro-1.1.8-194.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 97: U__s_(914)apache2-mod_mono-2.0-1.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 98:
U__s_(915)apache2-mod_perl-2.0.4-40.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 99:
U__s_(916)apache2-mod_php5-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 100:
U__s_(917)apache2-mod_python-3.3.1-147.25.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 101:
U__s_(918)apache2-prefork-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 102: U__s_(919)apache2-utils-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 103:
U__s_(920)apache2-worker-2.2.10-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 104: U__s_(921)apcupsd-3.14.4-44.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 105: U__s_(922)apcupsd-gui-3.14.4-44.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 106:
U__s_(539)apparmor-admin_en-10.3-82.10.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 107: U__s_(923)apparmor-dbus-2.3-51.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 108: U__s_(540)apparmor-docs-2.3.1-4.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 109:
U__s_(924)apparmor-parser-2.3.1-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 110:
U__s_(925)apparmor-profile-editor-0.9.1-269.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 111:
U__s_(541)apparmor-profiles-2.3-41.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 112:
U__s_(542)apparmor-utils-2.3.1-4.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 113:
U__s_(926)apparmorapplet-gnome-0.9-81.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 114: U__s_(927)argus-3.0.0-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 115: U__s_(928)argus-client-3.0.0-1.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 116: U__s_(929)argus-server-3.0.0-1.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 117: U__s_(930)arptables-0.0.8-2.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 118: U__s_(931)arpwatch-2.1a15-131.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 119:
U__s_(543)arpwatch-ethercodes-2008.11.8-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 120: I__s_(11)ash-1.6.1-15.2.ppc(@System)
+>!> 121: U__s_(932)aspell-0.60.6-24.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 122: U__s_(933)aspell-32bit-0.60.6-24.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 123: U__s_(934)aspell-af-0.50.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 124: U__s_(935)aspell-agal-0.50.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 125: U__s_(936)aspell-am-0.03.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 126: U__s_(937)aspell-ar-1.2.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 127: U__s_(938)aspell-az-0.02-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 128: U__s_(939)aspell-be-0.01-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 129: U__s_(940)aspell-bg-4.1-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 130: U__s_(941)aspell-bn-0.01.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 131: U__s_(942)aspell-br-0.50.2-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 132:
U__s_(943)aspell-ca-0.60.1.20040130-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 133:
U__s_(944)aspell-cs-0.60.0.20040614-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 134: U__s_(945)aspell-csb-0.02.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 135: U__s_(946)aspell-cy-0.50.3-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 136: U__s_(947)aspell-da-1.6.17-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 137:
U__s_(948)aspell-de-0.60.20030222.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 138: U__s_(949)aspell-el-0.50.3-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 139: U__s_(950)aspell-en-6.0-159.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 140:
U__s_(951)aspell-eo-2.1.20000225-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 141: U__s_(952)aspell-es-1.9.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 142: U__s_(953)aspell-et-0.1.21-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 143: U__s_(954)aspell-fa-0.11.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 144: U__s_(955)aspell-fi-0.7-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 145:
U__s_(956)aspell-fo-0.52.2.16.1-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 146: U__s_(957)aspell-fr-0.50.3-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 147: U__s_(958)aspell-ga-4.4.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 148: U__s_(959)aspell-gd-0.7.1.1.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 149: U__s_(960)aspell-gl-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 150: U__s_(961)aspell-gu-0.03-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 151: U__s_(962)aspell-gv-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 152: U__s_(963)aspell-he-1.0.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 153: U__s_(964)aspell-hi-0.02-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 154: U__s_(965)aspell-hil-0.11-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 155: U__s_(966)aspell-hr-0.51.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 156: U__s_(967)aspell-hsb-0.01.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 157: U__s_(968)aspell-hu-0.99.4.2-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 158: U__s_(969)aspell-ia-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 159: U__s_(970)aspell-id-1.2-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 160: U__s_(971)aspell-is-0.51.10-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 161:
U__s_(972)aspell-ispell-0.60.6-24.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 162:
U__s_(973)aspell-it-2.2_20050523-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 163: U__s_(974)aspell-ku-0.20.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 164: U__s_(975)aspell-la-20020503-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 165: U__s_(976)aspell-lt-1.2.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 166: U__s_(977)aspell-lv-1.2.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 167: U__s_(978)aspell-mg-20020503-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 168: U__s_(979)aspell-mi-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 169: U__s_(980)aspell-mk-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 170: U__s_(981)aspell-mn-0.06.2-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 171: U__s_(982)aspell-mr-0.10-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 172: U__s_(983)aspell-ms-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 173: U__s_(984)aspell-mt-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 174: U__s_(985)aspell-nb-0.50.10-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 175: U__s_(986)aspell-nl-1.00.7-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 176: U__s_(987)aspell-nn-0.50.11-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 177: U__s_(988)aspell-ny-0.01-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 178: U__s_(989)aspell-or-0.03-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 179: U__s_(990)aspell-pa-0.01-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 180:
U__s_(991)aspell-pl-0.60.2006.11.21-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 181:
U__s_(992)aspell-pt_BR-0.60.20080707-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 182:
U__s_(993)aspell-pt_PT-0.60.20070510-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 183: U__s_(994)aspell-qu-0.02-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 184: U__s_(995)aspell-ro-3.1-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 185: U__s_(996)aspell-ru-0.99.f7.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 186: U__s_(997)aspell-rw-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 187: U__s_(998)aspell-sc-1.0-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 188: U__s_(999)aspell-sk-2.00-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 189: U__s_(1000)aspell-sl-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 190: U__s_(1001)aspell-sr-0.02-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 191: U__s_(1002)aspell-sv-0.51.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 192: U__s_(1003)aspell-sw-1.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 193: U__s_(1004)aspell-ta-20040324-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 194: U__s_(1005)aspell-tet-0.1.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 195: U__s_(1006)aspell-tl-0.02-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 196: U__s_(1007)aspell-tn-1.0.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 197: U__s_(1008)aspell-tr-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 198: U__s_(1009)aspell-uk-1.4.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 199: U__s_(1010)aspell-uz-0.6.0-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 200: U__s_(1011)aspell-vi-0.01.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 201: U__s_(1012)aspell-wa-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 202: U__s_(1013)aspell-yi-0.01.1-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 203: U__s_(1014)aspell-zu-0.50-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 204: U_Ts_(1015)at-3.1.8-1068.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 205: I_TsU(12)at-3.1.8-921.21.ppc(@System)
+>!> 206: U__s_(1016)at-spi-1.24.0-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 207: U__s_(1017)at-spi-doc-1.24.0-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 208: U__s_(1018)at-spi-lang-1.24.0-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 209: U__s_(1019)atftp-0.7.0-132.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 210: I_TsU(13)atk-1.10.3-15.2.ppc(@System)
+>!> 211: U_Ts_(1020)atk-1.24.0-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 212: U__s_(1021)atk-doc-1.24.0-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 213: U_Ts_(1022)atk-lang-1.24.0-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 214:
U__s_(544)atmel-firmware-1.3-139.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 215: I_TsU(14)attr-2.4.34-0.7.ppc(@System)
+>!> 216: U_Ts_(1023)attr-2.4.39-66.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 217: U_Ts_(1024)audiofile-0.2.6-141.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 218: I_TsU(15)audiofile-0.2.6-17.2.ppc(@System)
+>!> 219:
U__s_(1025)audiofile-32bit-0.2.6-141.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 220: U__s_(1026)audit-1.7.7-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 221:
U__s_(1027)audit-audispd-plugins-1.7.7-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 222: I_TsU(16)audit-libs-1.2.9-6.17.ppc(@System)
+>!> 223: U_Ts_(1028)audit-libs-1.7.7-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 224:
U_Ts_(1029)audit-libs-32bit-1.7.7-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 225: I_Ts_(17)audit-libs-64bit-1.2.9-6.17.ppc(@System)
+>!> 226:
U__s_(1030)audit-libs-python-1.7.7-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 227: U__s_(1031)autoconf-2.63-1.114.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 228: I_TsU(18)autofs-4.1.4-23.23.ppc(@System)
+>!> 229: U_Ts_(1032)autofs-5.0.3-82.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 230: U__s_(1033)automake-1.10.1-44.63.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 231: I_TsU(19)autoyast2-2.13.101-0.3.noarch(@System)
+>!> 232: U_Ts_(545)autoyast2-2.17.20-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 233: I_TsU(20)autoyast2-installation-2.13.101-0.3.noarch(@System)
+>!> 234:
U_Ts_(546)autoyast2-installation-2.17.20-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 235: U_Ts_(1034)avahi-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 236: U_Ts_(1035)avahi-lang-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 237: U__s_(842)avmailgate-2.1.2.14-52.21.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 238: U__s_(547)baekmuk-2.1-632.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 239: U__s_(548)baekmuk-ttf-2.1-632.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 240: I_TsU(21)bash-3.1-24.14.ppc64(@System)
+>!> 241: U_Ts_(1036)bash-3.2-141.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 242: U_Ts_r(1037)bash-doc-3.2-141.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 243: I_TsU(22)bc-1.06-764.2.ppc(@System)
+>!> 244: U_Ts_(1038)bc-1.06-894.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 245: I__s_(23)bigsister-1.02-13.4.noarch(@System)
+>!> 246: I__s_(24)bigsister-agent-1.02-13.4.noarch(@System)
+>!> 247: U__s_(1039)bind-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 248:
U__s_(1040)bind-chrootenv-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 249: U__s_(1041)bind-doc-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 250:
U__s_(1042)bind-libs-32bit-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 251: I_Ts_(26)bind-libs-64bit-9.3.4-1.24.ppc(@System)
+>!> 252: I_TsU(25)bind-libs-9.3.4-1.24.ppc(@System)
+>!> 253: U_Ts_(1043)bind-libs-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 254: I_TsU(27)bind-utils-9.3.4-1.24.ppc(@System)
+>!> 255: U_Ts_(1044)bind-utils-9.5.0P2-15.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 256: U__s_(1045)bing-1.0.5-134.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 257: I_TsU(28)binutils-2.16.91.0.5-23.31.ppc(@System)
+>!> 258: U_Ts_(1046)binutils-2.19-3.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 259: U__s_(1047)binutils-32bit-2.19-3.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 260: I_Ts_(29)binutils-64bit-2.16.91.0.5-23.31.ppc(@System)
+>!> 261: U__s_(1048)bison-2.3-127.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 262: U__s_(1049)bison-32bit-2.3-127.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 263:
U__s_(549)bitstream-vera-1.10-304.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 264: U__s_(1050)blktrace-1.0.0-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 265: I_Ts_(30)blocxx-1.0.0-17.2.ppc(@System)
+>!> 266: I__s_(31)blocxx-64bit-1.0.0-17.2.ppc(@System)
+>!> 267:
U__s_(550)blocxx-doc-2.1.0.342-118.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 268: U__s_(1051)blt-2.4z-388.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 269: U__s_(1052)bluez-4.17-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 270: U__s_(1053)bonnie-1.4-475.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 271: I_Ts_(32)boost-1.33.1-17.7.ppc(@System)
+>!> 272:
U_Ts_(1054)boost-license-1.36.0-6.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 273: U_Ts_(1055)bootsplash-3.3-146.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 274: I_TsU(33)bootsplash-3.3-17.2.ppc(@System)
+>!> 275:
U_Ts_r(1056)bootsplash-branding-SLES-3.1-46.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 276: I_Ts_(34)bootsplash-theme-SuSE-SLES-3.1-69.17.ppc(@System)
+>!> 277: U_Ts_r(551)branding-SLES-11-3.17.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 278: U__s_(1057)bridge-utils-1.4-54.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 279: U__s_(1058)bug-buddy-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 280:
U__s_(1059)bug-buddy-lang-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 281: U__s_(1060)busybox-1.12.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 282: I_TsU(35)bzip2-1.0.3-17.9.ppc(@System)
+>!> 283: U_Ts_(1061)bzip2-1.0.5-33.50.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 284: I_Ts_(36)bzip2-64bit-1.0.3-17.9.ppc(@System)
+>!> 285: U__s_(1062)bzip2-doc-1.0.5-33.50.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 286: U__s_(1063)cadaver-0.23.2-47.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 287: I_TsU(37)cairo-1.0.2-27.24.ppc(@System)
+>!> 288: U_Ts_(1064)cairo-1.8.0-3.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 289: U__s_(1065)cairo-32bit-1.8.0-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 290: U__s_(1066)cairo-doc-1.8.0-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 291: U__s_(1067)cairomm-1.6.4-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 292: U__s_(1068)calamaris-2.59-138.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 293:
U__s_(1069)capi4linux-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 294:
U__s_(1070)capi4linux-32bit-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 295:
U__s_(1071)cdparanoia-32bit-IIIalpha9.8-691.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 296:
U__s_(1072)cdparanoia-IIIalpha9.8-691.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 297: U__s_(1073)cdrdao-1.2.2-308.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 298:
U_Ts_(1074)cdrkit-cdrtools-compat-1.1.8-3.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 299: U__s_(1075)check-0.9.5-98.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 300: U__s_(1076)check-32bit-0.9.5-98.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 301: I_TsU(38)checkmedia-2.1-16.4.ppc(@System)
+>!> 302: U_Ts_r(1077)checkmedia-2.2-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 303: U__s_(1078)checkpolicy-2.0.16-27.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 304: U__s_(1079)chmlib-0.39-102.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 305: U__s_(1080)cifs-mount-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 306: U__s_(552)cim-schema-2.19.1-1.5.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 307: U__s_(1081)ckermit-8.0.211-156.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 308: U__s_(1082)clamav-0.94.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 309:
U__s_(1083)clucene-core-0.9.21-64.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 310:
U__s_(1084)clucene-core-32bit-0.9.21-64.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 311: U__s_(553)cm-unicode-0.4.2-178.6.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 312:
U__s_(1085)cmpi-bindings-pywbem-0.4.0-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 313:
U__s_(554)cmpi-provider-register-1.0-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 314:
U__s_(555)cmpi-pywbem-base-0.2.0-2.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 315:
U__s_(556)cmpi-pywbem-power-management-0.2.0-2.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 316:
U__s_(1086)cmpi-pywbem-software-0.1.2-2.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 317:
U__s_s(1087)command-not-found-0.1.0-27.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 318: U__s_(1088)compartm-1.1-436.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 319: I_Ts_(39)compat-2006.1.25-11.2.ppc(@System)
+>!> 320: U__s_(1089)compat-dapl-1.2.11-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 321:
U__s_(1090)compat-dapl-32bit-1.2.11-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 322: I_Ts_(40)compat-libstdc++-5.0.7-22.2.ppc(@System)
+>!> 323: I__s_(41)compat-libstdc++-64bit-5.0.7-22.2.ppc(@System)
+>!> 324: I_Ts_(42)compat-openssl097g-0.9.7g-13.9.ppc(@System)
+>!> 325: I__s_(43)compat-openssl097g-64bit-0.9.7g-13.9.ppc(@System)
+>!> 326: I_TsU(44)convmv-1.09-12.2.noarch(@System)
+>!> 327: U_Ts_(557)convmv-1.12-46.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 328: U__s_(1091)coolkey-1.1.0-124.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 329: I_TsU(45)coreutils-5.93-22.14.ppc(@System)
+>!> 330: U_Ts_(1092)coreutils-6.12-30.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 331:
U_Ts_(1093)coreutils-lang-6.12-30.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 332: I_TsU(46)cpio-2.6-19.20.ppc(@System)
+>!> 333: U_Ts_(1094)cpio-2.9-75.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 334: U_Ts_(1095)cpio-lang-2.9-75.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 335: I_TsU(47)cpp-4.1.2_20070115-0.22.ppc(@System)
+>!> 336: U_Ts_(1096)cpp-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 337:
U_Ts_(1097)cpp43-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 338: I_TsU(48)cpufrequtils-0.4-13.2.ppc(@System)
+>!> 339: U_Ts_(1098)cpufrequtils-004-34.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 340:
U__s_(1099)cpufrequtils-32bit-004-34.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 341: I_Ts_(49)cpufrequtils-64bit-0.4-13.2.ppc(@System)
+>!> 342: U__s_(1100)cpuset-1.04-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 343: U_Ts_(1101)cracklib-2.8.12-53.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 344: I_TsU(50)cracklib-2.8.6-14.10.ppc(@System)
+>!> 345:
U_Ts_(1102)cracklib-32bit-2.8.12-53.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 346: I_Ts_(51)cracklib-64bit-2.8.6-14.10.ppc(@System)
+>!> 347:
U_Ts_r(1103)cracklib-dict-full-2.8.12-43.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 348:
U__s_(1104)cracklib-dict-small-2.8.12-53.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 349: U__s_(1105)crash-4.0.7.4-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 350: U__s_(1106)crash-sial-4.0.7.4-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 351: U_Ts_r(1107)cron-4.1-194.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 352: I_TsU(52)cron-4.1-45.22.ppc(@System)
+>!> 353: U__s_(1108)crosscrash-4.0.7.4-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 354: U__s_(1109)cryptconfig-0.3-63.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 355:
U__s_(1110)cryptconfig-32bit-0.3-63.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 356:
U_Ts_r(1111)cryptsetup-1.0.5_SVNr46-57.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 357: U__s_(1112)csync-0.41.95-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 358: U__s_(1113)ctags-2008.9.5-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 359:
U__s_(1114)ctapi-cyberjack-3.3.0-3.34.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 360:
U__s_(1115)ctapi-cyberjack-32bit-3.3.0-3.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 361: U__s_(1116)cups-1.3.9-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 362:
U__s_(1117)cups-autoconfig-0.1.0-159.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 363:
U__s_(1118)cups-backends-1.0-253.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 364: I_TsU(53)cups-client-1.1.23-40.46.ppc(@System)
+>!> 365: U_Ts_(1119)cups-client-1.3.9-4.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 366: U__s_(1120)cups-drivers-1.3.9-1.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 367: I_TsU(54)cups-libs-1.1.23-40.46.ppc(@System)
+>!> 368: U_Ts_(1121)cups-libs-1.3.9-4.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 369:
U__s_(1122)cups-libs-32bit-1.3.9-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 370: I__s_(55)cups-libs-64bit-1.1.23-40.46.ppc(@System)
+>!> 371: I_Ts_(57)curl-64bit-7.15.1-19.7.ppc(@System)
+>!> 372: I_TsU(56)curl-7.15.1-19.7.ppc(@System)
+>!> 373: U_Ts_r(1123)curl-7.19.0-10.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 374: U__s_(1124)cvs-1.12.12-144.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 375: U__s_(1125)cvs-doc-1.12.12-144.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 376:
U__s_(1126)cyrus-imapd-2.3.11-60.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 377: I_TsU(58)cyrus-sasl-2.1.21-18.4.ppc(@System)
+>!> 378: U_Ts_(1127)cyrus-sasl-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 379:
U__s_(1128)cyrus-sasl-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 380: I_Ts_(59)cyrus-sasl-64bit-2.1.21-18.4.ppc(@System)
+>!> 381:
U__s_(1129)cyrus-sasl-crammd5-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 382:
U__s_(1130)cyrus-sasl-crammd5-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 383:
U__s_(1131)cyrus-sasl-digestmd5-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 384:
U__s_(1132)cyrus-sasl-gssapi-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 385:
U__s_(1133)cyrus-sasl-gssapi-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 386:
U__s_(1134)cyrus-sasl-otp-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 387:
U__s_(1135)cyrus-sasl-otp-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 388:
U__s_(1136)cyrus-sasl-plain-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 389:
U__s_(1137)cyrus-sasl-plain-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 390: I_TsU(60)cyrus-sasl-saslauthd-2.1.21-18.4.ppc(@System)
+>!> 391:
U_Ts_(1138)cyrus-sasl-saslauthd-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 392:
U__s_(1139)cyrus-sasl-sqlauxprop-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 393:
U__s_(1140)cyrus-sasl-sqlauxprop-32bit-2.1.22-181.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 394: U__s_(1141)dapl-2.0.14-4.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 395: U__s_(1142)dapl-32bit-2.0.14-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 396: U__s_(1143)dasher-4.9.0-37.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 397: U__s_(1144)dasher-lang-4.9.0-37.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 398: I__s_(61)db-4.3.29-15.2.ppc(@System)
+>!> 399: I__s_(62)db-64bit-4.3.29-15.2.ppc(@System)
+>!> 400: U__s_(1145)db-doc-4.5.20-77.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 401: I_TsU(63)db-utils-4.3.29-15.2.ppc(@System)
+>!> 402: U_Ts_(1146)db-utils-4.5.20-77.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 403:
U__s_(1147)db-utils-doc-4.5.20-77.93.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 404: U__s_(1148)db1-1.85-225.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 405: U__s_(1149)db1-32bit-1.85-225.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 406: I_TsU(64)dbus-1-0.60-33.19.ppc(@System)
+>!> 407: U_Ts_(1150)dbus-1-1.2.4-4.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 408: U__s_(1151)dbus-1-32bit-1.2.4-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 409: I_Ts_(65)dbus-1-64bit-0.60-33.19.ppc(@System)
+>!> 410: I_TsU(66)dbus-1-glib-0.60-33.19.ppc(@System)
+>!> 411: U_Ts_(1152)dbus-1-glib-0.76-31.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 412:
U__s_(1153)dbus-1-glib-32bit-0.76-31.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 413: I_Ts_(67)dbus-1-glib-64bit-0.60-33.19.ppc(@System)
+>!> 414: I_Ts_(68)dbus-1-mono-0.60-33.22.ppc(@System)
+>!> 415: I_TsU(69)dbus-1-python-0.60-33.22.ppc(@System)
+>!> 416:
U_Ts_(1154)dbus-1-python-0.83.0-21.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 417: U__s_(1155)dbus-1-qt3-0.62-221.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 418: U_Ts_r(1156)dbus-1-x11-1.2.4-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 419: U__s_(1157)dcbd-0.7.25rt-2.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 420: U__s_(1158)ddclient-3.7.3-73.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 421:
U__s_(1159)ddrescue-1.14_0.0.6-67.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 422: U__s_(1160)dds2tar-2.5.2-1309.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 423: U_Ts_(558)dejavu-2.26-1.34.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 424: I_TsU(70)delayacct-utils-0.2-0.8.ppc(@System)
+>!> 425:
U_Ts_(1161)delayacct-utils-2.6.27.5-1.43.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 426: I_TsU(71)deltarpm-3.3-12.2.ppc(@System)
+>!> 427: U_Ts_(1162)deltarpm-3.4-104.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 428: I_Ts_(72)desktop-data-NLD-10.1-31.24.noarch(@System)
+>!> 429:
U_Ts_(559)desktop-data-SLED-11-27.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 430:
U__s_(560)desktop-data-SLES-extra-gnome-11-11.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 431: I_TsU(73)desktop-file-utils-0.10-22.2.ppc(@System)
+>!> 432:
U_Ts_(1163)desktop-file-utils-0.15-82.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 433: I_TsU(74)device-mapper-1.02.13-6.14.ppc(@System)
+>!> 434:
U_Ts_(1164)device-mapper-1.02.27-6.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 435:
U__s_(1165)device-mapper-32bit-1.02.27-6.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 436: I_Ts_(75)device-mapper-64bit-1.02.13-6.14.ppc(@System)
+>!> 437: U__s_(1166)dhcp-3.1.1-2.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 438: U__s_(1167)dhcp-client-3.1.1-2.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 439: U__s_(1168)dhcp-relay-3.1.1-2.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 440: U__s_(1169)dhcp-server-3.1.1-2.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 441: U__s_(1170)dhcp-tools-1.6-166.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 442: I_TsU(76)dhcpcd-1.3.22pl4-223.9.ppc(@System)
+>!> 443: U_Ts_(1171)dhcpcd-3.2.3-39.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 444: U__s_(1172)dhcpv6-1.0.22-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 445: I_TsU(77)dialog-0.9b-204.2.2.ppc(@System)
+>!> 446: U_Ts_(1173)dialog-1.1-27.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 447: U_Ts_(1174)diffutils-2.8.7-144.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 448: I_TsU(78)diffutils-2.8.7-17.14.ppc(@System)
+>!> 449: U_Ts_(1175)dirmngr-1.0.2-1.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 450: U__s_(1176)dmapi-2.2.8-97.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 451: I_TsU(79)dmraid-0.99_1.0.0rc13-0.8.ppc(@System)
+>!> 452: U_Ts_(1177)dmraid-1.0.0.rc15-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 453: U__s_(1178)dnsmasq-2.45-9.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 454: U__s_(561)docbook_4-4.5-112.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 455: I_TsU(80)dos2unix-3.1-317.2.ppc(@System)
+>!> 456: U_Ts_(1179)dos2unix-3.1-437.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 457: U_Ts_(1180)dosfstools-2.11-121.30.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 458: I_TsU(81)dosfstools-2.11-15.10.ppc(@System)
+>!> 459: U__s_(1181)dump-0.4b41-160.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 460: U__s_(1182)dvd+rw-tools-7.1-35.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 461: I_TsU(82)e2fsprogs-1.38-25.30.ppc(@System)
+>!> 462: U_Ts_(1183)e2fsprogs-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 463: I__s_(83)e2fsprogs-64bit-1.38-25.30.ppc(@System)
+>!> 464:
U__s_(1184)ecryptfs-utils-32bit-61-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 465: U__s_(1185)ecryptfs-utils-61-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 466: U_Ts_(1186)ed-0.2-1002.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 467: I_TsU(84)ed-0.2-881.2.ppc(@System)
+>!> 468: U__s_(1187)eel-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 469: U__s_(1188)eel-lang-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 470:
U__s_(562)efont-unicode-0.4.2-215.11.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 471: I_TsU(85)eject-2.1.0-12.2.ppc(@System)
+>!> 472: U_Ts_(1189)eject-2.1.0-143.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 473: U_Ts_(1190)elfutils-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 474: U__s_(1191)emacs-22.3-71.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 475: U__s_(1192)emacs-el-22.3-71.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 476: U__s_(1193)emacs-info-22.3-71.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 477: U__s_(1194)emacs-nox-22.3-71.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 478: U__s_s(1195)emacs-x11-22.3-71.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 479: U__s_(1196)enchant-1.4.2-16.35.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 480: U__s_(1197)engine_pkcs11-0.1.5-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 481:
U__s_(1198)enic-kmp-default-0.0.1_2.6.27.4_2.4-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 482:
U__s_(1199)enic-kmp-ppc64-0.0.1_2.6.27.4_2.4-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 483: U__s_(1200)enscript-1.6.4-152.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 484: U__s_(1201)eog-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 485: U__s_(1202)eog-lang-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 486: I_Ts_(86)esound-0.2.36-19.13.ppc(@System)
+>!> 487: U__s_(1203)espeak-1.39-2.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 488: I_TsU(87)ethtool-3-15.9.ppc(@System)
+>!> 489: U_Ts_(1204)ethtool-6-78.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 490: U__s_(1205)evince-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 491: U__s_(1206)evince-doc-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 492: U__s_(1207)evince-lang-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 493: I_Ts_(88)evms-2.5.5-24.59.ppc(@System)
+>!> 494:
U__s_(1208)evolution-data-server-2.24.1-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 495:
U__s_(1209)evolution-data-server-32bit-2.24.1-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 496:
U__s_(1210)evolution-data-server-lang-2.24.1-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 497: I_TsU(89)expat-2.0.0-13.2.ppc(@System)
+>!> 498: U_Ts_(1211)expat-2.0.1-88.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 499: I_Ts_(90)expat-64bit-2.0.0-13.2.ppc(@System)
+>!> 500: U__s_(1212)expect-5.44.1.11-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 501: U__s_(1213)facter-1.5.2-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 502: U_Ts_(1214)fam-2.7.0-129.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 503: I_TsU(91)fam-2.7.0-9.2.ppc(@System)
+>!> 504: U__s_(1215)fam-32bit-2.7.0-129.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 505: U__s_(1216)fam-server-2.7.0-129.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 506: U__s_(1217)fastjar-0.95-1.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 507:
U__s_(1218)fbiterm-0.5.20040304-260.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 508: I_TsU(92)fbset-2.1-797.1.ppc(@System)
+>!> 509: U_Ts_r(1219)fbset-2.1-918.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 510:
U__s_(1220)fetchmail-6.3.8.90-11.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 511:
U__s_(1221)fetchmailconf-6.3.8.90-11.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 512: U__s_(1222)file-32bit-4.24-41.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 513: I_TsU(93)file-4.16-15.13.ppc(@System)
+>!> 514: U_Ts_(1223)file-4.24-41.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 515: I_Ts_(94)file-64bit-4.16-15.13.ppc(@System)
+>!> 516: U__s_(1224)file-roller-2.24.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 517:
U__s_(1225)file-roller-lang-2.24.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 518: I_TsU(95)filesystem-10-1.12.ppc64(@System)
+>!> 519: U_Ts_(1226)filesystem-11.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 520: I_TsU(96)fillup-1.42-118.2.ppc(@System)
+>!> 521: U_Ts_(1227)fillup-1.42-243.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 522: U__s_(1228)filters-2007.8.9-187.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 523: I_TsU(97)findutils-4.2.27-14.10.ppc(@System)
+>!> 524: U_Ts_(1229)findutils-4.4.0-38.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 525:
U__s_(1230)findutils-locate-4.4.0-38.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 526: I_TsU(98)finger-1.3-14.2.ppc(@System)
+>!> 527: U_Ts_(1231)finger-1.3-142.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 528:
U__s_(1232)finger-server-1.3-142.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 529: U__s_(1233)flex-2.5.35-43.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 530: U__s_(1234)flex-32bit-2.5.35-43.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 531: U__s_(1235)fltk-1.1.9-1.35.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 532: I_TsU(99)fontconfig-2.3.94-18.16.ppc(@System)
+>!> 533: U_Ts_(1236)fontconfig-2.6.0-6.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 534:
U_Ts_(1237)fontconfig-32bit-2.6.0-6.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 535:
U__s_(563)fonts-arabic-0.20040113-211.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 536:
U_Ts_(564)fonts-config-20080121-52.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 537:
U__s_(565)fonts-thai-0.4.3.1-216.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 538:
U__s_(1238)foomatic-filters-3.0.2-269.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 539: U__s_(1239)fping-2.4b2-138.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 540: U__s_(1240)freeglut-080721-19.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 541:
U__s_(1241)freeglut-32bit-080721-19.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 542:
U__s_(1242)freeradius-client-1.1.6-39.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 543:
U__s_(1243)freeradius-client-libs-1.1.6-39.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 544:
U__s_(1244)freeradius-server-2.1.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 545:
U__s_(1245)freeradius-server-dialupadmin-2.1.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 546:
U__s_(1246)freeradius-server-doc-2.1.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 547:
U__s_(1247)freeradius-server-libs-2.1.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 548:
U__s_(1248)freeradius-server-utils-2.1.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 549: U__s_(1249)freetype-1.3.1-1390.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 550:
U__s_(1250)freetype-32bit-1.3.1-1390.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 551:
U__s_(1251)freetype-tools-1.3.1-1390.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 552: I_TsU(100)freetype2-2.1.10-18.17.ppc(@System)
+>!> 553: U_Ts_(1252)freetype2-2.3.7-23.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 554:
U_Ts_(1253)freetype2-32bit-2.3.7-23.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 555: I_Ts_(101)freetype2-64bit-2.1.10-18.17.ppc(@System)
+>!> 556: I_TsU(102)fribidi-0.10.4-500.2.ppc(@System)
+>!> 557: U_Ts_(1254)fribidi-0.10.9-57.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 558:
U__s_(1255)fribidi-32bit-0.10.9-57.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 559: U_Ts_r(1256)ft2demos-2.3.7-23.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 560: U_Ts_(1257)fuse-2.7.2-61.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 561: I_TsU(103)fvwm2-2.5.12-18.10.ppc(@System)
+>!> 562: U_Ts_(1258)fvwm2-2.5.26-1.41.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 563: U__s_(1259)g3utils-1.1.36-26.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 564: I_TsU(104)gawk-3.1.5-18.2.ppc(@System)
+>!> 565: U_Ts_(1260)gawk-3.1.6-1.29.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 566: U__s_(1261)gc-6.6-136.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 567: U__s_(1262)gcalctool-5.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 568:
U__s_(1263)gcalctool-lang-5.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 569: U__s_(1264)gcc-32bit-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 570: U__s_(1265)gcc-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 571: U__s_(1266)gcc-c++-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 572: U__s_(1267)gcc-info-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 573: U__s_(1268)gcc-locale-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 574:
U__s_(1269)gcc43-32bit-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 575:
U__s_(1270)gcc43-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 576:
U__s_(1271)gcc43-c++-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 577:
U__s_(1272)gcc43-info-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 578:
U__s_(1273)gcc43-locale-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 579: U__s_(1274)gconf-editor-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 580:
U__s_(1275)gconf-editor-lang-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 581: I_TsU(105)gconf2-2.12.1-27.2.ppc(@System)
+>!> 582: U_Ts_(1276)gconf2-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 583: U__s_(1277)gconf2-32bit-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 584:
U__s_(566)gconf2-branding-SLES-2.24-11.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 585: U__s_(1278)gconf2-doc-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 586: U_Ts_(1279)gconf2-lang-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 587: U__s_(1280)gd-2.0.36.RC1-52.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 588: I_TsU(106)gdb-6.6-12.29.ppc(@System)
+>!> 589: U_Ts_(1281)gdb-6.8.50.20081103-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 590: I_Ts_(107)gdb-64bit-6.6-12.29.ppc(@System)
+>!> 591: I_TsU(108)gdbm-1.8.3-243.2.ppc(@System)
+>!> 592: U_Ts_(1282)gdbm-1.8.3-370.35.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 593: U__s_(1283)gdbm-32bit-1.8.3-370.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 594: I__s_(109)gdbm-64bit-1.8.3-243.2.ppc(@System)
+>!> 595: U__s_(1284)gdbm-devel-1.8.3-370.35.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 596:
U__s_(1285)gdbm-devel-32bit-1.8.3-370.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 597: U__s_(1286)gdm-2.24.0-8.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 598:
U__s_(1287)gdm-branding-upstream-2.24.0-8.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 599: U__s_(1288)gdm-lang-2.24.0-8.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 600: U__s_(1289)gedit-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 601: U__s_(1290)gedit-lang-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 602: U_Ts_(1291)genisoimage-1.1.8-3.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 603: I_Ts_(110)gettext-0.14.5-13.2.ppc(@System)
+>!> 604: I__s_(111)gettext-64bit-0.14.5-13.2.ppc(@System)
+>!> 605:
U_Ts_(1292)gettext-runtime-0.17-61.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 606:
U__s_(1293)gettext-runtime-32bit-0.17-61.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 607:
U__s_(1294)gettext-tools-0.17-61.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 608:
U__s_(567)ghostscript-cjk-20050315-145.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 609:
U__s_(1295)ghostscript-fonts-other-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 610:
U__s_(1296)ghostscript-fonts-rus-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 611:
U__s_(1297)ghostscript-fonts-std-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 612:
U__s_(1298)ghostscript-library-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 613:
U__s_(1299)ghostscript-omni-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 614:
U__s_(1300)ghostscript-x11-8.62-61.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 615: U__s_(1301)giflib-32bit-4.1.6-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 616: I_TsU(112)giflib-4.1.4-14.2.ppc(@System)
+>!> 617: U_Ts_(1302)giflib-4.1.6-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 618: U__s_(1303)giflib-progs-4.1.6-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 619: U__s_(1304)gkrellm-2.3.1-98.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 620: U__s_(1305)gle-3.1.0-126.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 621: I__s_(113)glib-1.2.10-609.2.ppc(@System)
+>!> 622: U__s_(1306)glib-sharp2-2.12.5-16.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 623: U_Ts_(1307)glib2-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 624: I_TsU(114)glib2-2.8.6-0.13.ppc(@System)
+>!> 625: I__s_(115)glib2-64bit-2.8.6-0.13.ppc(@System)
+>!> 626:
U_Ts_(568)glib2-branding-SLES-2.16-43.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 627: U__s_(1308)glib2-doc-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 628: U_Ts_(1309)glib2-lang-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 629: I_TsU(116)glibc-2.4-31.58.ppc(@System)
+>!> 630: U_Ts_(1310)glibc-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 631: U_Ts_(1311)glibc-32bit-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 632: I_Ts_(117)glibc-64bit-2.4-31.58.ppc(@System)
+>!> 633: U__s_(1312)glibc-devel-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 634:
U__s_(1313)glibc-devel-32bit-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 635: U__s_(1314)glibc-html-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 636: I_TsU(118)glibc-i18ndata-2.4-31.58.ppc(@System)
+>!> 637:
U_Ts_(1315)glibc-i18ndata-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 638: U__s_(1316)glibc-info-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 639: I_TsU(119)glibc-locale-2.4-31.58.ppc(@System)
+>!> 640:
U_Ts_(1317)glibc-locale-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 641:
U__s_(1318)glibc-locale-32bit-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 642: I_Ts_(120)glibc-locale-64bit-2.4-31.58.ppc(@System)
+>!> 643:
U__s_(1319)glibc-profile-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 644:
U__s_(1320)glibc-profile-32bit-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 645: U__s_(1321)glibmm2-2.18.1-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 646: I__s_(121)glitz-0.4.4-21.2.ppc(@System)
+>!> 647: U__s_(1322)gltt-2.5.2-705.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 648: U__s_(1323)gmime-2.2.23-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 649: U__s_(1324)gmime-doc-2.2.23-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 650: U__s_(1325)gmp-32bit-4.2.3-1.69.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 651: U_Ts_(1326)gmp-4.2.3-1.72.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 652: U__s_(1327)gnokii-0.6.26-25.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 653:
U__s_(1328)gnome-applets-2.24.1-2.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 654:
U__s_(1329)gnome-applets-lang-2.24.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 655: U__s_(569)gnome-audio-2.22.2-1.29.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 656: U__s_(570)gnome-common-2.24.0-1.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 657:
U__s_(1330)gnome-control-center-2.24.0.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 658:
U__s_(1331)gnome-control-center-lang-2.24.0.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 659:
U__s_(1332)gnome-desktop-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 660:
U__s_(1333)gnome-desktop-doc-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 661:
U__s_(1334)gnome-desktop-lang-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 662:
U__s_(571)gnome-doc-utils-0.14.0-1.16.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 663: I_Ts_(122)gnome-filesystem-0.1-261.12.ppc(@System)
+>!> 664: I_TsU(123)gnome-icon-theme-2.12.1-27.10.noarch(@System)
+>!> 665:
U_Ts_(572)gnome-icon-theme-2.24.0-1.10.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 666: I_TsU(124)gnome-keyring-0.4.6-18.21.ppc(@System)
+>!> 667:
U_Ts_(1335)gnome-keyring-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 668:
U__s_(1336)gnome-keyring-32bit-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 669:
U__s_(1337)gnome-keyring-doc-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 670:
U_Ts_(1338)gnome-keyring-lang-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 671:
U__s_(1339)gnome-keyring-pam-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 672:
U__s_(1340)gnome-keyring-pam-32bit-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 673: U__s_(1341)gnome-mag-0.15.4-3.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 674:
U__s_(1342)gnome-mag-lang-0.15.4-3.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 675:
U__s_(1343)gnome-main-menu-0.9.11-21.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 676:
U__s_(1344)gnome-main-menu-lang-0.9.11-21.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 677:
U__s_(1345)gnome-media-2.24.0.1-3.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 678:
U__s_(1346)gnome-media-lang-2.24.0.1-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 679: U__s_(1347)gnome-menus-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 680:
U__s_(573)gnome-menus-branding-SLED-11.1-14.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 681:
U__s_(1348)gnome-menus-editor-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 682:
U__s_(1349)gnome-menus-lang-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 683:
U_Ts_(574)gnome-mime-data-2.18.0-137.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 684: I_TsU(125)gnome-mime-data-2.4.2-22.2.noarch(@System)
+>!> 685: U__s_(1350)gnome-mount-0.8-1.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 686:
U__s_(1351)gnome-mount-lang-0.8-1.27.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 687:
U__s_(1352)gnome-nettool-2.22.1-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 688:
U__s_(1353)gnome-nettool-lang-2.22.1-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 689:
U__s_(1354)gnome-packagekit-0.3.9-2.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 690:
U__s_(1355)gnome-packagekit-lang-0.3.9-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 691: U__s_(1356)gnome-panel-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 692:
U__s_(1357)gnome-panel-32bit-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 693:
U__s_(1358)gnome-panel-lang-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 694:
U__s_(1359)gnome-power-manager-2.24.1-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 695:
U__s_(1360)gnome-power-manager-lang-2.24.1-5.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 696:
U__s_(1361)gnome-python-desktop-2.24.0-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 697:
U__s_(1362)gnome-python-desktop-doc-2.24.0-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 698:
U__s_(1363)gnome-screensaver-2.24.0-5.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 699:
U__s_(1364)gnome-screensaver-lang-2.24.0-5.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 700:
U__s_(1365)gnome-session-2.24.1-3.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 701:
U__s_(1366)gnome-session-lang-2.24.1-3.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 702:
U__s_(1367)gnome-settings-daemon-2.24.0-3.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 703:
U__s_(1368)gnome-settings-daemon-lang-2.24.0-3.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 704:
U__s_(1369)gnome-speech-0.4.21-21.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 705:
U__s_(1370)gnome-spell2-1.0.8-95.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 706:
U__s_(1371)gnome-spell2-lang-1.0.8-95.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 707:
U__s_(1372)gnome-system-monitor-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 708:
U__s_(1373)gnome-system-monitor-lang-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 709:
U__s_(1374)gnome-terminal-2.24.1.1-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 710:
U__s_(1375)gnome-terminal-lang-2.24.1.1-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 711: U__s_(575)gnome-themes-2.24.1-1.5.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 712: U__s_(1376)gnome-utils-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 713:
U__s_(1377)gnome-utils-doc-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 714:
U__s_(1378)gnome-utils-lang-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 715: I_TsU(126)gnome-vfs2-2.12.2-58.44.ppc(@System)
+>!> 716: U_Ts_(1379)gnome-vfs2-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 717:
U__s_(1380)gnome-vfs2-32bit-2.24.0-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 718:
U__s_(1381)gnome-vfs2-doc-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 719:
U_Ts_(1382)gnome-vfs2-lang-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 720:
U__s_(576)gnome2-user-docs-2.24.0-1.17.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 721: U__s_(1383)gnuplot-4.2.3-78.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 722: U__s_(1384)gnutls-2.4.1-22.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 723: U__s_(1385)gok-2.24.0-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 724: U__s_(1386)gok-doc-2.24.0-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 725: U__s_(1387)gok-lang-2.24.0-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 726: I_TsU(127)gpart-0.1h-493.2.ppc(@System)
+>!> 727: U_Ts_(1388)gpart-0.1h-618.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 728: I_Ts_(128)gpg-1.4.2-23.16.ppc(@System)
+>!> 729: U_Ts_(1389)gpg2-2.0.9-25.57.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 730: U_Ts_(1390)gpg2-lang-2.0.9-25.57.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 731: U_Ts_(1391)gpgme-1.1.6-96.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 732: I_TsU(129)gpm-1.20.1-322.2.ppc(@System)
+>!> 733: U_Ts_(1392)gpm-1.20.1-442.77.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 734: U__s_(1393)gpm-32bit-1.20.1-442.61.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 735: I__s_(130)gpm-64bit-1.20.1-322.2.ppc(@System)
+>!> 736: U__s_(1394)graphviz-2.20.2-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 737: U__s_(1395)graphviz-gd-2.20.2-6.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 738:
U__s_(1396)graphviz-gnome-2.20.2-6.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 739: I_TsU(131)grep-2.5.1a-20.17.ppc(@System)
+>!> 740: U_Ts_(1397)grep-2.5.2-90.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 741: U_Ts_(1398)groff-1.18.1.1-166.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 742: I_TsU(132)groff-1.18.1.1-29.7.ppc(@System)
+>!> 743:
U__s_(1399)gstreamer-0_10-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 744:
U__s_(1400)gstreamer-0_10-doc-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 745:
U__s_(1401)gstreamer-0_10-lang-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 746:
U__s_(1402)gstreamer-0_10-plugins-base-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 747:
U__s_(1403)gstreamer-0_10-plugins-base-32bit-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 748:
U__s_(1404)gstreamer-0_10-plugins-base-doc-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 749:
U__s_(1405)gstreamer-0_10-plugins-base-lang-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 750:
U__s_(1406)gstreamer-0_10-plugins-good-0.10.10-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 751:
U__s_(1407)gstreamer-0_10-plugins-good-doc-0.10.10-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 752:
U__s_(1408)gstreamer-0_10-plugins-good-lang-0.10.10-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 753:
U__s_(1409)gstreamer-0_10-utils-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 754:
U__s_(1410)gstreamer-utils-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 755: I__s_(133)gtk-1.2.10-907.11.ppc(@System)
+>!> 756: U__s_(1411)gtk-sharp2-2.12.5-16.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 757:
U__s_(1412)gtk-sharp2-32bit-2.12.5-16.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 758: U__s_(1413)gtk-vnc-0.3.7-4.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 759: U_Ts_(1414)gtk2-2.14.4-3.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 760: I_TsU(134)gtk2-2.8.11-0.22.ppc(@System)
+>!> 761: U__s_(1415)gtk2-32bit-2.14.4-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 762:
U_Ts_r(577)gtk2-branding-SLED-11.1-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 763: U__s_(1416)gtk2-doc-2.14.4-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 764:
U_Ts_s(1417)gtk2-engines-2.16.1-1.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 765:
U__s_(1418)gtk2-engines-32bit-2.16.1-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 766: U_Ts_(1419)gtk2-lang-2.14.4-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 767:
U_Ts_s(578)gtk2-theme-SLED-11.1-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 768: U__s_s(579)gtk2-themes-0.1-778.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 769: U__s_(1420)gtkglext-1.2.0-139.36.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 770: U__s_(1421)gtkhtml2-3.24.1.1-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 771:
U__s_(1422)gtkhtml2-lang-3.24.1.1-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 772: U__s_(1423)gtkmm2-2.14.1-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 773:
U__s_(1424)gtksourceview-2.4.0-1.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 774:
U__s_(1425)gtksourceview-doc-2.4.0-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 775:
U__s_(1426)gtksourceview-lang-2.4.0-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 776:
U__s_(1427)gtksourceview18-1.8.5-130.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 777:
U__s_(1428)gtksourceview18-doc-1.8.5-130.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 778: U__s_(1429)gtkspell-2.0.14-17.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 779:
U__s_(1430)gtkspell-lang-2.0.14-17.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 780: U__s_(1431)gucharmap-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 781:
U__s_(1432)gucharmap-lang-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 782: U__s_(1433)guile-1.8.5-22.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 783: U__s_(1434)gutenprint-5.0.2-1.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 784: U__s_(1435)gv-3.6.3-53.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 785: U_Ts_r(1436)gvfs-1.0.2-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 786:
U_Ts_r(1437)gvfs-backends-1.0.2-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 787: U_Ts_r(1438)gvfs-fuse-1.0.2-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 788: U_Ts_(1439)gvfs-lang-1.0.2-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 789: U__s_(1440)gvim-7.2-6.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 790: U__s_(1441)gxdview-1.18.1.1-166.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 791: U_Ts_(1442)gzip-1.3.12-97.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 792: I_TsU(135)gzip-1.3.5-159.5.ppc(@System)
+>!> 793: U_Ts_(1443)hal-0.5.12-5.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 794: I_TsU(136)hal-0.5.6-33.38.ppc(@System)
+>!> 795: U__s_(1444)hal-32bit-0.5.12-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 796: I_Ts_(137)hal-64bit-0.5.6-33.38.ppc(@System)
+>!> 797: U__s_(1445)hal-doc-0.5.12-5.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 798: U__s_(1446)hal-palm-0.12.3-2.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 799: I_TsU(138)hdparm-6.3-13.2.ppc(@System)
+>!> 800: U_Ts_(1447)hdparm-8.9-1.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 801: I_TsU(139)hfsutils-3.2.6-1052.2.ppc(@System)
+>!> 802: U_Ts_(1448)hfsutils-3.2.6-1218.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 803:
U_Ts_(580)hicolor-icon-theme-0.10-102.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 804: U__s_(581)howto-2007.1.1-105.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 805: U__s_(582)howtoenh-2007.1.1-105.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 806: U__s_(1449)hplip-2.8.7-3.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 807: U__s_(1450)hplip-hpijs-2.8.7-3.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 808: U__s_(1451)htdig-3.2.0b6-217.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 809: U__s_(1452)htdig-doc-3.2.0b6-217.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 810: U__s_(1453)hunspell-1.2.7-1.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 811:
U__s_(1454)hunspell-32bit-1.2.7-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 812:
U__s_(1455)hunspell-tools-1.2.7-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 813: I_TsU(140)hwinfo-12.55-0.3.ppc(@System)
+>!> 814: U_Ts_(1456)hwinfo-15.13-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 815: U__s_(1457)i4l-base-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 816:
U__s_(1458)i4l-isdnlog-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 817: U__s_(1459)i4l-vbox-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 818: U__s_(1460)i4lfirm-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 819: U__s_(1461)ib-bonding-0.9.0-138.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 820: U__s_(1462)ibsim-0.4-4.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 821: U__s_(1463)ibutils-1.2-95.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 822: U__s_(1464)ibutils-32bit-1.2-95.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 823: U__s_(1465)ibvexdmtools-0.0.1-73.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 824: U_Ts_(1466)icedax-1.1.8-3.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 825: U__s_(1467)icewm-1.2.36-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 826: U__s_(1468)icewm-lite-1.2.36-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 827: U__s_(1469)icmpinfo-1.11-692.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 828: U__s_(583)icom-firmware-1.0-125.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 829: U__s_(584)ifntarab-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 830: U__s_(585)ifntasia-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 831: U__s_(586)ifntchia-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 832: U__s_(587)ifntchib-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 833: U__s_(588)ifnteuro-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 834: U__s_(589)ifntjapa-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 835: U__s_(590)ifntjapb-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 836: I_TsU(141)ifplugd-0.28-17.2.ppc(@System)
+>!> 837: U_Ts_(1470)ifplugd-0.28-211.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 838: U__s_(1471)iftop-0.17-125.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 839: U__s_(1472)imgen-1.0-75.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 840: I_Ts_(142)imlib-1.9.14-215.2.ppc(@System)
+>!> 841:
U__s_(591)indic-fonts-2007.10.16-82.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 842:
U__s_(1473)infiniband-diags-1.4.1-4.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 843: U_Ts_(1474)info-4.12-1.129.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 844: I_TsU(143)info-4.8-22.2.ppc(@System)
+>!> 845: U__s_(592)info2html-2.0-193.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 846: I_TsU(144)initviocons-0.4-316.6.ppc(@System)
+>!> 847: U_Ts_(1475)initviocons-0.5-55.30.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 848: U__s_(1476)inn-2.4.2-170.31.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 849:
U__s_(1477)input-utils-2007.06.22-156.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 850: I_TsU(145)insserv-1.10.0-15.3.ppc(@System)
+>!> 851: U_Ts_(1478)insserv-1.12.0-22.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 852:
U__s_(593)inst-source-utils-2008.10.16-2.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 853: U__s_(1479)install-initrd-1.0-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 854: U__s_(594)intlfnts-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 855:
U__s_(595)intlfonts-bdf-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 856:
U__s_(596)intlfonts-ttf-1.2.1-410.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 857: U_Ts_(1480)ipmitool-1.8.10-109.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 858: I_TsU(146)ipmitool-1.8.9-2.12.ppc(@System)
+>!> 859: U__s_(1481)ipoibtools-1.1-81.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 860: I_TsU(147)iproute2-2.6.15-14.4.ppc(@System)
+>!> 861: U_Ts_(1482)iproute2-2.6.25-41.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 862: U_Ts_(1483)iprutils-2.2.12-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 863: I_TsU(148)iprutils-2.2.9-1.3.ppc(@System)
+>!> 864: U__s_(1484)ipsec-tools-0.7.1-10.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 865: I_TsU(149)iptables-1.3.5-13.4.ppc64(@System)
+>!> 866: U_Ts_(1485)iptables-1.4.1.91-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 867: U__s_(1486)iptraf-3.0.0-139.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 868: I_TsU(150)iputils-ss021109-167.10.ppc(@System)
+>!> 869: U_Ts_(1487)iputils-ss021109-292.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 870: U__s_(597)ipw-firmware-8-107.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 871: U__s_(1488)ipxrip-0.7-995.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 872: U__s_(1489)irqbalance-0.55-120.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 873: U__s_(1490)iscsitarget-0.4.15-89.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 874:
U__s_(1491)iscsitarget-kmp-default-0.4.15_2.6.27.4_2.4-89.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 875:
U__s_s(1492)iscsitarget-kmp-ppc64-0.4.15_2.6.27.4_2.4-89.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 876: U__s_(1493)isns-2.1.02-56.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 877: U__s_(598)iso-codes-3.3-1.13.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 878:
U__s_(599)iso_ent-2000.11.03-806.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 879: U__s_(1494)itcl-3.4-40.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 880: U__s_(1495)itcl-32bit-3.4-40.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 881: U__s_(1496)itrace-0.9-166.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 882:
U__s_(1497)itrace-kmp-ppc64-0.9_2.6.27.4_2.4-166.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 883: U_Ts_(1498)ivman-0.6.14-201.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 884: I_TsU(151)ivman-0.6.9-16.14.ppc(@System)
+>!> 885:
U__s_(600)iwl3945-ucode-15.28.1.6-1.19.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 886:
U__s_(601)iwl4965-ucode-228.57.2.21-1.28.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 887:
U__s_(1499)java-1_4_2-ibm-1.4.2_sr11-6.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 888:
U__s_(1500)java-1_6_0-ibm-1.6.0-110.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 889:
U__s_(1501)java-1_6_0-ibm-fonts-1.6.0-110.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 890:
U__s_(1502)java-1_6_0-ibm-jdbc-1.6.0-110.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 891: I__s_(152)jfsutils-1.1.10-13.4.ppc(@System)
+>!> 892: I_TsU(153)joe-3.3-15.2.ppc(@System)
+>!> 893: U_Ts_(1503)joe-3.5-127.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 894:
U__s_(1504)jpackage-utils-1.7.5-1.23.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 895: U__s_(1505)jpeg-6b-877.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 896: U__s_(1506)k3b-1.0.5-48.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 897: U__s_(1507)k3b-lang-1.0.5-48.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 898: I_TsU(154)kbd-1.12-64.1.ppc(@System)
+>!> 899: U_Ts_(1508)kbd-1.14.1-16.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 900:
U__s_(602)kde-susetranslations-11.1-3.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 901: U__s_(1509)kde4-akonadi-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 902:
U__s_(1510)kde4-akregator-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 903: U__s_(1511)kde4-ark-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 904: U__s_(1512)kde4-dolphin-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 905:
U__s_(1513)kde4-filesystem-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 906: U__s_(1514)kde4-gwenview-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 907:
U__s_(1515)kde4-kaddressbook-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 908: U__s_(1516)kde4-kalarm-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 909: U__s_(1517)kde4-kate-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 910: U__s_(1518)kde4-kcalc-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 911:
U__s_(1519)kde4-kcharselect-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 912: U__s_(1520)kde4-kcm_gtk-1.1-115.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 913:
U__s_(1521)kde4-kcolorchooser-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 914:
U__s_(1522)kde4-kdepasswd-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 915: U__s_(1523)kde4-kdessh-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 916: U__s_(1524)kde4-kdf-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 917: U__s_(1525)kde4-kdialog-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 918: U__s_(1526)kde4-kdm-4.1.3-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 919:
U__s_(1527)kde4-kdm-branding-SLED-11-12.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 920:
U__s_(1528)kde4-keditbookmarks-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 921: U__s_(1529)kde4-kfind-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 922: U__s_(1530)kde4-kfloppy-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 923: U__s_(1531)kde4-kget-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 924: U__s_(1532)kde4-kgpg-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 925:
U__s_(1533)kde4-kinfocenter-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 926:
U__s_(1534)kde4-kio_iso-1.80.99-86.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 927:
U__s_(1535)kde4-kio_sysinfo-11.1-61.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 928:
U__s_(1536)kde4-kio_sysinfo-branding-SLED-11-12.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 929:
U__s_(1537)kde4-kiosktool-4.1.1.svn859930-2.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 930: U__s_(1538)kde4-kjots-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 931: U__s_(1539)kde4-kmail-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 932: U__s_(1540)kde4-kmix-4.1.3-3.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 933:
U__s_(1541)kde4-knewsticker-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 934: U__s_(1542)kde4-knode-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 935: U__s_(1543)kde4-knotes-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 936:
U__s_(1544)kde4-konqueror-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 937:
U__s_(1545)kde4-konqueror-plugins-4.1.2-2.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 938:
U__s_(1546)kde4-konqueror-plugins-lang-4.1.2-2.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 939: U__s_(1547)kde4-konsole-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 940: U__s_(1548)kde4-kontact-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 941: U__s_(1549)kde4-kopete-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 942:
U__s_(1550)kde4-korganizer-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 943: U__s_(1551)kde4-krdc-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 944: U__s_(1552)kde4-krfb-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 945: U__s_(1553)kde4-kruler-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 946:
U__s_(1554)kde4-ksnapshot-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 947: U__s_(1555)kde4-ktimer-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 948:
U__s_(1556)kde4-ktimetracker-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 949: U__s_(1557)kde4-ktnef-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 950:
U__s_(1558)kde4-kupdateapplet-0.8.21-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 951:
U__s_(1559)kde4-kupdateapplet-packagekit-0.8.21-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 952:
U__s_(1560)kde4-kupdateapplet-zypp-0.8.21-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 953:
U__s_(1561)kde4-kwalletmanager-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 954: U__s_(1562)kde4-kwikdisk-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 955: U__s_(1563)kde4-kwin-4.1.3-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 956: U__s_(1564)kde4-kwrite-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 957: U__s_(603)kde4-l10n-bg-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 958: U__s_(604)kde4-l10n-ca-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 959: U__s_(605)kde4-l10n-cs-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 960: U__s_(606)kde4-l10n-csb-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 961: U__s_(607)kde4-l10n-da-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 962: U__s_(608)kde4-l10n-de-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 963: U__s_(609)kde4-l10n-el-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 964:
U__s_(610)kde4-l10n-en_GB-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 965: U__s_(611)kde4-l10n-eo-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 966: U__s_(612)kde4-l10n-es-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 967: U__s_(613)kde4-l10n-et-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 968: U__s_(614)kde4-l10n-fi-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 969: U__s_(615)kde4-l10n-fr-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 970: U__s_(616)kde4-l10n-fy-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 971: U__s_(617)kde4-l10n-ga-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 972: U__s_(618)kde4-l10n-gl-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 973: U__s_(619)kde4-l10n-hi-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 974: U__s_(620)kde4-l10n-hu-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 975: U__s_(621)kde4-l10n-it-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 976: U__s_(622)kde4-l10n-ja-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 977: U__s_(623)kde4-l10n-kk-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 978: U__s_(624)kde4-l10n-km-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 979: U__s_(625)kde4-l10n-ko-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 980: U__s_(626)kde4-l10n-ku-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 981: U__s_(627)kde4-l10n-lt-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 982: U__s_(628)kde4-l10n-lv-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 983: U__s_(629)kde4-l10n-mk-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 984: U__s_(630)kde4-l10n-ml-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 985: U__s_(631)kde4-l10n-nb-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 986: U__s_(632)kde4-l10n-nds-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 987: U__s_(633)kde4-l10n-nl-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 988: U__s_(634)kde4-l10n-nn-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 989: U__s_(635)kde4-l10n-pa-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 990: U__s_(636)kde4-l10n-pl-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 991: U__s_(637)kde4-l10n-pt-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 992:
U__s_(638)kde4-l10n-pt_BR-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 993: U__s_(639)kde4-l10n-ru-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 994: U__s_(640)kde4-l10n-sl-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 995: U__s_(641)kde4-l10n-sr-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 996: U__s_(642)kde4-l10n-sv-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 997: U__s_(643)kde4-l10n-ta-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 998: U__s_(644)kde4-l10n-th-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 999: U__s_(645)kde4-l10n-tr-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1000: U__s_(646)kde4-l10n-uk-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1001: U__s_(647)kde4-l10n-wa-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1002:
U__s_(648)kde4-l10n-zh_CN-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1003:
U__s_(649)kde4-l10n-zh_TW-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1004: U__s_(1565)kde4-okular-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1005:
U__s_(1566)kde4-plasma-addons-4.1.3-4.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1006:
U__s_(1567)kde4-plasmoid-quickaccess-0.7.1-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1007:
U__s_(1568)kde4-plasmoid-quicklauncher-0.4-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1008:
U__s_(1569)kdeartwork4-screensaver-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1009:
U__s_(1570)kdebase3-runtime-3.5.10-15.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1010:
U__s_(1571)kdebase3-runtime-32bit-3.5.10-15.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1011: U__s_(1572)kdebase4-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1012: U__s_(1573)kdebase4-SLED-11-12.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1013:
U__s_(1574)kdebase4-SLED-lang-11-12.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1014:
U__s_(1575)kdebase4-libkonq-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1015:
U__s_(1576)kdebase4-runtime-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1016:
U__s_(1577)kdebase4-session-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1017:
U__s_(650)kdebase4-wallpapers-4.1.3-4.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1018:
U__s_(1578)kdebase4-workspace-4.1.3-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1019:
U__s_(1579)kdebase4-workspace-branding-SLED-11-12.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1020:
U__s_(1580)kdebase4-workspace-ksysguardd-4.1.3-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1021: U__s_(1581)kdelibs3-3.5.10-20.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1022:
U__s_(1582)kdelibs3-32bit-3.5.10-20.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1023:
U__s_(1583)kdelibs3-default-style-3.5.10-20.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1024:
U__s_(1584)kdelibs3-default-style-32bit-3.5.10-20.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1025: U__s_(1585)kdelibs4-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1026:
U__s_(1586)kdelibs4-core-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1027:
U__s_(1587)kdenetwork4-filesharing-4.1.3-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1028: U__s_(1588)kdepim4-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1029:
U__s_(1589)kdepim4-wizards-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1030: U__s_(1590)kdepimlibs4-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1031: U__s_(1591)kdirstat-2.4.4-256.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1032: U__s_(1592)kdump-0.6.4-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1033:
U__s_(1593)kernel-default-2.6.27.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1034:
U__s_(1594)kernel-default-base-2.6.27.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1035:
U__s_(1595)kernel-kdump-2.6.27.5-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1036: I_TsU(155)kernel-ppc64-2.6.16.60-0.31.ppc(@System)
+>!> 1037:
U_Ts_(1596)kernel-ppc64-2.6.27.4-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1038:
U_Ts_(1597)kernel-ppc64-base-2.6.27.4-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1039:
U__s_(1598)kernel-source-2.6.27.5-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1040:
U__s_(1599)kernel-syms-2.6.27.4-2.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1041: U__s_(1600)kexec-tools-2.0.0-44.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1042:
U_Ts_(1601)keyutils-libs-1.2-106.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1043:
U__s_(1602)keyutils-libs-32bit-1.2-106.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1044: U__s_(1603)killerd-1.1-101.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1045: I_TsU(156)klogd-1.4.1-559.17.ppc(@System)
+>!> 1046: U_Ts_(1604)klogd-1.4.1-708.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1047: U_Ts_(1605)kpartx-0.4.8-25.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1048: I_TsU(157)krb5-1.4.3-19.34.ppc(@System)
+>!> 1049: U_Ts_(1606)krb5-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1050: U__s_(1607)krb5-32bit-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1051: I_Ts_(158)krb5-64bit-1.4.3-19.34.ppc(@System)
+>!> 1052:
U__s_(1608)krb5-apps-clients-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1053:
U__s_(1609)krb5-apps-servers-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1054:
U__s_(1610)krb5-client-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1055: U__s_(651)krb5-doc-1.6.3-131.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1056:
U__s_(1611)krb5-plugin-kdb-ldap-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1057:
U__s_(1612)krb5-plugin-preauth-pkinit-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1058:
U__s_(1613)krb5-plugin-preauth-pkinit-nss-0.7.7-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1059:
U__s_(1614)krb5-server-1.6.3-131.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1060:
U__s_(1615)krb5-ticket-watcher-1.0.1-10.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1061: I_TsU(159)ksh-93s-59.7.ppc(@System)
+>!> 1062: U_Ts_(1616)ksh-93t-156.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1063: U_Ts_(1617)ksymoops-2.4.11-117.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1064: I_TsU(160)ksymoops-2.4.11-17.2.ppc(@System)
+>!> 1065:
U__s_(652)latex2html-pngicons-2002.2.1-604.10.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1066: U_Ts_(1618)lcms-1.17-44.38.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1067: I_Ts_(161)ldapcpplib-0.0.4-14.13.ppc(@System)
+>!> 1068: U__s_(1619)ldapsmb-1.34b-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1069: I_TsU(162)less-394-14.2.ppc(@System)
+>!> 1070: U_Ts_(1620)less-424b-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1071: U__s_(1621)lha-1.14.0.894-1.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1072: U__s_(1622)libFLAC++6-1.2.1-68.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1073: U_Ts_(1623)libFLAC8-1.2.1-68.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1074:
U__s_(1624)libFLAC8-32bit-1.2.1-68.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1075: U__s_(1625)libHX13-1.23-3.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1076: U__s_(1626)libHX13-32bit-1.23-3.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1077:
U__s_(1627)libMagickCore1-32bit-6.4.3.6-4.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1078:
U__s_(1628)libMagickCore1-6.4.3.6-4.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1079:
U__s_(1629)libQtWebKit4-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1080: I_TsU(163)libacl-2.2.41-0.15.ppc(@System)
+>!> 1081: U_Ts_(1630)libacl-2.2.47-26.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1082:
U__s_(1631)libacl-32bit-2.2.47-26.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1083: I_Ts_(164)libacl-64bit-2.2.41-0.15.ppc(@System)
+>!> 1084: U__s_(1632)libadns1-1.4-74.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1085: U_Ts_(1633)libaio-0.3.104-139.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1086: I_TsU(165)libaio-0.3.104-14.2.ppc(@System)
+>!> 1087:
U__s_(1634)libaio-32bit-0.3.104-139.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1088: I__s_(166)libaio-64bit-0.3.104-14.2.ppc(@System)
+>!> 1089:
U__s_(1635)libaio-devel-0.3.104-139.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1090:
U__s_(1636)libaio-devel-32bit-0.3.104-139.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1091: U__s_(1637)libakonadi4-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1092:
U__s_(1638)libakonadiprotocolinternals1-1.0.0-31.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1093: U__s_(1639)libamso-rdmav2-1.0-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1094:
U__s_(1640)libamso-rdmav2-32bit-1.0-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1095: U__s_(1641)libao-0.8.8-137.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1096: U__s_(1642)libapparmor1-2.3-51.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1097:
U__s_(1643)libapparmor1-32bit-2.3-51.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1098:
U__s_(1644)libapr-util1-1.3.4-11.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1099:
U__s_(1645)libapr-util1-32bit-1.3.4-11.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1100: U__s_(1646)libapr1-1.3.3-9.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1101:
U__s_(1647)libapr1-32bit-1.3.3-9.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1102: U_Ts_(1648)libarchive2-2.5.5-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1103: I_TsU(167)libart_lgpl-2.3.17-17.2.ppc(@System)
+>!> 1104:
U_Ts_(1649)libart_lgpl-2.3.20-45.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1105:
U__s_(1650)libart_lgpl-32bit-2.3.20-45.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1106: U_Ts_(1651)libasm1-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1107:
U__s_(1652)libasm1-32bit-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1108: U_Ts_(1653)libasound2-1.0.18-6.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1109:
U__s_(1654)libasound2-32bit-1.0.18-6.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1110:
U_Ts_(1655)libatk-1_0-0-1.24.0-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1111:
U__s_(1656)libatk-1_0-0-32bit-1.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1112: I_TsU(168)libattr-2.4.34-0.7.ppc(@System)
+>!> 1113: U_Ts_(1657)libattr-2.4.39-66.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1114:
U__s_(1658)libattr-32bit-2.4.39-66.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1115: I_Ts_(169)libattr-64bit-2.4.34-0.7.ppc(@System)
+>!> 1116:
U_Ts_(1659)libavahi-client3-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1117:
U__s_(1660)libavahi-client3-32bit-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1118:
U_Ts_(1661)libavahi-common3-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1119:
U__s_(1662)libavahi-common3-32bit-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1120:
U_Ts_(1663)libavahi-core5-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1121:
U_Ts_(1664)libavahi-glib1-0.6.23-7.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1122:
U__s_(1665)libavahi-glib1-32bit-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1123:
U__s_(1666)libbeagle1-0.3.5.1-4.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1124: U__s_(1667)libbitmask1-2.0-4.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1125: U_Ts_(1668)libblkid1-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1126:
U_Ts_(1669)libblocxx6-2.1.0.342-118.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1127:
U__s_(1670)libblocxx6-32bit-2.1.0.342-118.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1128: U_Ts_(1671)libbluetooth3-4.17-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1129: I_TsU(170)libbonobo-2.10.1-24.4.ppc(@System)
+>!> 1130: U_Ts_(1672)libbonobo-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1131:
U__s_(1673)libbonobo-32bit-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1132:
U__s_(1674)libbonobo-doc-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1133:
U_Ts_(1675)libbonobo-lang-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1134: I_TsU(171)libbonoboui-2.10.1-23.2.ppc(@System)
+>!> 1135:
U_Ts_(1676)libbonoboui-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1136:
U__s_(1677)libbonoboui-32bit-2.24.0-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1137:
U__s_(1678)libbonoboui-doc-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1138:
U_Ts_(1679)libbonoboui-lang-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1139:
U__s_(1680)libboost_regex-gcc43-mt-1_36-1_36_0-1.36.0-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1140:
U_Ts_(1681)libboost_signals-gcc43-mt-1_36-1_36_0-1.36.0-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1141: U_Ts_(1682)libbz2-1-1.0.5-33.50.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1142:
U__s_(1683)libbz2-1-32bit-1.0.5-33.42.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1143:
U__s_(1684)libcaca-0.99.beta13b-2.40.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1144:
U__s_(1685)libcanberra-gtk0-0.10-1.15.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1145: U__s_(1686)libcanberra0-0.10-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1146: I_Ts_(172)libcap-1.92-499.4.ppc(@System)
+>!> 1147: I__s_(173)libcap-64bit-1.92-499.4.ppc(@System)
+>!> 1148: U__s_(1687)libcap-progs-2.11-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1149: U_Ts_(1688)libcap1-1.10-35.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1150:
U__s_(1689)libcap1-32bit-1.10-35.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1151: U_Ts_(1690)libcap2-2.11-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1152: U__s_(1691)libcap2-32bit-2.11-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1153: U_Ts_(1692)libcdio7-0.80-5.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1154:
U__s_(1693)libcdio7-32bit-0.80-5.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1155:
U_Ts_(1694)libcdio_cdda0-0.80-5.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1156:
U_Ts_(1695)libcdio_paranoia0-0.80-5.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1157: U__s_(1696)libcgroup1-0.32.1-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1158: U__s_(1697)libchewing-0.3.0-135.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1159: U__s_(1698)libcmpiutil-0.5-15.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1160: I_Ts_(174)libcom_err-1.38-25.30.ppc(@System)
+>!> 1161: I__s_(175)libcom_err-64bit-1.38-25.30.ppc(@System)
+>!> 1162:
U_Ts_(1699)libcom_err2-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1163:
U__s_(1700)libcom_err2-32bit-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1164: U__s_(1701)libcpuset1-1.0-5.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1165:
U__s_(1702)libcroco-0_6-3-0.6.1-156.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1166:
U__s_(1703)libcroco-0_6-3-32bit-0.6.1-156.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1167:
U_Ts_(1704)libcryptsetup0-1.0.5_SVNr46-57.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1168: U__s_(1705)libcsync0-0.41.95-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1169:
U__s_(1706)libcsync0-32bit-0.41.95-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1170:
U__s_(1707)libcurl4-32bit-7.19.0-10.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1171: U_Ts_(1708)libcurl4-7.19.0-10.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1172:
U__s_(1709)libcxgb3-rdmav2-1.2.2-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1173:
U__s_(1710)libcxgb3-rdmav2-32bit-1.2.2-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1174: U_Ts_(1711)libdaemon0-0.12-30.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1175:
U_Ts_(1712)libdb-4_5-32bit-4.5.20-77.76.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1176: U_Ts_(1713)libdb-4_5-4.5.20-77.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1177:
U__s_(1714)libdbus-1-qt3-0-0.8.1-64.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1178:
U__s_(1715)libdjvulibre21-3.5.21-1.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1179:
U__s_(1716)libdmraid-events0-1.0.0.rc15-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1180: U__s_(1717)libdnet1-1.11-89.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1181: U_Ts_(1718)libdns_sd-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1182:
U__s_(1719)libdns_sd-32bit-0.6.23-7.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1183: I_TsU(176)libdrm-2.0-15.2.ppc(@System)
+>!> 1184: U_Ts_(1720)libdrm-2.4.1-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1185: U_Ts_(1721)libdrm-32bit-2.4.1-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1186: U__s_(1722)libdvdread4-4.1.3-6.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1187: U_Ts_(1723)libdw1-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1188:
U__s_(1724)libdw1-32bit-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1189: U__s_(1725)libeel-2-2-2.24.1-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1190:
U__s_(1726)libeel-2-2-32bit-2.24.1-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1191: U__s_(1727)libehca-rdmav2-1.2-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1192: U__s_(1728)libelf0-0.8.10-67.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1193:
U__s_(1729)libelf0-32bit-0.8.10-67.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1194: U_Ts_(1730)libelf1-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1195:
U__s_(1731)libelf1-32bit-0.137-2.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1196:
U__s_(1732)libenchant1-1.4.2-16.35.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1197:
U__s_(653)liberation-fonts-1.04-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1198: U_Ts_(1733)libesd0-0.2.39-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1199:
U__s_(1734)libesd0-32bit-0.2.39-3.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1200: U__s_(1735)libesmtp-1.0.4-157.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1201: I_Ts_(177)libevent-1.1-13.2.ppc(@System)
+>!> 1202:
U_Ts_(1736)libevent-1_4-2-1.4.5-24.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1203:
U__s_(1737)libevoldap-2_4-2-2.4.12-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1204: U__s_(1738)libexempi3-2.0.2-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1205: U_Ts_(1739)libexif-0.6.17-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1206:
U__s_(1740)libexif-32bit-0.6.17-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1207:
U__s_(1741)libexiv2-4-0.17.1-23.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1208: U_Ts_(1742)libexpat1-2.0.1-88.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1209:
U_Ts_(1743)libexpat1-32bit-2.0.1-88.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1210: U_Ts_(1744)libext2fs2-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1211: U__s_(1745)libfprint0-0.0.6-8.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1212:
U__s_(1746)libfprint0-32bit-0.0.6-8.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1213: U_Ts_(1747)libfuse2-2.7.2-61.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1214: I_Ts_(178)libgcc-4.1.2_20070115-0.22.ppc(@System)
+>!> 1215: I__s_(179)libgcc-64bit-4.1.2_20070115-0.22.ppc(@System)
+>!> 1216:
U_Ts_(1748)libgcc43-32bit-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1217:
U_Ts_(1749)libgcc43-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1218: I_Ts_(180)libgcrypt-1.2.2-13.2.ppc(@System)
+>!> 1219: I__s_(181)libgcrypt-64bit-1.2.2-13.2.ppc(@System)
+>!> 1220: U_Ts_(1750)libgcrypt11-1.4.1-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1221:
U__s_(1751)libgcrypt11-32bit-1.4.1-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1222: U__s_(1752)libgda-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1223:
U__s_(1753)libgda-3_0-3-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1224: U__s_(1754)libgda-3_0-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1225:
U__s_(1755)libgda-3_0-doc-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1226:
U__s_(1756)libgda-3_0-mysql-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1227:
U__s_(1757)libgda-3_0-odbc-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1228:
U__s_(1758)libgda-3_0-postgres-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1229:
U__s_(1759)libgda-3_0-sqlite-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1230:
U__s_(1760)libgda-lang-3.1.2-82.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1231: I_Ts_(182)libgdiplus-1.2.2-13.13.ppc(@System)
+>!> 1232: U_Ts_r(1761)libgdiplus0-2.0-11.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1233:
U__s_(1762)libgimpprint-4.2.7-61.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1234:
U_Ts_(1763)libgio-2_0-0-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1235:
U__s_(1764)libgio-2_0-0-32bit-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1236: I_TsU(183)libglade2-2.5.1-24.2.ppc(@System)
+>!> 1237: U_Ts_(1765)libglade2-2.6.3-1.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1238:
U__s_(1766)libglade2-32bit-2.6.3-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1239:
U__s_(1767)libglade2-doc-2.6.3-1.23.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1240:
U_Ts_(1768)libglib-2_0-0-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1241:
U_Ts_(1769)libglib-2_0-0-32bit-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1242:
U__s_(1770)libgmime-2_0-3-2.2.23-1.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1243:
U_Ts_(1771)libgmodule-2_0-0-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1244:
U_Ts_(1772)libgmodule-2_0-0-32bit-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1245: I_TsU(184)libgnome-2.12.0.1-26.6.ppc(@System)
+>!> 1246: U_Ts_(1773)libgnome-2.24.1-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1247:
U__s_(1774)libgnome-32bit-2.24.1-1.15.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1248:
U__s_(1775)libgnome-desktop-2-7-2.24.1-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1249:
U__s_(1776)libgnome-desktop-2-7-32bit-2.24.1-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1250:
U__s_(1777)libgnome-doc-2.24.1-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1251:
U_Ts_(1778)libgnome-lang-2.24.1-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1252:
U__s_(1779)libgnome-menu2-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1253:
U__s_(1780)libgnome-menu2-32bit-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1254: I_TsU(185)libgnomecanvas-2.12.0-19.2.ppc(@System)
+>!> 1255:
U_Ts_(1781)libgnomecanvas-2.20.1.1-83.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1256:
U__s_(1782)libgnomecanvas-32bit-2.20.1.1-83.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1257:
U__s_(1783)libgnomecanvas-doc-2.20.1.1-83.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1258:
U_Ts_(1784)libgnomecanvas-lang-2.20.1.1-83.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1259:
U__s_(1785)libgnomecups-0.2.3-109.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1260:
U__s_(1786)libgnomecups-32bit-0.2.3-109.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1261:
U__s_(1787)libgnomecups-lang-0.2.3-109.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1262: U__s_(1788)libgnomedb-3.1.2-86.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1263:
U__s_(1789)libgnomedb-doc-3.1.2-86.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1264:
U__s_(1790)libgnomedb-lang-3.1.2-86.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1265:
U__s_(1791)libgnomekbd-2.24.0-1.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1266:
U__s_(1792)libgnomekbd-lang-2.24.0-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1267:
U__s_(1793)libgnomeprint-2.18.5-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1268:
U__s_(1794)libgnomeprint-32bit-2.18.5-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1269:
U__s_(1795)libgnomeprint-doc-2.18.5-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1270:
U__s_(1796)libgnomeprint-lang-2.18.5-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1271:
U__s_(1797)libgnomeprintui-2.18.3-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1272:
U__s_(1798)libgnomeprintui-32bit-2.18.3-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1273:
U__s_(1799)libgnomeprintui-doc-2.18.3-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1274:
U__s_(1800)libgnomeprintui-lang-2.18.3-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1275: U__s_(1801)libgnomesu-1.0.0-297.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1276:
U__s_(1802)libgnomesu-lang-1.0.0-297.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1277:
U__s_(1803)libgnomesu0-1.0.0-297.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1278: I_TsU(186)libgnomeui-2.12.1-0.13.ppc(@System)
+>!> 1279: U_Ts_(1804)libgnomeui-2.24.0-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1280:
U__s_(1805)libgnomeui-32bit-2.24.0-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1281:
U__s_(1806)libgnomeui-doc-2.24.0-1.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1282:
U_Ts_(1807)libgnomeui-lang-2.24.0-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1283: U_Ts_(1808)libgnutls26-2.4.1-22.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1284:
U__s_(1809)libgnutls26-32bit-2.4.1-22.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1285:
U_Ts_(1810)libgobject-2_0-0-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1286:
U__s_(1811)libgobject-2_0-0-32bit-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1287:
U__s_(1812)libgomp43-32bit-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1288:
U__s_(1813)libgomp43-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1289: I_Ts_(187)libgpg-error-1.0-16.2.ppc(@System)
+>!> 1290: I__s_(188)libgpg-error-64bit-1.0-16.2.ppc(@System)
+>!> 1291: U_Ts_(1814)libgpg-error0-1.6-6.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1292:
U__s_(1815)libgpg-error0-32bit-1.6-6.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1293: U_Ts_(1816)libgpgme11-1.1.6-96.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1294: U_Ts_(1817)libgphoto2-2.4.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1295:
U_Ts_(1818)libgphoto2-lang-2.4.3-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1296:
U__s_(1819)libgsf-1-114-1.14.9-1.29.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1297:
U__s_(1820)libgsf-1-114-32bit-1.14.9-1.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1298: U__s_(1821)libgsf-1.14.9-1.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1299: U__s_(1822)libgsf-doc-1.14.9-1.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1300:
U__s_(1823)libgsf-gnome-1.14.9-1.29.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1301: I__s_(189)libgssapi-0.6-13.4.1.ppc(@System)
+>!> 1302: I__s_(190)libgssapi-64bit-0.6-13.4.1.ppc(@System)
+>!> 1303: U_Ts_(1824)libgssglue1-0.1-6.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1304:
U__s_(1825)libgstinterfaces-0_10-0-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1305:
U__s_(1826)libgstinterfaces-0_10-0-32bit-0.10.21-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1306:
U__s_(1827)libgstreamer-0_10-0-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1307:
U__s_(1828)libgstreamer-0_10-0-32bit-0.10.21-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1308:
U_Ts_(1829)libgthread-2_0-0-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1309:
U_Ts_(1830)libgthread-2_0-0-32bit-2.18.2-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1310:
U__s_(1831)libgtk-vnc-1_0-0-0.3.7-4.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1311:
U__s_(1832)libgtkhtml-2.11.1-122.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1312:
U__s_(1833)libgtksourceview-2_0-0-2.4.0-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1313: U__s_(1834)libgtop-2.24.0-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1314:
U__s_(1835)libgtop-2_0-7-2.24.0-1.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1315:
U__s_(1836)libgtop-doc-2.24.0-1.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1316:
U__s_(1837)libgtop-lang-2.24.0-1.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1317:
U_Ts_(1838)libgvfscommon0-1.0.2-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1318: U__s_(1839)libgweather-2.24.1-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1319:
U__s_(1840)libgweather-lang-2.24.1-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1320:
U__s_(1841)libgweather1-2.24.1-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1321:
U__s_(1842)libgweather1-32bit-2.24.1-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1322: U__s_(1843)libhangul-0.0.6-54.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1323: U__s_(1844)libhugetlbfs-2.0-8.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1324:
U__s_(1845)libhugetlbfs-32bit-2.0-8.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1325: U__s_(1846)libibcm-1.0.4-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1326:
U__s_(1847)libibcm-32bit-1.0.4-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1327: U__s_(1848)libibcommon1-1.1.1-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1328: U__s_(1849)libibmad1-1.2.1-4.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1329: U__s_(1850)libibumad1-1.2.1-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1330: U__s_(1851)libibverbs-1.1.2-6.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1331:
U__s_(1852)libibverbs-32bit-1.1.2-6.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1332: U__s_(1853)libica-1_3_9-1.3.9-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1333:
U__s_(1854)libica-1_3_9-32bit-1.3.9-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1334: U__s_(1855)libical0-0.40-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1335: I_TsU(191)libicu-3.4-16.6.ppc(@System)
+>!> 1336: U__s_(1856)libicu-32bit-4.0-6.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1337: U_Ts_(1857)libicu-4.0-6.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1338: U__s_(1858)libicu-doc-4.0-6.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1339: U_Ts_(1859)libidl-0.8.11-1.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1340: I_TsU(192)libidl-0.8.6-18.2.ppc(@System)
+>!> 1341:
U__s_(1860)libidl-32bit-0.8.11-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1342: I_TsU(193)libidn-0.6.0-14.2.ppc(@System)
+>!> 1343: U_Ts_(1861)libidn-1.10-2.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1344: U__s_(1862)libidn-32bit-1.10-2.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1345: I__s_(194)libidn-64bit-0.6.0-14.2.ppc(@System)
+>!> 1346:
U__s_(1863)libieee1284-0.2.11-30.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1347:
U__s_(1864)libieee1284-32bit-0.2.11-30.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1348:
U__s_(1865)libiniparser0-2.17-85.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1349:
U__s_(1866)libiniparser0-32bit-2.17-85.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1350: U__s_(1867)libipathverbs-1.1-91.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1351:
U__s_(1868)libipathverbs-32bit-1.1-91.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1352:
U__s_(1869)libiterm-0.5.20040304-260.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1353:
U_Ts_(1870)libjasper-1.900.1-133.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1354:
U__s_(1871)libjasper-32bit-1.900.1-133.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1355:
U__s_(1872)libjpeg-32bit-6.2.0-877.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1356: I_TsU(195)libjpeg-6.2.0-752.2.ppc(@System)
+>!> 1357: U_Ts_(1873)libjpeg-6.2.0-877.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1358: I__s_(196)libjpeg-64bit-6.2.0-752.2.ppc(@System)
+>!> 1359:
U__s_(1874)libkde4-32bit-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1360: U__s_(1875)libkde4-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1361:
U__s_(1876)libkdecore4-32bit-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1362: U__s_(1877)libkdecore4-4.1.3-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1363: U__s_(1878)libkdepim4-4.1.3-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1364:
U__s_(1879)libkdepimlibs4-4.1.3-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1365: U__s_(1880)libkipi5-4.1.3-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1366: U__s_(1881)libkonq5-4.1.3-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1367: U_Ts_(1882)libksba-1.0.4-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1368: U__s_(1883)liblazy1-0.2-64.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1369: I_Ts_(197)liblcms-1.15-12.6.ppc(@System)
+>!> 1370: I__s_(198)liblcms-64bit-1.15-12.6.ppc(@System)
+>!> 1371: U_Ts_(1884)liblcms1-1.17-44.38.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1372:
U__s_(1885)liblcms1-32bit-1.17-44.32.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1373:
U_Ts_(1886)libldap-2_4-2-2.4.12-3.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1374:
U__s_(1887)libldap-2_4-2-32bit-2.4.12-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1375: U_Ts_(1888)libldapcpp1-0.1.2-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1376: U__s_(1889)liblog4c3-1.2.1-9.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1377: U__s_(1890)libltdl3-1.5.26-2.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1378: U_Ts_(1891)libltdl7-2.2.6-43.61.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1379:
U__s_(1892)libltdl7-32bit-2.2.6-43.56.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1380: U__s_(1893)liblua5_1-5.1.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1381: U_Ts_(1894)liblzo2-2-2.03-2.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1382:
U__s_(1895)liblzo2-2-32bit-2.03-2.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1383: U__s_(1896)libmcrypt-2.5.8-91.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1384: U__s_(1897)libmlx4-rdmav2-1.0-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1385:
U__s_(1898)libmlx4-rdmav2-32bit-1.0-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1386: U__s_(1899)libmm14-1.4.2-83.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1387: U_Ts_(1900)libmng-1.0.10-89.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1388: I_TsU(199)libmng-1.0.9-16.2.ppc(@System)
+>!> 1389:
U__s_(1901)libmng-32bit-1.0.10-89.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1390: I__s_(200)libmng-64bit-1.0.9-16.2.ppc(@System)
+>!> 1391: U__s_(1902)libmpcdec5-1.2.6-7.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1392: U_Ts_(1903)libmpfr1-2.3.2-2.36.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1393:
U__s_(1904)libmpfr1-32bit-2.3.2-2.34.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1394:
U__s_(1905)libmspack0-0.0.20060920alpha-67.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1395:
U__s_(1906)libmthca-rdmav2-1.0.5-4.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1396:
U__s_(1907)libmthca-rdmav2-32bit-1.0.5-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1397:
U__s_(1908)libmusicbrainz4-2.1.5-5.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1398:
U__s_(1909)libmysqlclient15-32bit-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1399:
U__s_(1910)libmysqlclient15-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1400:
U_Ts_(1911)libmysqlclient_r15-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1401:
U__s_(1912)libncurses5-32bit-5.6-88.47.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1402: U_Ts_(1913)libncurses5-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1403:
U__s_(1914)libncurses6-32bit-5.6-88.47.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1404: U_Ts_(1915)libncurses6-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1405: U__s_(1916)libneon27-0.28.3-1.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1406:
U__s_(1917)libneon27-32bit-0.28.3-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1407: U__s_(1918)libnes-rdmav2-0.5-2.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1408: U_Ts_(1919)libnet-1.1.2.1-140.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1409:
U__s_(1920)libnetpbm10-10.26.44-98.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1410:
U__s_(1921)libnetpbm10-32bit-10.26.44-98.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1411: I_TsU(201)libnl-1.0-18.4.ppc(@System)
+>!> 1412: U_Ts_(1922)libnl-1.1-48.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1413: U__s_(1923)libnotify-0.4.4-173.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1414:
U__s_(1924)libnotify-doc-0.4.4-173.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1415: U__s_(1925)libnotify1-0.4.4-173.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1416: I_TsU(202)libnscd-1.1-16.4.1.ppc(@System)
+>!> 1417: U_Ts_(1926)libnscd-2.0.2-106.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1418:
U__s_(1927)libnscd-32bit-2.0.2-106.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1419: I__s_(203)libnscd-64bit-1.1-16.4.1.ppc(@System)
+>!> 1420:
U__s_(1928)libnsssharedhelper0-1.0.3-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1421:
U__s_(1929)libnsssharedhelper0-32bit-1.0.3-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1422: U_Ts_(1930)libnuma1-2.0.2-1.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1423: U_Ts_(1931)libogg0-1.1.3-88.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1424:
U__s_(1932)libogg0-32bit-1.1.3-88.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1425: U_Ts_(1933)liboil-0.3.15-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1426:
U__s_(1934)liboil-32bit-0.3.15-1.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1427: U_Ts_(1935)libopenct1-0.6.15-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1428:
U__s_(1936)libopenct1-32bit-0.6.15-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1429: U_Ts_(1937)libopensc2-0.11.6-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1430:
U__s_(1938)libopensc2-32bit-0.11.6-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1431:
U_Ts_(1939)libopenssl0_9_8-0.9.8h-27.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1432:
U_Ts_(1940)libopenssl0_9_8-32bit-0.9.8h-27.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1433: U__s_(1941)libotf-0.9.7-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1434: U__s_(1942)libotf-32bit-0.9.7-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1435: U__s_(1943)libotr2-3.2.0-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1436: U__s_(1944)libp11-1-0.2.4-3.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1437:
U__s_(1945)libp11-1-32bit-0.2.4-3.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1438:
U__s_(1946)libpackagekit-glib10-0.3.9-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1439:
U__s_(1947)libpangomm-1_4-1-2.14.0-2.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1440: I_Ts_(204)libpcap-0.9.4-12.4.1.ppc(@System)
+>!> 1441: I__s_(205)libpcap-64bit-0.9.4-12.4.1.ppc(@System)
+>!> 1442: U_Ts_(1948)libpcap0-0.9.8-47.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1443:
U__s_(1949)libphonon4-32bit-4.2.0-40.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1444: U__s_(1950)libphonon4-4.2.0-40.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1445:
U__s_(1951)libpkcs11-helper1-1.06-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1446:
U__s_(1952)libpkcs11-helper1-32bit-1.06-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1447: I_Ts_(206)libpng-1.2.8-19.15.ppc(@System)
+>!> 1448: I__s_(207)libpng-64bit-1.2.8-19.15.ppc(@System)
+>!> 1449: U_Ts_(1953)libpng12-0-1.2.31-4.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1450:
U__s_(1954)libpng12-0-32bit-1.2.31-4.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1451:
U__s_(1955)libpoppler-glib3-0.8.7-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1452:
U__s_(1956)libpoppler-qt4-3-0.8.7-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1453: U__s_(1957)libpoppler3-0.8.7-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1454:
U__s_(1958)libpulse-browse0-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1455:
U__s_(1959)libpulse-mainloop-glib0-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1456: U_Ts_(1960)libpulse0-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1457:
U__s_(1961)libpulse0-32bit-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1458:
U_Ts_(1962)libpulsecore4-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1459:
U_Ts_(1963)libpython2_6-1_0-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1460:
U__s_(1964)libpython2_6-1_0-32bit-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1461: U__s_(1965)libqca2-2.0.1-1.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1462:
U__s_(1966)libqimageblitz4-0.0.4-98.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1463:
U__s_(1967)libqt4-32bit-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1464: U_Ts_(1968)libqt4-4.4.3-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1465:
U__s_(1969)libqt4-qt3support-32bit-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1466:
U_Ts_(1970)libqt4-qt3support-4.4.3-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1467:
U__s_(1971)libqt4-sql-32bit-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1468: U_Ts_(1972)libqt4-sql-4.4.3-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1469:
U_Ts_r(1973)libqt4-sql-mysql-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1470:
U__s_s(1974)libqt4-sql-sqlite-4.4.3-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1471:
U__s_(1975)libqt4-x11-32bit-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1472: U_Ts_(1976)libqt4-x11-4.4.3-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1473:
U__s_(1977)libraptor1-1.4.18-28.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1474: U__s_(1978)librasqal1-0.9.16-1.34.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1475:
U__s_(1979)libraw1394-8-1.3.0-16.31.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1476:
U__s_(1980)libraw1394-8-32bit-1.3.0-16.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1477: U__s_(1981)librdmacm-1.0.8-7.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1478:
U__s_(1982)librdmacm-32bit-1.0.8-7.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1479:
U__s_(1983)libreadline5-32bit-5.2-141.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1480: U_Ts_(1984)libreadline5-5.2-141.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1481: U__s_(1985)libredland0-1.0.8-1.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1482:
U_Ts_(1986)libreiserfs-0.3.0.5-142.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1483:
U__s_(1987)libreiserfs-32bit-0.3.0.5-142.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1484: U_Ts_(1988)librpcsecgss-0.18-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1485: I_TsU(208)librpcsecgss-0.7-13.8.ppc(@System)
+>!> 1486: U__s_(1989)librsvg-2.22.3-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1487:
U__s_(1990)librsvg-32bit-2.22.3-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1488: I_TsU(209)librtas-1.3.3-1.3.ppc(@System)
+>!> 1489: U_Ts_(1991)librtas-1.3.3-39.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1490:
U__s_(1992)librtas-32bit-1.3.3-39.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1491:
U_Ts_(1993)libsamplerate-0.1.3-1.27.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1492:
U__s_(1994)libsamplerate-32bit-0.1.3-1.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1493:
U__s_(1995)libsblim-cmpiutil1-1.0.1-2.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1494: U__s_(1996)libsdp-1.1.99-84.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1495:
U__s_(1997)libsdp-32bit-1.1.99-84.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1496:
U_Ts_(1998)libselinux1-2.0.71-3.33.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1497:
U_Ts_(1999)libselinux1-32bit-2.0.71-3.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1498:
U__s_(2000)libsemanage1-2.0.27-3.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1499:
U_Ts_(2001)libsensors3-2.10.6-44.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1500: U_Ts_(2002)libsensors4-3.0.3-42.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1501:
U__s_(2003)libsensors4-32bit-3.0.3-42.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1502: U_Ts_(2004)libsepol1-2.0.32-5.34.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1503:
U__s_(2005)libsepol1-32bit-2.0.32-5.33.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1504:
U__s_(2006)libservicelog-1.0.1-2.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1505:
U_Ts_(2007)libservicelog-1_0-1-1.0.1-2.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1506: U__s_(2008)libsexy-0.1.11-169.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1507:
U__s_(2009)libsexy-doc-0.1.11-169.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1508: U__s_(2010)libsigc++2-2.2.2-40.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1509: I_Ts_(210)libsmbclient-3.0.28-0.8.ppc(@System)
+>!> 1510:
U_Ts_(2011)libsmbclient0-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1511:
U__s_(2012)libsmbclient0-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1512:
U_Ts_(2013)libsndfile-1.0.17-172.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1513:
U__s_(2014)libsndfile-32bit-1.0.17-172.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1514: U_Ts_(2015)libsnmp15-5.4.2.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1515: U__s_(2016)libsoprano4-2.1.1-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1516:
U__s_(2017)libsoprano4-32bit-2.1.1-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1517: U_Ts_(2018)libsoup-2.24.1-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1518:
U_Ts_(2019)libsoup-2_4-1-2.24.1-1.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1519:
U__s_(2020)libsoup-2_4-1-32bit-2.24.1-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1520: U__s_(2021)libsoup-doc-2.24.1-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1521: U__s_(2022)libspe2-2.3.0-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1522:
U__s_(2023)libspe2-32bit-2.3.0-2.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1523: U__s_(2024)libspectre1-0.2.1-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1524:
U_Ts_(2025)libspeex-1.1.99.91-1.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1525:
U__s_(2026)libspeex-32bit-1.1.99.91-1.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1526: U_Ts_(2027)libsqlite3-0-3.6.4-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1527:
U__s_(2028)libsqlite3-0-32bit-3.6.4-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1528:
U__s_(2029)libssh2-1-0.19.0+20080814-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1529: I_Ts_(211)libstdc++-4.1.2_20070115-0.22.ppc(@System)
+>!> 1530: I__s_(212)libstdc++-64bit-4.1.2_20070115-0.22.ppc(@System)
+>!> 1531:
U__s_(2030)libstdc++-devel-4.3-59.78.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1532: U_Ts_(2031)libstdc++33-3.3.3-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1533:
U_Ts_(2032)libstdc++43-32bit-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1534:
U_Ts_(2033)libstdc++43-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1535:
U__s_(2034)libstdc++43-devel-32bit-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1536:
U__s_(2035)libstdc++43-devel-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1537:
U__s_(2036)libstdc++43-doc-4.3.3_20081022-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1538: U__s_(2037)libstrigi0-0.5.11-39.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1539:
U__s_(2038)libstrigi0-32bit-0.5.11-39.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1540: I_TsU(213)libstroke-0.5.1-15.2.ppc(@System)
+>!> 1541: U_Ts_(2039)libstroke-0.5.1-208.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1542: U_Ts_(2040)libtalloc1-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1543:
U__s_(2041)libtalloc1-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1544: U_Ts_(2042)libtasn1-1.5-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1545: U_Ts_(2043)libtasn1-3-1.5-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1546: U_Ts_(2044)libtdb1-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1547:
U__s_(2045)libtdb1-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1548:
U__s_(2046)libtheora0-1.0.beta2-5.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1549:
U__s_(2047)libtheora0-32bit-1.0.beta2-5.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1550: I_Ts_(214)libtiff-3.8.2-5.12.ppc(@System)
+>!> 1551: I__s_(215)libtiff-64bit-3.8.2-5.12.ppc(@System)
+>!> 1552: U_Ts_(2048)libtiff3-3.8.2-133.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1553:
U__s_(2049)libtiff3-32bit-3.8.2-133.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1554: U_Ts_(2050)libtirpc1-0.1.9-3.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1555: I_TsU(216)libtool-1.5.22-13.12.ppc(@System)
+>!> 1556: U_Ts_(2051)libtool-2.2.6-43.61.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1557:
U__s_(2052)libtool-32bit-2.2.6-43.56.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1558: I__s_(217)libtool-64bit-1.5.22-13.12.ppc(@System)
+>!> 1559: U__s_(2053)libtspi1-0.3.1-6.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1560:
U__s_(2054)libtspi1-32bit-0.3.1-6.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1561:
U__s_(2055)libupsclient1-2.2.2-64.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1562: I_Ts_(218)libusb-0.1.12-9.2.ppc(@System)
+>!> 1563:
U_Ts_(2056)libusb-0_1-4-0.99.9.2-6.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1564:
U__s_(2057)libusb-0_1-4-32bit-0.99.9.2-6.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1565:
U_Ts_(2058)libusb-1_0-0-0.9.3-4.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1566:
U__s_(2059)libusb-1_0-0-32bit-0.9.3-4.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1567: I__s_(219)libusb-64bit-0.1.12-9.2.ppc(@System)
+>!> 1568: U_Ts_(2060)libuuid1-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1569:
U_Ts_(2061)libuuid1-32bit-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1570: U__s_(2062)libvirt-0.4.6-7.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1571: U__s_(2063)libvirt-cim-0.5.2-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1572: U__s_(2064)libvirt-doc-0.4.6-7.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1573:
U__s_(2065)libvirt-python-0.4.6-7.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1574: U__s_(2066)libvisual-0.4.0-174.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1575:
U__s_(2067)libvisual-32bit-0.4.0-174.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1576: U_Ts_(2068)libvolume_id1-128-7.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1577: U__s_(2069)libvorbis-1.2.0-78.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1578:
U__s_(2070)libvorbis-32bit-1.2.0-78.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1579:
U__s_(2071)libvorbis-doc-1.2.0-78.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1580: U__s_(2072)libvpd_cxx2-2.0.3-2.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1581:
U__s_(2073)libwavpack1-4.50.1-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1582:
U_Ts_(2074)libwbclient0-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1583:
U__s_(2075)libwbclient0-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1584:
U__s_(2076)libwnck-1-22-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1585:
U__s_(2077)libwnck-1-22-32bit-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1586: U__s_(2078)libwnck-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1587: U__s_(2079)libwnck-doc-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1588:
U__s_(2080)libwnck-lang-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1589: U__s_(2081)libwsman1-2.1.0-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1590: I_TsU(220)libxcrypt-2.4-12.2.ppc(@System)
+>!> 1591: U_Ts_(2082)libxcrypt-3.0.1-25.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1592:
U_Ts_(2083)libxcrypt-32bit-3.0.1-25.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1593: I__s_(221)libxcrypt-64bit-2.4-12.2.ppc(@System)
+>!> 1594: U__s_(2084)libxklavier-3.7-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1595:
U__s_(2085)libxklavier-doc-3.7-1.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1596: U__s_(2086)libxklavier12-3.7-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1597: I_TsU(222)libxml2-2.6.23-15.11.ppc(@System)
+>!> 1598: U_Ts_(2087)libxml2-2.7.1-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1599:
U__s_(2088)libxml2-32bit-2.7.1-5.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1600: I_Ts_(223)libxml2-64bit-2.6.23-15.11.ppc(@System)
+>!> 1601: U__s_(2089)libxml2-doc-2.7.1-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1602: I_TsU(224)libxml2-python-2.6.23-15.9.ppc(@System)
+>!> 1603:
U_Ts_(2090)libxml2-python-2.7.1-5.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1604: I_TsU(225)libxslt-1.1.15-15.11.ppc(@System)
+>!> 1605: U_Ts_(2091)libxslt-1.1.24-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1606:
U__s_(2092)libxslt-32bit-1.1.24-18.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1607: I_Ts_(226)libxslt-64bit-1.1.15-15.11.ppc(@System)
+>!> 1608: I_Ts_(227)liby2util-2.13.8-0.12.ppc(@System)
+>!> 1609: I_TsU(228)libzio-0.1-17.2.ppc(@System)
+>!> 1610: U_Ts_(2093)libzio-0.9-3.34.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1611: U__s_(2094)libzio-32bit-0.9-3.33.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1612: I__s_(229)libzio-64bit-0.1-17.2.ppc(@System)
+>!> 1613: U__s_(2095)libzip1-0.9-1.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1614: I_TsU(230)libzypp-2.32.3-0.4.ppc(@System)
+>!> 1615: U_Ts_(2096)libzypp-5.21.0-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1616: I_Ts_(231)libzypp-zmd-backend-7.1.1.0_2.15-0.3.ppc(@System)
+>!> 1617: U_Ts_(654)licenses-20070810-84.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1618: I_TsU(232)lilo-10.1.22-1.31.ppc(@System)
+>!> 1619: U_Ts_(2097)lilo-22.8-36.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1620: I_TsU(233)limal-1.1.72-0.3.ppc(@System)
+>!> 1621: U_Ts_(2098)limal-1.5.1-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1622:
U__s_(2099)limal-apparmor-control-1.5.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1623:
U__s_(2100)limal-apparmor-notifications-1.0.0-151.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1624:
U__s_(2101)limal-apparmor-notifications-perl-1.0.0-151.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1625:
U__s_(2102)limal-apparmor-reporting-1.1.0-166.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1626:
U__s_(2103)limal-apparmor-reporting-perl-1.1.0-166.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1627: I_Ts_(234)limal-bootloader-1.1.50-0.12.ppc(@System)
+>!> 1628: I_TsU(235)limal-ca-mgm-1.1.74-0.3.ppc(@System)
+>!> 1629: U_Ts_(2104)limal-ca-mgm-1.5.2-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1630: I_TsU(236)limal-ca-mgm-perl-1.1.74-0.3.ppc(@System)
+>!> 1631:
U_Ts_(2105)limal-ca-mgm-perl-1.5.2-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1632: I_TsU(237)limal-nfs-server-1.1.72-0.3.ppc(@System)
+>!> 1633:
U_Ts_(2106)limal-nfs-server-1.5.1-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1634: I_TsU(238)limal-nfs-server-perl-1.1.72-0.3.ppc(@System)
+>!> 1635:
U_Ts_(2107)limal-nfs-server-perl-1.5.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1636: I_TsU(239)limal-perl-1.1.72-0.3.ppc(@System)
+>!> 1637: U_Ts_(2108)limal-perl-1.5.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1638: U__s_(2109)linux-atm-2.5.0-136.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1639:
U__s_(2110)linux-atm-lib-2.5.0-136.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1640:
U__s_(655)linux-kernel-headers-2.6.27-2.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1641: U__s_(2111)linuxrc-3.3.14-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1642:
U__s_(2112)lksctp-tools-1.0.9-1.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1643: U_Ts_(656)log4net-1.2.10-53.26.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1644: I_TsU(240)log4net-1.2.9-17.4.ppc(@System)
+>!> 1645: U_Ts_(2113)login-3.36-31.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1646: I_TsU(241)logrotate-3.7.3-13.6.ppc(@System)
+>!> 1647: U_Ts_r(2114)logrotate-3.7.7-9.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1648: U__s_(2115)lpdfilter-0.46-203.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1649: U__s_(2116)lprng-3.8.28-154.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1650: U__s_(2117)lsb-3.2-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1651: I_TsU(242)lsof-4.76-13.6.ppc(@System)
+>!> 1652: U_Ts_(2118)lsof-4.80-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1653: U_Ts_r(2119)lsscsi-0.21-13.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1654: U__s_(2120)lsvpd-1.6.5-1.39.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1655: I_TsU(243)lukemftp-1.5-598.2.ppc(@System)
+>!> 1656: U_Ts_(2121)lukemftp-1.5-725.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1657: I_TsU(244)lvm2-2.02.17-7.19.ppc(@System)
+>!> 1658: U_Ts_(2122)lvm2-2.02.39-7.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1659: U__s_(657)m17n-db-1.5.1-42.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1660: U__s_(2123)m17n-lib-1.5.1-42.47.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1661: U_Ts_(2124)m4-1.4.12-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1662: I_TsU(245)m4-1.4.4-12.2.ppc(@System)
+>!> 1663: I_Ts_(246)mDNSResponder-lib-107.5-9.2.ppc(@System)
+>!> 1664: U__s_(2125)mailman-2.1.11-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1665: I_TsU(247)mailx-11.25-14.14.ppc(@System)
+>!> 1666: U_Ts_(2126)mailx-12.2-142.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1667: I_TsU(248)make-3.80-202.2.ppc(@System)
+>!> 1668: U_Ts_(2127)make-3.81-129.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1669: I_TsU(249)makedumpfile-1.0.8-2.15.ppc64(@System)
+>!> 1670:
U_Ts_r(2128)makedumpfile-1.3.0-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1671: I_TsU(250)man-2.4.1-237.6.ppc(@System)
+>!> 1672: U_Ts_(2129)man-2.5.2-15.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1673: I_TsU(251)man-pages-2.68-20.3.noarch(@System)
+>!> 1674: U_Ts_(658)man-pages-3.11-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1675:
U_Ts_r(659)man-pages-posix-2003a-2.19.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1676:
U__s_(660)manufacturer-PPDs-10.2-243.27.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1677: U__s_(2130)mc-4.6.2.pre1-120.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1678:
U__s_(2131)mc-lang-4.6.2.pre1-120.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1679: U__s_(2132)mcelog-0.7-112.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1680: I_TsU(252)mdadm-2.6-0.18.ppc(@System)
+>!> 1681: U_Ts_(2133)mdadm-3.0-8.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1682: U__s_(2134)metacity-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1683:
U__s_(2135)metacity-lang-2.24.0-2.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1684:
U_Ts_(2136)metamail-2.7.19-1244.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1685: U__s_(2137)mgetty-1.1.36-26.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1686:
U__s_(661)mgopen-fonts-0.20050518-181.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1687: U__s_(2138)mhash-0.9.9-95.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1688:
U__s_(662)mikachan-fonts-9.1.2006.08.09-165.6.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1689: I_TsU(253)mingetty-0.9.6s-88.6.ppc(@System)
+>!> 1690: U_Ts_(2139)mingetty-1.0.7s-70.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1691: U__s_(2140)minicom-2.3-27.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1692: U__s_(2141)mipv6d-2.0.2-2.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1693: U__s_(2142)mirror-2.9-887.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1694: I_TsU(254)mkinitrd-1.2-106.81.ppc(@System)
+>!> 1695: U_Ts_(2143)mkinitrd-2.4-27.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1696: I_Ts_(255)mkisofs-2.01-25.2.ppc(@System)
+>!> 1697: I_Ts_(256)mktemp-1.5-744.2.ppc(@System)
+>!> 1698:
U__s_(2144)mlterm-2.9.3.20071112-134.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1699:
U__s_(2145)mlterm-scim-2.9.3.20071112-134.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1700: I_TsU(257)module-init-tools-3.2.2-32.27.ppc(@System)
+>!> 1701:
U_Ts_(2146)module-init-tools-3.4-53.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1702: I_TsU(258)mono-core-1.2.2-12.24.ppc(@System)
+>!> 1703: U_Ts_(843)mono-core-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1704:
U__s_(2147)mono-core-32bit-2.0.1-1.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1705: I_TsU(259)mono-data-1.2.2-12.24.ppc(@System)
+>!> 1706: U_Ts_(844)mono-data-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1707:
U__s_(845)mono-data-postgresql-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1708:
U_Ts_(846)mono-data-sqlite-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1709:
U__s_(847)mono-locale-extras-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1710: U__s_(848)mono-nunit-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1711: I_TsU(260)mono-web-1.2.2-12.24.ppc(@System)
+>!> 1712: U_Ts_(849)mono-web-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1713: I_TsU(261)mono-winforms-1.2.2-12.24.ppc(@System)
+>!> 1714: U_Ts_(850)mono-winforms-2.0.1-1.6.ppc(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1715:
U__s_(2148)mouseemu-0.15-200810151034.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1716:
U__s_(2149)mozilla-nspr-32bit-4.7.1-20.30.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1717: I_TsU(262)mozilla-nspr-4.6.4-0.7.ppc(@System)
+>!> 1718:
U_Ts_(2150)mozilla-nspr-4.7.1-20.29.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1719: I_TsU(263)mozilla-nss-3.11.4-0.7.ppc(@System)
+>!> 1720:
U_Ts_(2151)mozilla-nss-3.12.0-54.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1721:
U__s_(2152)mozilla-nss-32bit-3.12.0-54.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1722:
U__s_(2153)mozilla-nss-tools-3.12.0-54.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1723: I_Ts_(264)mozilla-xulrunner-1.8.0.14eol-0.7.ppc(@System)
+>!> 1724:
U__s_(2154)mozilla-xulrunner190-1.9.0.3-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1725:
U__s_(2155)mozilla-xulrunner190-32bit-1.9.0.3-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1726:
U__s_(2156)mozilla-xulrunner190-gnomevfs-1.9.0.3-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1727:
U__s_(2157)mozilla-xulrunner190-translations-1.9.0.3-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1728: U__s_(2158)mpi-selector-1.0.2-4.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1729: I__s_(265)mpt-status-1.2.0-12.10.ppc(@System)
+>!> 1730: U__s_(2159)mstflint-1.4-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1731: U__s_(2160)mtools-3.9.11-166.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1732: U__s_(2161)mtx-1.3.11-48.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1733: I_TsU(266)multipath-tools-0.4.7-34.38.ppc(@System)
+>!> 1734:
U_Ts_(2162)multipath-tools-0.4.8-25.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1735: U_Ts_(2163)mutt-1.5.17-117.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1736: I_TsU(267)mutt-1.5.9i-27.8.ppc(@System)
+>!> 1737: U__s_(2164)mysql-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1738: U__s_(2165)mysql-Max-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1739:
U__s_(2166)mysql-client-5.0.67-12.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1740: U__s_(2167)nagios-3.0.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1741: U__s_(2168)nagios-nsca-2.7.2-72.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1742:
U__s_(2169)nagios-nsca-client-2.7.2-72.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1743:
U__s_(2170)nagios-plugins-1.4.13-1.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1744:
U__s_(2171)nagios-plugins-extras-1.4.13-1.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1745: U__s_(2172)nagios-www-3.0.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1746: U__s_(2173)nautilus-2.24.1-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1747:
U__s_(2174)nautilus-32bit-2.24.1-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1748:
U__s_(2175)nautilus-cd-burner-2.24.0-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1749:
U__s_(2176)nautilus-cd-burner-32bit-2.24.0-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1750:
U__s_(2177)nautilus-cd-burner-lang-2.24.0-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1751:
U__s_(2178)nautilus-lang-2.24.1-4.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1752:
U__s_(2179)nautilus-open-terminal-0.9-101.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1753:
U__s_(2180)nautilus-open-terminal-lang-0.9-101.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1754:
U__s_(2181)nautilus-share-0.7.2-72.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1755:
U__s_(2182)nautilus-share-lang-0.7.2-72.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1756: U__s_(2183)nc6-1.0-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1757: U__s_(2184)ncftp-3.2.2-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1758: I__s_(268)ncompress-4.2.4-15.5.ppc(@System)
+>!> 1759: I_Ts_(269)ncurses-5.5-18.11.ppc(@System)
+>!> 1760: I__s_(270)ncurses-64bit-5.5-18.11.ppc(@System)
+>!> 1761:
U__s_(2185)ncurses-devel-32bit-5.6-88.47.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1762:
U__s_(2186)ncurses-devel-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1763:
U_Ts_r(2187)ncurses-utils-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1764: U__s_(2188)neon-0.28.3-1.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1765: I_TsU(271)net-snmp-5.3.0.1-25.26.ppc(@System)
+>!> 1766: U_Ts_(2189)net-snmp-5.4.2.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1767: I_TsU(272)net-tools-1.60-583.9.ppc(@System)
+>!> 1768: U_Ts_(2190)net-tools-1.60-724.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1769: U__s_(2191)netacct-0.71-633.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1770: U_Ts_r(2192)netcat-1.10-1006.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1771: I_TsU(273)netcat-1.10-883.2.ppc(@System)
+>!> 1772: I_TsU(274)netcfg-10-1.2.noarch(@System)
+>!> 1773: U_Ts_(663)netcfg-11.1-1.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1774:
U__s_(664)netconsole-tools-20030909-135.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1775: I_TsU(275)netdate-1.2-591.2.ppc(@System)
+>!> 1776: U_Ts_(2193)netdate-1.2-714.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1777: U__s_(2194)netpbm-10.26.44-98.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1778: U_Ts_r(2195)nfs-client-1.1.3-9.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1779: U__s_(2196)nfs-doc-1.1.3-9.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1780:
U_Ts_(2197)nfs-kernel-server-1.1.3-9.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1781: I_Ts_(276)nfs-utils-1.0.7-36.29.ppc(@System)
+>!> 1782: I_TsU(277)nfsidmap-0.12-16.17.ppc(@System)
+>!> 1783: U_Ts_(2198)nfsidmap-0.20-108.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1784: U__s_(2199)nmap-4.75-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1785:
U__s_(2200)notification-daemon-0.3.7-186.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1786:
U__s_(2201)notification-daemon-lang-0.3.7-186.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1787:
U__s_(2202)novell-ldapext-0.0.1-32.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1788:
U__s_(2203)novell-ldapext-32bit-0.0.1-32.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1789: I_TsU(278)nscd-2.4-31.58.ppc(@System)
+>!> 1790: U_Ts_(2204)nscd-2.8.90-18.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1791: U_Ts_(2205)nss-mdns-0.10-40.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1792:
U__s_(2206)nss-mdns-32bit-0.10-40.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1793: U__s_(2207)nss_ldap-262-10.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1794:
U__s_(2208)nss_ldap-32bit-262-10.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1795: I__s_(279)ntfsprogs-1.11.2-15.2.ppc(@System)
+>!> 1796: U_Ts_(2209)ntp-4.2.4p5-14.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1797: U__s_(2210)ntp-doc-4.2.4p5-14.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1798: I_TsU(280)numactl-0.9.6-3.23.ppc(@System)
+>!> 1799: U_Ts_(2211)numactl-2.0.2-1.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1800: I__s_(281)numactl-64bit-0.9.6-3.23.ppc(@System)
+>!> 1801: U__s_(2212)nut-2.2.2-64.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1802:
U__s_(2213)nut-classic-2.2.2-64.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1803: U__s_(2214)ofed-1.4-19.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1804: U__s_(2215)ofed-doc-1.4-19.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1805:
U__s_(2216)ofed-kmp-default-1.4_2.6.27.4_2.4-19.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1806:
U__s_(2217)ofed-kmp-kdump-1.4_2.6.27.4_2.4-19.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1807:
U__s_(2218)ofed-kmp-ppc64-1.4_2.6.27.4_2.4-19.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1808: U__s_(2219)okteta-4.1.3-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1809: U__s_(2220)open-fcoe-0.1-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1810:
U__s_(2221)open-iscsi-2.0.870-13.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1811: U__s_(2222)openCryptoki-2.2.6-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1812:
U__s_(2223)openCryptoki-64bit-2.2.6-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1813: U_Ts_(2224)openct-0.6.15-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1814: I_TsU(282)openct-0.6.6-16.4.1.ppc(@System)
+>!> 1815: I__s_(283)openct-64bit-0.6.6-16.4.1.ppc(@System)
+>!> 1816: U__s_(2225)openhpi-2.12.0-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1817:
U__s_(2226)openhpi-clients-2.12.0-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1818:
U__s_(2227)openhpi-daemon-2.12.0-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1819:
U__s_(2228)openhpi-subagent-2.3.4-190.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1820: U__s_(2229)openldap2-2.4.12-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1821:
U__s_(2230)openldap2-back-meta-2.4.12-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1822: I_TsU(284)openldap2-client-2.3.32-0.30.ppc(@System)
+>!> 1823:
U_Ts_(2231)openldap2-client-2.4.12-3.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1824: I__s_(285)openldap2-client-64bit-2.3.32-0.30.ppc(@System)
+>!> 1825: I__s_(286)openmotif-libs-2.2.4-21.12.ppc(@System)
+>!> 1826: U_Ts_(2232)opensc-0.11.6-4.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1827: I_TsU(287)opensc-0.9.6-17.9.ppc(@System)
+>!> 1828:
U__s_(2233)opensc-32bit-0.11.6-4.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1829: I_Ts_(288)opensc-64bit-0.9.6-17.9.ppc(@System)
+>!> 1830: U_Ts_(2234)openslp-1.2.0-158.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1831: I_TsU(289)openslp-1.2.0-22.21.ppc(@System)
+>!> 1832:
U__s_(2235)openslp-32bit-1.2.0-158.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1833: I__s_(290)openslp-64bit-1.2.0-22.21.ppc(@System)
+>!> 1834:
U_Ts_(2236)openslp-server-1.2.0-158.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1835: I_TsU(291)openslp-server-1.2.0-22.21.ppc(@System)
+>!> 1836: U__s_(2237)opensm-3.2.2-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1837: U__s_(2238)opensm-32bit-3.2.2-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1838: I_TsU(292)openssh-4.2p1-18.38.3.ppc64(@System)
+>!> 1839: U_Ts_(2239)openssh-5.1p1-39.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1840:
U__s_(2240)openssh-askpass-5.1p1-39.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1841:
U__s_(2241)openssh-askpass-gnome-5.1p1-39.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1842: I_TsU(293)openssl-0.9.8a-18.26.ppc(@System)
+>!> 1843: U_Ts_(2242)openssl-0.9.8h-27.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1844: I__s_(294)openssl-64bit-0.9.8a-18.26.ppc(@System)
+>!> 1845:
U_Ts_r(665)openssl-certs-0.9.8h-24.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1846:
U__s_(2243)openssl-doc-0.9.8h-27.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1847:
U__s_(2244)openssl-ibmca-1.0.0-140.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1848:
U__s_(2245)openssl-ibmca-32bit-1.0.0-140.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1849:
U__s_(2246)openssl_tpm_engine-0.4.1-2.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1850: U__s_(2247)openswan-2.6.16-1.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1851:
U__s_(2248)openswan-doc-2.6.16-1.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1852: U__s_(2249)openvpn-2.0.9-143.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1853:
U__s_(2250)openvpn-auth-pam-plugin-2.0.9-143.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1854:
U__s_(2251)openwsman-client-2.1.0-5.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1855:
U__s_(2252)openwsman-server-2.1.0-5.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1856: I_TsU(295)opie-2.4-567.2.ppc(@System)
+>!> 1857: U_Ts_(2253)opie-2.4-697.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1858: U__s_(2254)opie-32bit-2.4-697.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1859:
U_Ts_(2255)opt_gnome-compat-0.1-131.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1860: U__s_(2256)oracleasm-2.0.5-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1861:
U__s_(2257)oracleasm-kmp-default-2.0.5_2.6.27.4_2.4-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1862:
U__s_(2258)oracleasm-kmp-ppc64-2.0.5_2.6.27.4_2.4-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1863: I_TsU(296)orbit2-2.12.4-17.6.ppc(@System)
+>!> 1864: U_Ts_(2259)orbit2-2.14.16-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1865:
U__s_(2260)orbit2-32bit-2.14.16-1.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1866:
U__s_(2261)orbit2-doc-2.14.16-1.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1867: U__s_(2262)orca-2.24.1-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1868: U__s_(2263)orca-lang-2.24.1-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1869:
U__s_(666)oxygen-icon-theme-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1870:
U__s_(667)oxygen-icon-theme-scalable-4.1.3-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1871: I_TsU(297)pam-0.99.6.3-28.13.ppc(@System)
+>!> 1872: U_Ts_(2264)pam-1.0.2-11.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1873: U_Ts_(2265)pam-32bit-1.0.2-11.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1874: I__s_(298)pam-64bit-0.99.6.3-28.13.ppc(@System)
+>!> 1875: U_Ts_(2266)pam-config-0.66-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1876: U__s_(2267)pam-doc-1.0.2-11.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1877: I_TsU(299)pam-modules-10-2.11.ppc(@System)
+>!> 1878: U_Ts_(2268)pam-modules-11.1-2.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1879:
U__s_(2269)pam-modules-32bit-11.1-2.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1880: I__s_(300)pam-modules-64bit-10-2.11.ppc(@System)
+>!> 1881: U__s_(2270)pam_apparmor-2.3-50.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1882:
U__s_(2271)pam_apparmor-32bit-2.3-50.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1883: U__s_(2272)pam_csync-0.41.94-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1884:
U__s_(2273)pam_csync-32bit-0.41.94-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1885: U__s_(2274)pam_fp-0.1-10.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1886: U__s_(2275)pam_fp-32bit-0.1-10.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1887: U__s_(2276)pam_krb5-2.3.1-41.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1888:
U__s_(2277)pam_krb5-32bit-2.3.1-41.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1889: U__s_(2278)pam_ldap-184-144.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1890:
U__s_(2279)pam_ldap-32bit-184-144.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1891: U__s_(2280)pam_mount-0.47-12.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1892:
U__s_(2281)pam_mount-32bit-0.47-12.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1893: U__s_(2282)pam_p11-0.1.5-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1894:
U__s_(2283)pam_p11-32bit-0.1.5-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1895:
U__s_(2284)pam_pkcs11-0.6.0-140.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1896:
U__s_(2285)pam_pkcs11-32bit-0.6.0-140.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1897:
U__s_(2286)pam_radius-1.3.16-215.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1898:
U__s_(2287)pam_radius-32bit-1.3.16-215.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1899:
U__s_(2288)pam_smb-2.0.0rc6-150.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1900:
U__s_(2289)pam_smb-32bit-2.0.0rc6-150.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1901: U__s_(2290)pam_ssh-1.96-95.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1902:
U__s_(2291)pam_ssh-32bit-1.96-95.15.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1903: I_TsU(301)pango-1.10.2-23.2.ppc(@System)
+>!> 1904: U_Ts_(2292)pango-1.22.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1905: U__s_(2293)pango-32bit-1.22.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1906: U__s_(2294)pango-doc-1.22.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1907: I_TsU(302)parted-1.6.25.1-15.19.ppc(@System)
+>!> 1908: U_Ts_(2295)parted-1.8.8-90.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1909:
U__s_(2296)parted-32bit-1.8.8-90.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1910: I__s_(303)parted-64bit-1.6.25.1-15.19.ppc(@System)
+>!> 1911: I_TsU(304)patch-2.5.9-160.2.ppc(@System)
+>!> 1912: U_Ts_(2297)patch-2.5.9-287.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1913:
UB_s_(2877)pattern:Basis-Devel-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1914:
US_s_(2878)pattern:Minimal-11-17.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1915: UB_s_(2879)pattern:WBEM-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1916:
UB_s_(2880)pattern:apparmor-11-17.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1917: UB_s_(2881)pattern:base-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1918:
UB_s_(2882)pattern:dhcp_dns_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1919:
UB_s_(2883)pattern:directory_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1920:
UN_s_(2884)pattern:documentation-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1921:
US_s_(2885)pattern:file_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1922:
UB_s_(2886)pattern:gateway_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1923: UB_s_(2887)pattern:gnome-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1924: UB_s_(2888)pattern:kde-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1925:
UB_s_(2889)pattern:lamp_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1926: US_s_(2890)pattern:laptop-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1927:
US_s_(2891)pattern:mail_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1928: UB_s_(2892)pattern:ofed-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1929:
UB_s_(2893)pattern:print_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1930:
UB_s_(2894)pattern:sap_server-11-17.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1931: UB_s_(2895)pattern:x11-11-17.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1932: U_Ts_(2298)pax-3.4-136.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1933: I_TsU(305)pax-3.4-14.2.ppc(@System)
+>!> 1934: I_TsU(306)pciutils-2.2.4-16.14.ppc(@System)
+>!> 1935: U_Ts_(2299)pciutils-3.0.1-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1936:
U__s_(2300)pciutils-32bit-3.0.1-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1937:
U_Ts_(668)pciutils-ids-2008.11.9-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1938: I_TsU(307)pciutils-ids-2008.3.17-0.3.noarch(@System)
+>!> 1939: U__s_(2301)pcmciautils-015-102.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1940: U_Ts_(2302)pcre-32bit-7.8-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1941: I_TsU(308)pcre-6.4-14.15.ppc(@System)
+>!> 1942: I__s_(309)pcre-64bit-6.4-14.15.ppc(@System)
+>!> 1943: U_Ts_(2303)pcre-7.8-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1944:
U__s_(2304)pcsc-acr38-1.7.9-137.31.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1945:
U__s_(2305)pcsc-asedriveiiie-serial-3.5-66.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1946:
U__s_(2306)pcsc-asedriveiiie-usb-3.5-121.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1947: U__s_(2307)pcsc-ccid-1.3.8-66.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1948:
U__s_(2308)pcsc-cyberjack-3.3.0-3.34.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1949:
U__s_(2309)pcsc-eco5000-1.2.0-66.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1950: U__s_(2310)pcsc-gempc-1.0.3-69.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1951: I_TsU(310)pcsc-lite-1.2.9_beta9-17.10.ppc(@System)
+>!> 1952: U_Ts_(2311)pcsc-lite-1.4.102-1.33.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1953:
U__s_(2312)pcsc-lite-32bit-1.4.102-1.32.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1954:
U__s_(2313)pcsc-reflex60-2.2.0-134.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1955:
U__s_(2314)pcsc-towitoko-2.0.7-181.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1956: I__s_(311)pdisk-0.8a-454.1.ppc(@System)
+>!> 1957:
U__s_(2315)perl-32bit-5.10.0-53.73.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1958: U_Ts_(2316)perl-5.10.0-53.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1959: I_TsU(312)perl-5.8.8-14.10.ppc(@System)
+>!> 1960: I__s_(313)perl-64bit-5.8.8-14.10.ppc(@System)
+>!> 1961:
U__s_(2317)perl-AppConfig-1.66-79.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1962:
U__s_(2318)perl-Archive-Zip-1.24-1.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1963:
U__s_(2319)perl-BerkeleyDB-0.35-1.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1964: I_TsU(314)perl-Bit-Vector-6.4-13.5.ppc(@System)
+>!> 1965:
U_Ts_(2320)perl-Bit-Vector-6.4-136.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1966: I_TsU(315)perl-Bootloader-0.4.19.12-0.3.ppc(@System)
+>!> 1967:
U_Ts_(2321)perl-Bootloader-0.4.77-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1968: I_TsU(316)perl-Carp-Clan-5.3-13.5.ppc(@System)
+>!> 1969:
U_Ts_(2322)perl-Carp-Clan-6.00-41.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1970: I_Ts_(317)perl-Compress-Zlib-1.35-14.2.ppc(@System)
+>!> 1971: I_TsU(318)perl-Config-Crontab-1.11-12.2.ppc(@System)
+>!> 1972:
U_Ts_(2323)perl-Config-Crontab-1.21-74.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1973: I_TsU(319)perl-Config-IniFiles-2.39-13.4.ppc(@System)
+>!> 1974:
U_Ts_(2324)perl-Config-IniFiles-2.39-135.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1975:
U__s_(2325)perl-Convert-ASN1-0.22-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1976:
U__s_(2326)perl-Convert-BER-1.3101-328.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1977:
U__s_(2327)perl-Convert-TNEF-0.17-398.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1978:
U__s_(2328)perl-Convert-UUlib-1.051-134.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1979:
U__s_(2329)perl-Crypt-DES-2.05-133.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1980:
U__s_(2330)perl-Crypt-OpenSSL-RSA-0.25-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1981:
U_Ts_r(2331)perl-Crypt-SSLeay-0.57-42.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1982: I_TsU(320)perl-Crypt-SmbHash-0.12-13.2.ppc(@System)
+>!> 1983:
U_Ts_(2332)perl-Crypt-SmbHash-0.12-133.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1984: U__s_(2333)perl-Curses-1.24-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1985:
U__s_(2334)perl-Cyrus-IMAP-2.3.11-60.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1986:
U__s_(2335)perl-Cyrus-SIEVE-managesieve-2.3.11-60.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1987:
U__s_(2336)perl-DBD-SQLite-1.14-71.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1988:
U__s_(2337)perl-DBD-mysql-4.008-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1989: U__s_(2338)perl-DBI-1.607-1.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1990:
U__s_(2339)perl-Data-ShowTable-3.3-705.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1991:
U_Ts_(2340)perl-Date-Calc-5.4-138.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1992: I_TsU(321)perl-Date-Calc-5.4-14.5.ppc(@System)
+>!> 1993:
U__s_(2341)perl-Date-Manip-5.54-2.28.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1994:
U_Ts_(2342)perl-Digest-HMAC-1.01-628.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1995: I_TsU(322)perl-Digest-MD4-1.5-13.2.ppc(@System)
+>!> 1996:
U_Ts_(2343)perl-Digest-MD4-1.5-133.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 1997: I_TsU(323)perl-Digest-SHA1-2.10-15.2.ppc(@System)
+>!> 1998:
U_Ts_(2344)perl-Digest-SHA1-2.11-124.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 1999: U__s_(2345)perl-Expect-1.21-46.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2000:
U__s_(2346)perl-File-HomeDir-0.66-62.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2001:
U__s_(2347)perl-File-Tail-0.99.3-133.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2002:
U_Ts_(2348)perl-HTML-Parser-3.56-103.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2003:
U_Ts_(2349)perl-HTML-Tagset-3.20-43.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2004:
U__s_(2350)perl-IO-Multiplex-1.10-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2005:
U__s_(2351)perl-IO-Socket-SSL-1.16-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2006: U__s_(2352)perl-IO-Stty-.02-653.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2007: U__s_(2353)perl-IO-Tty-1.07-119.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2008:
U__s_(2354)perl-IO-stringy-2.110-134.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2009:
U__s_(2355)perl-MIME-tools-5.427-1.28.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2010:
U__s_(669)perl-Mail-DKIM-0.32-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2011:
U__s_(2356)perl-MailTools-2.04-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2012: U__s_(2357)perl-Net-DNS-0.63-42.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2013:
U__s_(2358)perl-Net-Daemon-0.43-77.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2014: U__s_(2359)perl-Net-IP-1.25-46.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2015:
U__s_(2360)perl-Net-SNMP-5.2.0-132.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2016:
U__s_(2361)perl-Net-SSLeay-1.35-2.26.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2017:
U__s_(2362)perl-Net-Server-0.97-64.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2018:
U__s_(2363)perl-Net-Telnet-3.03-316.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2019:
U_Ts_(2364)perl-NetxAP-0.02-693.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2020: I_TsU(324)perl-Parse-RecDescent-1.80-259.2.ppc(@System)
+>!> 2021:
U_Ts_(2365)perl-Parse-RecDescent-1.96.0-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2022: U__s_(2366)perl-PlRPC-0.2019-80.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2023:
U__s_(2367)perl-RPC-XML-0.60-28.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2024: U_Ts_(2368)perl-SNMP-5.4.2.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2025: I_TsU(325)perl-TermReadKey-2.30-13.2.ppc(@System)
+>!> 2026:
U_Ts_(2369)perl-TermReadKey-2.30-136.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2027:
U__s_(2370)perl-TermReadLine-Gnu-1.16-101.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2028:
U__s_(2371)perl-Tie-IxHash-1.21-722.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2029:
U__s_(2372)perl-Time-Period-1.20-438.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2030: I_TsU(326)perl-TimeDate-1.16-136.2.ppc(@System)
+>!> 2031:
U_Ts_(2373)perl-TimeDate-1.16-257.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2032: U_Ts_r(2374)perl-Tk-804.028-50.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2033: I_TsU(327)perl-URI-1.35-15.2.ppc(@System)
+>!> 2034: U_Ts_(2375)perl-URI-1.37-1.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2035:
U__s_(2376)perl-Unix-Syslog-0.100-153.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2036: I_TsU(328)perl-X500-DN-0.28-133.2.ppc(@System)
+>!> 2037: U_Ts_(2377)perl-X500-DN-0.29-79.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2038:
U__s_(2378)perl-XML-DOM-1.44-143.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2039:
U_Ts_(2379)perl-XML-LibXML-1.66-50.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2040:
U_Ts_(2380)perl-XML-LibXML-Common-0.13-160.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2041:
U_Ts_(2381)perl-XML-NamespaceSupport-1.09-135.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2042: I_TsU(329)perl-XML-Parser-2.34-43.2.ppc(@System)
+>!> 2043:
U_Ts_(2382)perl-XML-Parser-2.36-60.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2044:
U__s_(2383)perl-XML-RegExp-0.03-611.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2045: U_Ts_(2384)perl-XML-SAX-0.96-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2046:
U_Ts_(2385)perl-XML-Simple-2.18-63.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2047: I_TsU(330)perl-XML-Writer-0.600-13.2.ppc(@System)
+>!> 2048:
U_Ts_(2386)perl-XML-Writer-0.604-44.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2049:
U__s_(2387)perl-XML-XPath-1.13-75.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2050: U_Ts_(2388)perl-base-5.10.0-53.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2051: U_Ts_r(2389)perl-doc-5.10.0-53.93.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2052: I_TsU(331)perl-gettext-1.05-13.2.ppc(@System)
+>!> 2053:
U_Ts_r(2390)perl-gettext-1.05-137.45.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2054: U__s_(2391)perl-ldap-0.37-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2055:
U__s_(2392)perl-ldap-ssl-0.37-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2056:
U__s_(2393)perl-libapparmor-2.3-51.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2057:
U_Ts_(2394)perl-libwww-perl-5.816-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2058:
U__s_(2395)perl-spamassassin-3.2.5-26.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2059: I_TsU(332)permissions-2007.2.15-0.7.ppc(@System)
+>!> 2060:
U_Ts_(2396)permissions-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2061: U__s_(2397)phonon-4.2.0-40.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2062:
U__s_(2398)phonon-backend-gstreamer-0_10-4.2.0-40.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2063: U__s_(2399)php5-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2064:
U__s_(2400)php5-bcmath-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2065: U__s_(2401)php5-bz2-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2066:
U__s_(2402)php5-calendar-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2067: U__s_(2403)php5-ctype-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2068: U__s_(2404)php5-curl-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2069: U__s_(2405)php5-dba-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2070: U__s_(2406)php5-dbase-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2071: U__s_(2407)php5-dom-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2072: U__s_(2408)php5-exif-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2073:
U__s_(2409)php5-fastcgi-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2074: U__s_(2410)php5-ftp-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2075: U__s_(2411)php5-gd-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2076:
U__s_(2412)php5-gettext-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2077: U__s_(2413)php5-gmp-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2078: U__s_(2414)php5-hash-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2079: U__s_(2415)php5-iconv-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2080: U__s_(2416)php5-json-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2081: U__s_(2417)php5-ldap-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2082:
U__s_(2418)php5-mbstring-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2083:
U__s_(2419)php5-mcrypt-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2084: U__s_(2420)php5-mysql-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2085: U__s_(2421)php5-odbc-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2086:
U__s_(2422)php5-openssl-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2087: U__s_(2423)php5-pcntl-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2088: U__s_(2424)php5-pdo-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2089: U__s_(2425)php5-pear-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2090:
U__s_(670)php5-pear-log-1.9.11-146.13.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2091: U__s_(2426)php5-pgsql-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2092:
U__s_(2427)php5-pspell-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2093: U__s_(2428)php5-shmop-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2094: U__s_(2429)php5-snmp-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2095: U__s_(2430)php5-soap-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2096:
U__s_(2431)php5-suhosin-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2097:
U__s_(2432)php5-sysvmsg-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2098:
U__s_(2433)php5-sysvsem-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2099:
U__s_(2434)php5-sysvshm-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2100:
U__s_(2435)php5-tokenizer-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2101: U__s_(2436)php5-wddx-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2102:
U__s_(2437)php5-xmlreader-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2103:
U__s_(2438)php5-xmlrpc-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2104:
U__s_(2439)php5-xmlwriter-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2105: U__s_(2440)php5-xsl-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2106: U__s_(2441)php5-zip-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2107: U__s_(2442)php5-zlib-5.2.6-45.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2108: U__s_(2443)pidentd-3.1a25-313.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2109: U_Ts_(2444)pinentry-0.7.5-61.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2110: U__s_(2445)pinentry-qt-0.7.5-61.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2111:
U__s_(2446)pkcs11-helper-1.06-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2112: U__s_(2447)pkg-config-0.23-46.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2113:
U__s_(2448)plasma-theme-aya-4.1.3-4.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2114: U__s_(2449)plotutils-2.5-198.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2115: U_Ts_(671)pm-profiler-0.1-13.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2116:
U_Ts_(2450)pm-utils-0.99.4.20071229-8.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2117: I__s_(333)pmtools-20050823-23.4.ppc(@System)
+>!> 2118:
U__s_(2451)policycoreutils-2.0.57-3.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2119:
U_Ts_r(672)polkit-default-privs-0.1_200811041704-1.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2120: U__s_(673)poppler-data-0.2.1-1.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2121:
U__s_(2452)poppler-tools-0.8.7-1.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2122: U_Ts_(2453)popt-1.7-12.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2123: I_TsU(334)popt-1.7-271.27.ppc(@System)
+>!> 2124: U__s_(2454)popt-32bit-1.7-12.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2125: I__s_(335)popt-64bit-1.7-271.27.ppc(@System)
+>!> 2126: I_Ts_(336)portmap-5beta-749.15.ppc(@System)
+>!> 2127:
U__s_(2455)portmap-6.0+git20070716-61.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2128: I_TsU(337)postfix-2.2.9-10.26.ppc(@System)
+>!> 2129: U_Ts_r(2456)postfix-2.5.5-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2130: U__s_(2457)postfix-doc-2.5.5-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2131: U__s_(2458)postgresql-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2132:
U__s_(2459)postgresql-contrib-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2133:
U__s_(2460)postgresql-docs-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2134:
U__s_(674)postgresql-jdbc-8.1-135.11.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2135:
U__s_(2461)postgresql-libs-32bit-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2136:
U__s_(2462)postgresql-libs-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2137:
U__s_(2463)postgresql-server-8.3.5-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2138: U__s_(2464)powerdevil-1.4.0-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2139: I_TsU(338)powerpc-utils-1.0.6-13.3.ppc(@System)
+>!> 2140:
U_Ts_(2465)powerpc-utils-1.1.1-9.6.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2141: U_Ts_(2466)powerpc32-1.2-156.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2142: I_TsU(339)powerpc32-1.2-54.1.ppc(@System)
+>!> 2143: I_Ts_(340)powersave-0.12.26-0.18.ppc(@System)
+>!> 2144: I_Ts_(341)powersave-libs-0.12.26-0.18.ppc(@System)
+>!> 2145: I_Ts_(342)powersave-libs-64bit-0.12.26-0.18.ppc(@System)
+>!> 2146: U__s_s(2467)ppc64-diag-2.3.1-2.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2147: I_TsU(343)ppp-2.4.3-33.2.ppc(@System)
+>!> 2148: U_Ts_(2468)ppp-2.4.5.git-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2149:
U__s_(2469)ppp-userpass-2008.11.7-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2150: I_TsU(344)pptp-1.7.0-13.2.ppc(@System)
+>!> 2151: U_Ts_r(2470)pptp-1.7.2-1.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2152: U__s_(2471)pptpd-1.3.4-97.25.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2153: I_TsU(345)prctl-1.3-368.2.ppc(@System)
+>!> 2154: U_Ts_(2472)prctl-1.3-489.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2155: U_Ts_(2473)procinfo-18-188.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2156: I_TsU(346)procinfo-18-55.17.ppc64(@System)
+>!> 2157: U_Ts_(2474)procmail-3.22-238.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2158: I_TsU(347)procmail-3.22-56.8.ppc(@System)
+>!> 2159: I_TsU(348)procps-3.2.6-18.11.ppc64(@System)
+>!> 2160: U_Ts_(2475)procps-3.2.7-147.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2161: UNTs_(514)product:SUSE_SLES-11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2162: IN_s_(513)product:SUSE_SLES_SP2-10.2-0.ppc64(@System)
+>!> 2163: I_TsU(349)providers-2006.1.25-11.2.noarch(@System)
+>!> 2164:
U_Ts_(675)providers-2006.11.21-106.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2165: I_TsU(350)psmisc-22.1-14.4.ppc64(@System)
+>!> 2166: U_Ts_(2476)psmisc-22.6-61.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2167: U__s_(2477)psutils-p17-1002.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2168: U_Ts_(2478)pth-2.0.7-102.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2169: U_Ts_(2479)pulseaudio-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2170:
U_Ts_(2480)pulseaudio-esound-compat-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2171:
U__s_(2481)pulseaudio-module-zeroconf-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2172:
U__s_(2482)pulseaudio-utils-0.9.12-6.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2173: U__s_(2483)puppet-0.24.5-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2174:
U__s_(2484)puppet-server-0.24.5-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2175:
U__s_(2485)pure-ftpd-1.0.21-182.14.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2176: I_TsU(351)pwdutils-3.0.7.1-17.24.ppc64(@System)
+>!> 2177: U_Ts_(2486)pwdutils-3.2.2-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2178:
U__s_(2487)pwdutils-plugin-audit-3.2.2-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2179: I_TsU(352)python-2.4.2-18.22.ppc(@System)
+>!> 2180: U_Ts_(2488)python-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2181: U__s_(2489)python-32bit-2.6.0-2.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2182: U_Ts_(2490)python-base-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2183:
U__s_(2491)python-base-32bit-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2184:
U__s_(2492)python-cairo-1.6.4-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2185:
U__s_(2493)python-curses-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2186: U__s_(2494)python-demo-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2187: U__s_(676)python-doc-2.6-2.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2188: U__s_(677)python-doc-pdf-2.6-2.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2189: U__s_(2495)python-gdbm-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2190:
U__s_(2496)python-gnome-2.22.0-67.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2191:
U__s_(2497)python-gnome-extras-2.19.1-145.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2192:
U__s_(2498)python-gnome-extras-doc-2.19.1-145.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2193:
U__s_(2499)python-gnome-menus-2.24.1-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2194:
U__s_(2500)python-gobject2-2.15.4-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2195:
U__s_(2501)python-gobject2-doc-2.15.4-2.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2196: U__s_(2502)python-gtk-2.12.1-60.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2197:
U__s_(2503)python-gtk-doc-2.12.1-60.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2198:
U__s_(2504)python-gtk-vnc-0.3.7-4.13.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2199:
U__s_(2505)python-gtksourceview-2.4.0-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2200: U__s_(2506)python-idle-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2201:
U__s_(2507)python-imaging-1.1.6-168.47.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2202: U__s_(2508)python-ldap-2.3.5-1.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2203:
U__s_(2509)python-mysql-1.2.2-85.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2204:
U__s_(2510)python-notify-0.1.1-2.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2205:
U__s_(2511)python-numeric-24.2-196.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2206:
U__s_(2512)python-openssl-0.7.0-1.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2207:
U__s_(2513)python-orbit-2.14.3-138.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2208: U__s_(2514)python-pam-0.5.0-67.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2209: U__s_(2515)python-pywbem-0.7-5.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2210: U__s_(2516)python-qt4-4.4.3-1.26.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2211:
U__s_(2517)python-satsolver-0.12.1-4.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2212:
U__s_(2518)python-selinux-2.0.71-3.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2213: U__s_(2519)python-sip-4.7.7-1.27.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2214: U__s_(2520)python-tk-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2215:
U__s_(2521)python-urlgrabber-3.1.0-179.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2216: U_Ts_(2522)python-xml-2.6.0-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2217: U__s_(2523)pyxml-0.8.4-194.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2218: I_TsU(353)qlogic-firmware-1.0-13.18.noarch(@System)
+>!> 2219:
U_Ts_(678)qlogic-firmware-1.0-149.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2220: U__s_(2524)qlvnictools-0.0.1-73.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2221: U__s_(2525)qpopper-4.0.14-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2222:
U__s_(2526)qpopper-doc-4.0.14-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2223: I_TsU(354)qt3-3.3.5-58.37.ppc(@System)
+>!> 2224: U_Ts_(2527)qt3-3.3.8b-84.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2225: U__s_(2528)qt3-32bit-3.3.8b-84.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2226:
U__s_(2529)qt4-x11-tools-4.4.3-2.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2227:
U__s_(2530)qtcurve-gtk2-0.59.7-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2228:
U__s_(2531)qtcurve-gtk2-32bit-0.59.7-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2229:
U__s_(2532)qtcurve-kde4-0.59.6-1.42.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2230: U__s_(2533)quagga-0.99.10-17.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2231: U__s_(2534)quota-3.16-49.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2232: U__s_(2535)radvd-1.1-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2233: U__s_(2536)rarian-0.8.1-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2234: U__s_(2537)rarpd-1.1-724.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2235: U__s_(2538)rcs-5.7-1006.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2236: U__s_(2539)rdist-6.1.5-937.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2237: U__s_(2540)rds-tools-1.2-3.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2238: I_Ts_(355)readline-5.1-24.19.ppc(@System)
+>!> 2239: I__s_(356)readline-64bit-5.1-24.19.ppc(@System)
+>!> 2240:
U_Ts_r(2541)readline-doc-5.2-141.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2241: I_TsU(357)recode-3.6-504.2.ppc(@System)
+>!> 2242: U_Ts_(2542)recode-3.6-626.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2243:
U__s_(2543)recode-32bit-3.6-626.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2244: I__s_(358)recode-64bit-3.6-504.2.ppc(@System)
+>!> 2245: U__s_(2544)redbook-10.0-139.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2246: U_Ts_(2545)reiserfs-3.6.19-162.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2247: I_TsU(359)reiserfs-3.6.19-19.18.ppc(@System)
+>!> 2248: I_TsU(360)release-notes-sles-10.2.1.1-0.3.ppc(@System)
+>!> 2249:
U_Ts_r(2546)release-notes-sles-11.0.0.10-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2250: I_Ts_(361)resmgr-0.9.8_SVNr75-18.9.ppc(@System)
+>!> 2251: I__s_(362)resmgr-64bit-0.9.8_SVNr75-18.9.ppc(@System)
+>!> 2252:
U_Ts_(2547)rpcbind-0.1.6+git20080930-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2253: I_TsU(363)rpm-4.4.2-43.28.ppc(@System)
+>!> 2254: U_Ts_(2548)rpm-4.4.2.3-12.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2255:
U__s_(2549)rpm-python-4.4.2.3-12.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2256: I_TsU(364)rrdtool-1.2.12-13.2.ppc(@System)
+>!> 2257: U_Ts_(2550)rrdtool-1.3.4-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2258: I_TsU(365)rsh-0.17-573.2.ppc(@System)
+>!> 2259: U_Ts_(2551)rsh-0.17-706.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2260: U__s_(2552)rsh-server-0.17-706.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2261: U__s_(2553)rsvg-view-2.22.3-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2262: I_TsU(366)rsync-2.6.8-36.22.ppc(@System)
+>!> 2263: U_Ts_(2554)rsync-3.0.4-2.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2264: U__s_(2555)rsyslog-3.18.3-4.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2265: U__s_(2556)rtasdispd-0.1-386.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2266: U__s_(2557)ruby-1.8.7.p72-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2267:
U__s_(2558)ruby-doc-html-1.8.7.p72-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2268:
U__s_(2559)ruby-selinux-2.0.71-3.12.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2269: U__s_(2560)ruby-tk-1.8.7.p72-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2270: I_Ts_(367)rug-7.2.1.0-0.14.ppc(@System)
+>!> 2271: U__s_(2561)rzsz-0.12.20-975.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2272: U__s_(679)sam-0.2-3.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2273: U__s_(2562)samba-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2274: U__s_(2563)samba-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2275:
U__s_(2564)samba-client-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2276:
U__s_(2565)samba-client-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2277: U__s_(680)samba-doc-3.2.4-10.4.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2278:
U__s_(2566)samba-krb-printing-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2279:
U__s_(2567)samba-winbind-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2280:
U__s_(2568)samba-winbind-32bit-3.2.4-10.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2281:
U__s_(2569)sane-backends-1.0.19-96.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2282: U__s_(2570)sap-locale-1.0-68.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2283: U__s_(2571)sapconf-3.0-62.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2284: U_Ts_(2572)sash-3.7-169.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2285: I_TsU(368)sash-3.7-46.2.ppc(@System)
+>!> 2286:
U_Ts_(2573)satsolver-tools-0.12.1-4.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2287: U__s_(2574)sax2-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2288: U__s_(2575)sax2-gui-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2289: U__s_(2576)sax2-ident-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2290: U__s_(2577)sax2-libsax-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2291:
U__s_(2578)sax2-libsax-perl-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2292:
U__s_(2579)sax2-libsax-python-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2293: I_TsU(369)sax2-tools-2.7-125.54.ppc(@System)
+>!> 2294: U_Ts_(2580)sax2-tools-8.1-535.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2295:
U__s_(681)sazanami-fonts-20040629-188.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2296: U__s_(2581)sbl-3.4.0-10.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2297:
U__s_(682)sblim-cim-client2-2.0.7-2.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2298:
U__s_(683)sblim-cim-client2-javadoc-2.0.7-2.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2299:
U__s_(684)sblim-cim-client2-manual-2.0.7-2.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2300:
U__s_(2582)sblim-cmpi-base-1.5.6-95.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2301:
U__s_(2583)sblim-cmpi-base-testsuite-1.5.6-95.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2302:
U__s_(2584)sblim-cmpi-fsvol-1.4.4-80.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2303:
U__s_(2585)sblim-cmpi-network-1.3.8-53.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2304:
U__s_(2586)sblim-cmpi-nfsv3-1.0.14-82.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2305:
U__s_(2587)sblim-cmpi-nfsv4-1.0.12-82.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2306:
U__s_(2588)sblim-cmpi-params-1.2.6-82.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2307:
U__s_(2589)sblim-cmpi-sysfs-1.1.9-81.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2308:
U__s_(2590)sblim-gather-2.1.6-45.23.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2309:
U__s_(2591)sblim-gather-provider-2.1.6-45.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2310:
U__s_(2592)sblim-indication_helper-0.4.2-129.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2311: U__s_(2593)sblim-sfcb-1.3.2-9.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2312: U__s_(2594)sblim-sfcc-2.1.0-5.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2313:
U__s_(2595)sblim-testsuite-1.2.5-83.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2314:
U__s_(2596)sblim-wbemcli-1.6.0-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2315: U__s_(2597)scim-1.4.7-164.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2316:
U__s_(2598)scim-32bit-1.4.7-164.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2317:
U__s_(2599)scim-anthy-1.2.4-187.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2318:
U__s_(2600)scim-bridge-0.4.15-108.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2319:
U__s_(2601)scim-bridge-gtk-0.4.15-108.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2320:
U__s_(2602)scim-bridge-gtk-32bit-0.4.15-108.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2321:
U__s_(2603)scim-bridge-qt-0.4.15-108.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2322:
U__s_(2604)scim-bridge-qt-32bit-0.4.15-108.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2323:
U__s_(2605)scim-chewing-0.3.1-255.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2324:
U__s_(2606)scim-hangul-0.3.2-106.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2325:
U__s_(2607)scim-input-pad-0.1.1-272.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2326: U__s_(2608)scim-m17n-0.2.2-230.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2327:
U__s_(2609)scim-pinyin-0.5.91.20060705-265.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2328:
U__s_(2610)scim-qtimm-0.9.4-269.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2329:
U__s_(2611)scim-qtimm-32bit-0.9.4-269.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2330:
U__s_(2612)scim-tables-0.5.8-252.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2331:
U__s_(2613)scim-tables-additional-0.5.8-252.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2332:
U__s_(2614)scim-tables-ja-0.5.8-252.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2333:
U__s_(2615)scim-tables-ko-0.5.8-252.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2334:
U__s_(2616)scim-tables-zh-0.5.8-252.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2335: U__s_(2617)scout-0.1.0-27.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2336: I_TsU(370)scpm-1.1.3-18.22.ppc(@System)
+>!> 2337: U_Ts_(2618)scpm-1.1.7-1.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2338: U_Ts_(2619)screen-4.0.2-189.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2339: I_TsU(371)screen-4.0.2-62.14.ppc(@System)
+>!> 2340:
U__s_(2620)scrollkeeper-0.3.14-227.30.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2341:
U__s_(2621)scrollkeeper-lang-0.3.14-227.30.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2342: I_Ts_(372)scsi-1.7_2.36_1.19_0.17_0.97-12.22.ppc(@System)
+>!> 2343: U__s_(2622)scsi-eventd-0.1-2.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2344:
U__s_(2623)scsirastools-1.5.8-1.22.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2345: U__s_(2624)sdpnetstat-1.60-2.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2346: U__s_(685)seccheck-2.0-657.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2347: I_TsU(373)sed-4.1.4-17.11.ppc(@System)
+>!> 2348: U_Ts_(2625)sed-4.1.5-128.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2349: U__s_(686)selinux-doc-1.26-1.36.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2350: U__s_(2626)sendmail-8.14.3-49.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2351: I_TsU(374)sensors-2.10.0-10.17.ppc(@System)
+>!> 2352: U_Ts_(2627)sensors-3.0.3-42.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2353: U__s_(2628)servicelog-1.0.1-4.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2354: U__s_(2629)setserial-2.17-716.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2355: U_Ts_(2630)sg3_utils-1.27-16.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2356: U__s_(687)sgi-fonts-1.0-925.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2357: U__s_(688)sgml-skel-0.6-416.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2358: U__s_(2631)sgpio-1.2-2.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2359: U__s_(2632)sgrep-1.92a-959.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2360: I_TsU(375)shared-mime-info-0.17-9.6.ppc(@System)
+>!> 2361:
U_Ts_(2633)shared-mime-info-0.51-12.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2362: I_TsU(376)sharutils-4.6-13.2.ppc(@System)
+>!> 2363: U_Ts_(2634)sharutils-4.6.3-86.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2364: I__s_(377)siga-10.101-12.2.noarch(@System)
+>!> 2365: I__s_(378)sitar-1.0.6-7.10.noarch(@System)
+>!> 2366: U__s_(2635)slang-2.1.1-57.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2367:
U__s_(2636)slang-32bit-2.1.1-57.30.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2368:
U__s_(689)sles-admin_de-10.1-97.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2369:
U__s_(690)sles-admin_en-10.1-96.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2370: I_TsU(379)sles-release-10-15.35.ppc(@System)
+>!> 2371: UNTs_(2637)sles-release-11-55.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2372: I_TsU(380)smartmontools-5.37.0.20070914-5.3.ppc(@System)
+>!> 2373:
U_Ts_(2638)smartmontools-5.38.0.20081027-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2374:
U__s_(2639)smis-providers-1.0.0-5.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2375: U__s_(2640)smp_utils-0.93-34.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2376: I_TsU(381)smpppd-1.59-19.9.ppc(@System)
+>!> 2377: U_Ts_(2641)smpppd-1.59_SVN31-1.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2378: U_Ts_(2642)snmp-mibs-5.4.2.1-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2379: U__s_(2643)socat-1.7.0.0-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2380: U__s_(2644)soprano-2.1.1-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2381:
U__s_(2645)soprano-backend-redland-2.1.1-9.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2382:
U__s_(691)sound-theme-freedesktop-0.1-2.19.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2383:
U__s_(2646)spamassassin-3.2.5-26.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2384: U_Ts_(2647)splashy-0.3.8-105.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2385: U__s_(2648)spu-tools-2.3.0-2.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2386: I_Ts_(382)sqlite-3.2.8-15.2.ppc(@System)
+>!> 2387: I__s_(383)sqlite-64bit-3.2.8-15.2.ppc(@System)
+>!> 2388: U_Ts_(2649)sqlite3-3.6.4-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2389: U__s_(2650)squid-2.7.STABLE5-1.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2390: U__s_(2651)src_vipa-2.0.4-136.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2391: U__s_(2652)srptools-0.0.4-4.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2392: I_TsU(384)star-1.5a70-12.6.ppc(@System)
+>!> 2393: U_Ts_(2653)star-1.5final-28.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2394:
U__s_(2654)startup-notification-0.9-103.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2395:
U__s_(2655)startup-notification-32bit-0.9-103.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2396: U__s_(2656)statserial-1.1-716.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2397:
U__s_(2657)strace-32bit-4.5.18-7.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2398: I_TsU(385)strace-4.5.14-15.7.ppc(@System)
+>!> 2399: U_Ts_(2658)strace-4.5.18-7.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2400: I_Ts_(386)strace-64bit-4.5.14-15.7.ppc(@System)
+>!> 2401: U__s_(2659)strongswan-4.2.8-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2402:
U__s_(2660)strongswan-doc-4.2.8-1.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2403: U__s_(2661)suck-4.3.0-721.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2404: I_TsU(387)sudo-1.6.8p12-18.14.ppc(@System)
+>!> 2405: U_Ts_(2662)sudo-1.6.9p17-10.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2406: U__s_(692)supportutils-1.01-22.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2407: I_TsU(388)suse-build-key-1.0-685.11.noarch(@System)
+>!> 2408:
U_Ts_(693)suse-build-key-1.0-908.3.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2409: I_TsU(389)suseRegister-1.2-9.41.noarch(@System)
+>!> 2410: U_Ts_(694)suseRegister-1.3-155.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2411:
U__s_(695)susehelp-2007.08.22-122.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2412:
U__s_(696)susehelp_de-2007.08.22-122.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2413:
U__s_(697)susehelp_en-2007.08.22-122.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2414: U__s_(2663)susevbox-1.1-1778.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2415:
U_Ts_r(2664)suspend-0.80.20081103-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2416: I_TsU(390)sysconfig-0.50.9-13.50.ppc(@System)
+>!> 2417: U_Ts_(2665)sysconfig-0.71.11-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2418: I_TsU(391)sysfsutils-1.3.0-16.10.ppc(@System)
+>!> 2419:
U_Ts_(2666)sysfsutils-2.1.0-101.32.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2420:
U__s_(2667)sysfsutils-32bit-2.1.0-101.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2421: I__s_(392)sysfsutils-64bit-1.3.0-16.10.ppc(@System)
+>!> 2422: I_TsU(393)syslog-ng-1.6.8-20.18.ppc(@System)
+>!> 2423: U_Ts_(2668)syslog-ng-2.0.9-25.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2424: U__s_(2669)sysstat-8.1.5-6.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2425:
U__s_(2670)system-config-printer-1.0.8-4.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2426: U__s_(2671)systemtap-0.7.1-24.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2427: U_Ts_(2672)sysvinit-2.86-185.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2428: I_TsU(394)sysvinit-2.86-21.20.ppc(@System)
+>!> 2429: U__s_(2673)t1lib-5.1.1-101.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2430: U__s_(2674)tack-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2431: U__s_(2675)taglib-1.5-79.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2432: U__s_(2676)taglib-32bit-1.5-79.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2433: U__s_(2677)talk-0.17-684.28.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2434:
U__s_(2678)talk-server-0.17-684.28.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2435:
U__s_(698)tango-icon-theme-0.8.1-73.16.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2436: I_TsU(395)tar-1.15.1-23.13.ppc(@System)
+>!> 2437: U_Ts_(2679)tar-1.20-1.30.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2438: U__s_(2680)tcl-32bit-8.5.5-1.29.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2439: I_TsU(396)tcl-8.4.12-16.2.ppc(@System)
+>!> 2440: U_Ts_(2681)tcl-8.5.5-1.34.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2441: U__s_(2682)tclx-8.4-471.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2442: U__s_(2683)tcpd-32bit-7.6-855.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2443: I__s_(398)tcpd-64bit-7.6-731.2.ppc(@System)
+>!> 2444: I_TsU(397)tcpd-7.6-731.2.ppc(@System)
+>!> 2445: U_Ts_(2684)tcpd-7.6-855.8.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2446: I_TsU(399)tcpdump-3.9.4-14.6.ppc(@System)
+>!> 2447: U_Ts_(2685)tcpdump-3.9.8-59.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2448: I_TsU(400)tcsh-6.14.00-23.12.ppc(@System)
+>!> 2449: U_Ts_(2686)tcsh-6.15.00-92.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2450: U_Ts_(2687)telnet-1.2-134.21.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2451: I_TsU(401)telnet-1.2-14.4.ppc(@System)
+>!> 2452:
U__s_(2688)telnet-server-1.2-134.21.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2453: U__s_(2689)termcap-2.0.8-1014.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2454:
U__s_(2690)termcap-32bit-2.0.8-1014.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2455: I_TsU(402)terminfo-5.5-18.11.ppc(@System)
+>!> 2456: U_Ts_(2691)terminfo-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2457:
U_Ts_r(2692)terminfo-base-5.6-88.55.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2458: U__s_(2693)texinfo-4.12-1.129.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2459: U__s_(2694)tftp-0.48-101.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2460: U_Ts_(2695)tgt-0.9.0-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2461: U__s_(2696)tiff-3.8.2-133.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2462: I_TsU(403)tightvnc-1.2.9-201.17.ppc(@System)
+>!> 2463: U_Ts_(2697)tightvnc-1.3.9-80.33.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2464: I_TsU(404)timezone-2.4-31.58.ppc(@System)
+>!> 2465: U_Ts_(2698)timezone-2008h-2.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2466:
U__s_(699)timezone-java-2008h-2.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2467: U__s_(2699)tix-8.4.3-49.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2468: U__s_(2700)tk-32bit-8.5.5-1.6.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2469: U__s_(2701)tk-8.5.5-1.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2470: U__s_(2702)tn5250-0.16.5-440.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2471:
U__s_(2703)totem-pl-parser-2.24.1-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2472:
U__s_(2704)totem-pl-parser-lang-2.24.1-1.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2473: U__s_(2705)tpm-tools-1.3.1-71.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2474:
U__s_(2706)traffic-vis-0.35-366.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2475: U__s_(2707)transfig-3.2.5-160.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2476: U__s_(2708)trousers-0.3.1-6.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2477: U__s_(700)ttf-alee-8.7-167.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2478:
U__s_(701)ttf-arphic-20001125-766.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2479:
U__s_(702)ttf-arphic-bkai00mp-20001125-766.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2480:
U__s_(703)ttf-arphic-bsmi00lp-20001125-766.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2481:
U__s_(704)ttf-arphic-gbsn00lp-20001125-766.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2482:
U__s_(705)ttf-arphic-gkai00mp-20001125-766.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2483:
U__s_(706)ttf-arphic-ukai-0.1.20060928-87.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2484:
U__s_(707)ttf-arphic-uming-0.1.20060928-87.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2485:
U__s_(708)ttf-cmex-kai-0.20061030-1.35.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2486:
U__s_(709)ttf-cmex-song-0.20061030-1.35.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2487: U__s_(2709)tunctl-20070815-36.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2488: U__s_(2710)tvflash-0.9.0-87.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2489: I_TsU(405)udev-085-30.49.ppc(@System)
+>!> 2490: U_Ts_(2711)udev-128-7.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2491: U__s_(2712)udhcp-0.9.8-2.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2492: U__s_(710)ulimit-1.2-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2493: U__s_(2713)unarj-2.65-278.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2494: U__s_(2714)unclutter-8-1045.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2495: U__s_(2715)units-1.87-49.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2496: U__s_(2716)unixODBC-2.2.12-197.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2497:
U__s_(2717)unixODBC-32bit-2.2.12-197.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2498:
U__s_(2718)unixODBC-devel-2.2.12-197.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2499:
U__s_(2719)unixODBC-devel-32bit-2.2.12-197.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2500:
U__s_(2720)unixODBC-gui-qt-2.2.12-197.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2501: U__s_(2721)unrar-3.80.2-1.31.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2502: U_Ts_(2722)unzip-5.52-141.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2503: I_TsU(406)unzip-5.52-16.6.ppc(@System)
+>!> 2504:
U_Ts_(711)update-alternatives-1.14.19-1.29.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2505: I_TsU(407)update-alternatives-1.8.3-16.6.noarch(@System)
+>!> 2506: I_TsU(408)usbutils-0.71-21.2.ppc(@System)
+>!> 2507: U_Ts_(2723)usbutils-0.73-38.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2508: U_Ts_(2724)utempter-0.5.5-140.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2509: I_TsU(409)utempter-0.5.5-16.2.ppc(@System)
+>!> 2510:
U__s_(2725)utempter-32bit-0.5.5-140.13.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2511: I__s_(410)utempter-64bit-0.5.5-16.2.ppc(@System)
+>!> 2512: I_TsU(411)util-linux-2.12r-35.28.ppc64(@System)
+>!> 2513: U_Ts_(2726)util-linux-2.14.1-6.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2514: I_Ts_(412)util-linux-crypto-2.12a-14.15.ppc(@System)
+>!> 2515:
U_Ts_(2727)util-linux-lang-2.14.1-6.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2516:
U_Ts_(2728)uuid-runtime-1.41.1-11.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2517: U_Ts_(2729)vacation-1.2.6.2-127.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2518: I_TsU(413)vim-6.4.6-19.12.ppc(@System)
+>!> 2519: U_Ts_(2730)vim-7.2-6.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2520: U_Ts_(2731)vim-base-7.2-6.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2521: U_Ts_r(2732)vim-data-7.2-6.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2522: U__s_(2733)vino-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2523: U__s_(2734)vino-lang-2.24.1-1.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2524: I_TsU(414)vlan-1.8-40.2.ppc(@System)
+>!> 2525: U_Ts_(2735)vlan-1.9-116.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2526: I_TsU(415)vlock-1.3-544.2.ppc(@System)
+>!> 2527: U_Ts_(2736)vlock-1.4-82.10.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2528: U__s_(2737)vsftpd-2.0.7-4.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2529: U__s_(2738)vte-0.17.4-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2530: U__s_(2739)vte-doc-0.17.4-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2531: U__s_(2740)vte-lang-0.17.4-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2532: I_TsU(416)w3m-0.5.1-19.6.ppc(@System)
+>!> 2533: U_Ts_(2741)w3m-0.5.2-127.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2534: U__s_(2742)wdiff-0.5.2-797.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2535: U__s_(2743)webalizer-2.20-1.36.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2536: I_TsU(417)wget-1.10.2-15.8.ppc(@System)
+>!> 2537: U_Ts_(2744)wget-1.11.4-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2538: U__s_(2745)whois-4.7.28-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2539: I_TsU(418)wireless-tools-28pre13-22.19.ppc(@System)
+>!> 2540:
U_Ts_(2746)wireless-tools-30.pre7-2.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2541: U__s_(2747)wireshark-1.0.4-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2542: U_Ts_(2748)wodim-1.1.8-3.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2543: U_Ts_(2749)wol-0.7.1-137.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2544: I_TsU(419)wol-0.7.1-15.1.ppc(@System)
+>!> 2545:
U__s_(712)wondershaper-1.1a-350.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2546: U__s_(2750)wordcut-0.5.1b2-180.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2547: U__s_(713)words-6-143.11.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2548:
U__s_(2751)wpa_supplicant-0.6.4-14.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2549: I__s_(420)wvdial-1.54-82.2.ppc(@System)
+>!> 2550: I__s_(421)wvstreams-4.2.1-15.2.ppc(@System)
+>!> 2551: U__s_(2752)wwwoffle-2.9d-83.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2552: U__s_(2753)wxGTK-2.8.8.1-1.34.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2553:
U__s_(2754)x11-input-synaptics-0.15.2-6.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2554: U_Ts_(2755)x11-tools-0.1-167.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2555: I_TsU(422)x11-tools-0.1-36.2.ppc(@System)
+>!> 2556: U__s_(2756)x3270-3.2.20-508.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2557: U__s_(714)xalan-j2-2.7.0-217.28.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2558: U__s_(2757)xaw3d-1.5E-408.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2559: U__s_(2758)xaw3d-32bit-1.5E-408.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2560: U_Ts_(2759)xdg-menu-0.2-192.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2561: I_TsU(423)xdg-menu-0.2-66.10.ppc(@System)
+>!> 2562:
U__s_(2760)xdg-user-dirs-0.10-41.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2563:
U__s_(2761)xdg-user-dirs-gtk-0.8-1.16.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2564:
U__s_(2762)xdg-user-dirs-gtk-lang-0.8-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2565: U__s_(715)xdg-utils-1.0.2-81.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2566: U__s_(2763)xdmbgrd-0.6-194.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2567: U__s_(716)xerces-j2-2.8.1-171.13.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2568:
U__s_(717)xerces-j2-xml-apis-2.8.1-171.13.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2569:
U__s_(718)xerces-j2-xml-resolver-2.8.1-171.13.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2570: U__s_(719)xfntjp-20020904-641.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2571: U__s_(720)xfntkr-2.1-812.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2572: U__s_(2764)xfsdump-2.2.48-43.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2573: U_Ts_(2765)xfsprogs-2.10.1-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2574: I_TsU(424)xfsprogs-2.9.4-3.6.ppc(@System)
+>!> 2575: U_Ts_(2766)xinetd-2.3.14-129.23.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2576: I_TsU(425)xinetd-2.3.14-14.2.ppc(@System)
+>!> 2577: I_TsU(426)xkeyboard-config-0.7-19.18.noarch(@System)
+>!> 2578:
U_Ts_(721)xkeyboard-config-1.3-32.18.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2579: I_TsU(427)xli-20050904-16.2.ppc(@System)
+>!> 2580: U_Ts_(2767)xli-20061110-125.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2581: U__s_(2768)xlockmore-5.26.1-1.19.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2582: U__s_(722)xmlcharent-0.3-404.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2583: I_Ts_(428)xntp-4.2.4p3-48.7.ppc(@System)
+>!> 2584: I_TsU(429)xorg-x11-6.9.0-50.58.ppc(@System)
+>!> 2585: U_Ts_(2769)xorg-x11-7.4-8.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2586: I_TsU(430)xorg-x11-Xvnc-6.9.0-50.60.ppc(@System)
+>!> 2587: U_Ts_(2770)xorg-x11-Xvnc-7.4-14.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2588: U__s_(723)xorg-x11-doc-7.4-1.17.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2589:
U__s_(2771)xorg-x11-driver-input-7.4-8.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2590:
U__s_(2772)xorg-x11-driver-video-32bit-7.4-16.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2591:
U__s_(2773)xorg-x11-driver-video-7.4-16.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2592:
U__s_(2774)xorg-x11-driver-video-radeonhd-1.2.3_081106_bb14c00-2.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2593:
U__s_(2775)xorg-x11-driver-video-unichrome-20080807-12.25.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2594:
U__s_(724)xorg-x11-fonts-7.4-1.20.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2595:
U_Ts_(725)xorg-x11-fonts-core-7.4-1.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2596:
U_Ts_(2776)xorg-x11-libICE-32bit-7.4-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2597:
U_Ts_(2777)xorg-x11-libICE-7.4-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2598:
U_Ts_(2778)xorg-x11-libSM-32bit-7.4-1.17.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2599:
U_Ts_(2779)xorg-x11-libSM-7.4-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2600:
U_Ts_(2780)xorg-x11-libX11-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2601:
U_Ts_(2781)xorg-x11-libX11-7.4-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2602:
U_Ts_(2782)xorg-x11-libXau-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2603:
U_Ts_(2783)xorg-x11-libXau-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2604:
U__s_(2784)xorg-x11-libXdmcp-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2605:
U_Ts_(2785)xorg-x11-libXdmcp-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2606:
U_Ts_(2786)xorg-x11-libXext-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2607:
U_Ts_(2787)xorg-x11-libXext-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2608:
U_Ts_(2788)xorg-x11-libXfixes-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2609:
U_Ts_(2789)xorg-x11-libXfixes-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2610:
U_Ts_(2790)xorg-x11-libXmu-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2611:
U_Ts_(2791)xorg-x11-libXmu-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2612:
U_Ts_(2792)xorg-x11-libXp-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2613:
U_Ts_(2793)xorg-x11-libXp-7.4-1.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2614:
U_Ts_(2794)xorg-x11-libXpm-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2615:
U_Ts_(2795)xorg-x11-libXpm-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2616:
U_Ts_(2796)xorg-x11-libXprintUtil-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2617:
U_Ts_(2797)xorg-x11-libXprintUtil-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2618:
U_Ts_(2798)xorg-x11-libXrender-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2619:
U_Ts_(2799)xorg-x11-libXrender-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2620:
U_Ts_(2800)xorg-x11-libXt-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2621:
U_Ts_(2801)xorg-x11-libXt-7.4-1.19.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2622:
U_Ts_(2802)xorg-x11-libXv-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2623:
U_Ts_(2803)xorg-x11-libXv-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2624:
U_Ts_(2804)xorg-x11-libfontenc-32bit-7.4-1.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2625:
U_Ts_(2805)xorg-x11-libfontenc-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2626:
U_Ts_(2806)xorg-x11-libs-32bit-7.4-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2627: I_TsU(431)xorg-x11-libs-6.9.0-50.58.ppc(@System)
+>!> 2628: U_Ts_(2807)xorg-x11-libs-7.4-5.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2629:
U_Ts_(2808)xorg-x11-libxcb-32bit-7.4-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2630:
U_Ts_(2809)xorg-x11-libxcb-7.4-1.17.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2631:
U_Ts_(2810)xorg-x11-libxkbfile-32bit-7.4-1.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2632:
U_Ts_(2811)xorg-x11-libxkbfile-7.4-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2633:
U__s_(2812)xorg-x11-server-7.4-14.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2634:
U__s_(2813)xorg-x11-server-extra-7.4-14.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2635: U_Ts_(2814)xorg-x11-xauth-7.4-8.5.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2636: U__s_(2815)xosview-1.8.3-198.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2637: U__s_(2816)xpdf-tools-3.02-97.37.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2638: U__s_(2817)xpp-1.5-235.46.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2639: U__s_(2818)xscreensaver-5.07-6.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2640: U__s_(726)xsp-2.0-13.4.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2641:
U__s_(2819)xsupplicant-1.2.8-131.23.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2642: I_TsU(432)xterm-208-14.2.ppc(@System)
+>!> 2643: U_Ts_(2820)xterm-236-1.35.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2644: U__s_(2821)xtermset-0.5.2-256.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2645: I_TsU(433)yast2-2.13.111-0.3.ppc(@System)
+>!> 2646: U_Ts_r(2822)yast2-2.17.48-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2647:
U_Ts_r(727)yast2-add-on-2.17.10-1.4.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2648:
U__s_(728)yast2-add-on-creator-2.17.5-1.22.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2649:
U__s_(729)yast2-apparmor-2.17.3-1.15.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2650:
U__s_(730)yast2-audit-laf-2.17.6-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2651: I_TsU(434)yast2-autofs-2.13.1-0.6.noarch(@System)
+>!> 2652:
U_Ts_(731)yast2-autofs-2.15.4-77.24.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2653: I_TsU(435)yast2-backup-2.13.5-0.12.noarch(@System)
+>!> 2654:
U_Ts_(732)yast2-backup-2.17.1-1.19.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2655: I_TsU(436)yast2-boot-server-2.13.3.1-1.14.noarch(@System)
+>!> 2656:
U_Ts_(733)yast2-boot-server-2.14.0-277.15.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2657: I_TsU(437)yast2-bootloader-2.13.155-0.3.ppc(@System)
+>!> 2658:
U_Ts_r(2823)yast2-bootloader-2.17.36-1.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2659:
U_Ts_(734)yast2-branding-SLES-2.17.0-9.2.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2660: I_TsU(438)yast2-ca-management-2.13.36-0.3.noarch(@System)
+>!> 2661:
U_Ts_(735)yast2-ca-management-2.17.5-1.19.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2662: I_Ts_(439)yast2-cd-creator-2.13.15-0.3.noarch(@System)
+>!> 2663:
U__s_(2824)yast2-control-center-2.17.2-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2664:
U__s_(2825)yast2-control-center-gnome-2.13.3-76.16.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2665:
U__s_(2826)yast2-control-center-qt-2.17.2-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2666: I_TsU(440)yast2-core-2.13.43-0.3.ppc(@System)
+>!> 2667: U_Ts_(2827)yast2-core-2.17.20-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2668: I_TsU(441)yast2-country-2.13.56-0.3.ppc(@System)
+>!> 2669:
U_Ts_(2828)yast2-country-2.17.23-1.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2670:
U_Ts_(2829)yast2-country-data-2.17.23-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2671: I_TsU(442)yast2-dhcp-server-2.13.14-0.3.noarch(@System)
+>!> 2672:
U_Ts_(736)yast2-dhcp-server-2.17.2-1.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2673:
U__s_(737)yast2-dirinstall-2.17.0-1.67.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2674: I_TsU(443)yast2-dns-server-2.13.23-0.10.noarch(@System)
+>!> 2675:
U_Ts_(738)yast2-dns-server-2.17.8-1.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2676:
U__s_(2830)yast2-fingerprint-reader-2.17.6-1.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2677: I_TsU(444)yast2-firewall-2.13.15-0.10.noarch(@System)
+>!> 2678:
U_Ts_r(739)yast2-firewall-2.17.5-1.22.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2679:
U__s_(740)yast2-firstboot-2.17.4-1.31.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2680:
U__s_(741)yast2-ftp-server-2.17.1-1.28.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2681: I_TsU(445)yast2-hardware-detection-2.13.8-1.2.3.ppc(@System)
+>!> 2682:
U_Ts_(2831)yast2-hardware-detection-2.17.1-1.50.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2683: I__s_(446)yast2-heartbeat-2.13.13-0.3.noarch(@System)
+>!> 2684: I_TsU(447)yast2-http-server-2.13.31-0.3.noarch(@System)
+>!> 2685:
U_Ts_(742)yast2-http-server-2.17.4-1.43.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2686: I_TsU(448)yast2-inetd-2.13.8-0.6.noarch(@System)
+>!> 2687:
U_Ts_(743)yast2-inetd-2.17.2-1.29.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2688: I_TsU(449)yast2-installation-2.13.211-0.3.noarch(@System)
+>!> 2689:
U_Ts_(744)yast2-installation-2.17.30-1.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2690: I_TsU(450)yast2-instserver-2.13.17-0.3.noarch(@System)
+>!> 2691:
U_Ts_(745)yast2-instserver-2.17.3-1.20.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2692: I_TsU(451)yast2-irda-2.13.3-0.11.noarch(@System)
+>!> 2693: U_Ts_(746)yast2-irda-2.17.2-1.19.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2694: I_TsU(452)yast2-iscsi-client-2.14.42-0.3.noarch(@System)
+>!> 2695:
U_Ts_(747)yast2-iscsi-client-2.17.3-1.9.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2696: I_TsU(453)yast2-iscsi-server-2.13.26-0.3.noarch(@System)
+>!> 2697:
U_Ts_(748)yast2-iscsi-server-2.17.3-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2698:
U__s_(749)yast2-isns-1.0.4-167.24.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2699: I_TsU(454)yast2-kdump-2.13.11-0.3.ppc(@System)
+>!> 2700:
U_Ts_(2832)yast2-kdump-2.17.10-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2701: I_TsU(455)yast2-kerberos-client-2.13.11-0.10.noarch(@System)
+>!> 2702:
U_Ts_(750)yast2-kerberos-client-2.17.5-1.7.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2703:
U__s_(751)yast2-kerberos-server-2.17.4-1.31.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2704: I_TsU(456)yast2-ldap-2.13.6-0.3.ppc(@System)
+>!> 2705: U_Ts_(2833)yast2-ldap-2.17.3-1.39.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2706: I_TsU(457)yast2-ldap-client-2.13.32-0.3.noarch(@System)
+>!> 2707:
U_Ts_(752)yast2-ldap-client-2.17.16-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2708: I_TsU(458)yast2-ldap-server-2.13.24-0.3.noarch(@System)
+>!> 2709:
U_Ts_(2834)yast2-ldap-server-2.17.14-1.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2710:
U_Ts_(2835)yast2-libyui-2.17.14-1.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2711: I_TsU(459)yast2-mail-2.13.8-0.11.noarch(@System)
+>!> 2712: U_Ts_(753)yast2-mail-2.17.0-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2713: I_Ts_(460)yast2-mail-aliases-2.13.8-0.11.noarch(@System)
+>!> 2714:
U__s_(754)yast2-mail-plugins-2.17.0-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2715:
U__s_(755)yast2-metapackage-handler-0.8.7-1.38.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2716: I_TsU(461)yast2-mouse-2.13.7-16.2.ppc(@System)
+>!> 2717:
U_Ts_(2836)yast2-mouse-2.16.1-80.24.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2718: I_TsU(462)yast2-ncurses-2.13.68-0.3.ppc(@System)
+>!> 2719:
U_Ts_(2837)yast2-ncurses-2.17.11-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2720:
U_Ts_r(2838)yast2-ncurses-pkg-2.17.10-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2721: I_TsU(463)yast2-network-2.13.119-0.3.ppc(@System)
+>!> 2722:
U_Ts_r(2839)yast2-network-2.17.52-1.1.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2723: I_TsU(464)yast2-nfs-client-2.13.4-0.11.noarch(@System)
+>!> 2724:
U_Ts_(756)yast2-nfs-client-2.17.8-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2725:
U_Ts_(757)yast2-nfs-common-2.17.3-1.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2726: I_TsU(465)yast2-nfs-server-2.13.10-0.3.noarch(@System)
+>!> 2727:
U_Ts_(758)yast2-nfs-server-2.17.3-1.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2728: I_TsU(466)yast2-nis-client-2.13.8-0.11.ppc(@System)
+>!> 2729:
U_Ts_(2840)yast2-nis-client-2.17.6-1.25.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2730: I_TsU(467)yast2-nis-server-2.13.7-0.11.noarch(@System)
+>!> 2731:
U_Ts_(759)yast2-nis-server-2.17.2-1.44.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2732: I_TsU(468)yast2-ntp-client-2.13.17-0.10.noarch(@System)
+>!> 2733:
U_Ts_(760)yast2-ntp-client-2.17.7-1.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2734: I_TsU(469)yast2-online-update-2.13.67-0.3.noarch(@System)
+>!> 2735:
U_Ts_r(761)yast2-online-update-2.17.10-1.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2736: I_TsU(470)yast2-online-update-frontend-2.13.67-0.3.noarch(@System)
+>!> 2737:
U_Ts_(762)yast2-online-update-frontend-2.17.10-1.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2738: I_TsU(471)yast2-packager-2.13.179-0.3.ppc(@System)
+>!> 2739:
U_Ts_(2841)yast2-packager-2.17.41-1.2.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2740: I_TsU(472)yast2-pam-2.13.5-0.11.noarch(@System)
+>!> 2741: U_Ts_(763)yast2-pam-2.17.1-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2742: I_TsU(473)yast2-perl-bindings-2.13.11-0.22.ppc(@System)
+>!> 2743:
U_Ts_(2842)yast2-perl-bindings-2.17.2-1.22.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2744: I_TsU(474)yast2-pkg-bindings-2.13.123-0.3.ppc(@System)
+>!> 2745:
U_Ts_(2843)yast2-pkg-bindings-2.17.26-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2746: I_TsU(475)yast2-power-management-2.13.10-0.3.ppc(@System)
+>!> 2747:
U_Ts_(764)yast2-power-management-2.17.3-1.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2748: I_Ts_(476)yast2-powertweak-2.13.9-0.3.noarch(@System)
+>!> 2749: I_TsU(477)yast2-printer-2.13.32-1.13.ppc(@System)
+>!> 2750:
U_Ts_(2844)yast2-printer-2.17.34-1.5.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2751: I_TsU(478)yast2-profile-manager-2.13.6-0.12.ppc(@System)
+>!> 2752:
U_Ts_(2845)yast2-profile-manager-2.17.1-1.62.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2753:
U__s_(2846)yast2-python-bindings-2.17.3-1.25.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2754: I_TsU(479)yast2-qt-2.13.84-0.3.ppc(@System)
+>!> 2755: U_Ts_(2847)yast2-qt-2.17.18-1.1.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2756:
U_Ts_r(2848)yast2-qt-pkg-2.17.16-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2757: I_TsU(480)yast2-registration-2.13.22-0.3.noarch(@System)
+>!> 2758:
U_Ts_r(765)yast2-registration-2.17.11-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2759:
U_Ts_(766)yast2-registration-branding-SLE-2.17.11-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2760:
U__s_(767)yast2-reipl-2.17.2-1.10.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2761: I_TsU(481)yast2-repair-2.13.11-0.3.noarch(@System)
+>!> 2762:
U_Ts_(768)yast2-repair-2.17.7-1.3.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2763: I_TsU(482)yast2-restore-2.13.3-0.3.noarch(@System)
+>!> 2764:
U_Ts_r(769)yast2-restore-2.16.2-79.24.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2765: I_TsU(483)yast2-runlevel-2.13.12-0.3.noarch(@System)
+>!> 2766:
U_Ts_(770)yast2-runlevel-2.17.4-1.8.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2767: U__s_(2849)yast2-s390-2.15.1-2.20.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2768: I_TsU(484)yast2-samba-client-2.13.40-0.3.noarch(@System)
+>!> 2769:
U_Ts_(771)yast2-samba-client-2.17.11-1.6.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2770: I_TsU(485)yast2-samba-server-2.13.24-0.3.noarch(@System)
+>!> 2771:
U_Ts_(772)yast2-samba-server-2.17.5-1.4.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2772: I_TsU(486)yast2-schema-2.13.5-0.13.noarch(@System)
+>!> 2773:
U_Ts_(773)yast2-schema-2.17.4-1.9.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2774: I_TsU(487)yast2-security-2.13.7-0.11.noarch(@System)
+>!> 2775:
U_Ts_(774)yast2-security-2.17.10-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2776: I_TsU(488)yast2-slp-2.13.4-0.17.ppc(@System)
+>!> 2777: U_Ts_(2850)yast2-slp-2.16.0-80.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2778: I_TsU(489)yast2-slp-server-2.13.11-0.4.noarch(@System)
+>!> 2779:
U_Ts_(775)yast2-slp-server-2.17.1-1.25.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2780:
U__s_(2851)yast2-sound-2.17.9-1.15.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2781: U__s_(2852)yast2-squid-2.17.3-1.8.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2782:
U__s_(776)yast2-sshd-2.16.2-80.24.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2783: I_TsU(490)yast2-storage-2.13.103-0.3.ppc(@System)
+>!> 2784:
U_Ts_(2853)yast2-storage-2.17.50-1.3.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2785: I_TsU(491)yast2-storage-lib-2.13.103-0.3.ppc(@System)
+>!> 2786:
U_Ts_(2854)yast2-storage-lib-2.17.50-1.3.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2787: U__s_(777)yast2-sudo-2.17.0-1.15.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2788: I_TsU(492)yast2-support-2.13.6-0.10.noarch(@System)
+>!> 2789:
U_Ts_(778)yast2-support-2.17.15-1.3.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2790: I_TsU(493)yast2-sysconfig-2.13.9-0.3.noarch(@System)
+>!> 2791:
U_Ts_(779)yast2-sysconfig-2.17.0-1.67.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2792: I_TsU(494)yast2-tftp-server-2.13.4-0.11.noarch(@System)
+>!> 2793:
U_Ts_(780)yast2-tftp-server-2.17.1-1.3.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2794: I_Ts_(495)yast2-theme-NLD-0.4.5-3.26.noarch(@System)
+>!> 2795:
U_Ts_(781)yast2-theme-SLE-2.17.10-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2796:
U__s_(782)yast2-trans-af-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2797:
U__s_(783)yast2-trans-ar-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2798:
U__s_(784)yast2-trans-bg-2.17.7-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2799:
U__s_(785)yast2-trans-bn-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2800:
U__s_(786)yast2-trans-bs-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2801:
U__s_(787)yast2-trans-ca-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2802:
U__s_(788)yast2-trans-cs-2.17.5-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2803:
U__s_(789)yast2-trans-cy-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2804:
U__s_(790)yast2-trans-da-2.17.12-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2805:
U__s_(791)yast2-trans-de-2.17.15-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2806:
U__s_(792)yast2-trans-el-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2807:
U__s_(793)yast2-trans-en_GB-2.17.3-1.12.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2808: I_TsU(496)yast2-trans-en_US-2.14.1-36.3.noarch(@System)
+>!> 2809:
U_Ts_r(794)yast2-trans-en_US-2.17.3-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2810:
U__s_(795)yast2-trans-es-2.17.15-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2811:
U__s_(796)yast2-trans-et-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2812:
U__s_(797)yast2-trans-fa-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2813:
U__s_(798)yast2-trans-fi-2.17.17-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2814:
U__s_(799)yast2-trans-fr-2.17.17-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2815:
U__s_(800)yast2-trans-gl-2.17.13-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2816:
U__s_(801)yast2-trans-gu-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2817:
U__s_(802)yast2-trans-hi-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2818:
U__s_(803)yast2-trans-hr-2.17.10-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2819:
U__s_(804)yast2-trans-hu-2.17.14-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2820:
U__s_(805)yast2-trans-id-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2821:
U__s_(806)yast2-trans-it-2.17.14-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2822:
U__s_(807)yast2-trans-ja-2.17.13-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2823:
U__s_(808)yast2-trans-jv-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2824:
U__s_(809)yast2-trans-ka-2.17.4-1.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2825:
U__s_(810)yast2-trans-km-2.17.9-1.2.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2826:
U__s_(811)yast2-trans-ko-2.17.14-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2827:
U__s_(812)yast2-trans-lo-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2828:
U__s_(813)yast2-trans-lt-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2829:
U__s_(814)yast2-trans-mk-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2830:
U__s_(815)yast2-trans-mr-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2831:
U__s_(816)yast2-trans-nb-2.17.11-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2832:
U__s_(817)yast2-trans-nl-2.17.12-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2833:
U__s_(818)yast2-trans-pa-2.17.3-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2834:
U__s_(819)yast2-trans-pl-2.17.9-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2835:
U__s_(820)yast2-trans-pt-2.17.4-1.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2836:
U__s_(821)yast2-trans-pt_BR-2.17.16-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2837:
U__s_(822)yast2-trans-ro-2.17.6-1.7.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2838:
U__s_(823)yast2-trans-ru-2.17.11-1.5.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2839:
U__s_(824)yast2-trans-si-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2840:
U__s_(825)yast2-trans-sk-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2841:
U__s_(826)yast2-trans-sl-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2842:
U__s_(827)yast2-trans-sr-2.17.1-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2843: I_TsU(497)yast2-trans-stats-2.11.0-21.18.noarch(@System)
+>!> 2844:
U_Ts_(828)yast2-trans-stats-2.15.0-120.11.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2845:
U__s_(829)yast2-trans-sv-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2846:
U__s_(830)yast2-trans-ta-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2847:
U__s_(831)yast2-trans-th-2.17.8-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2848:
U__s_(832)yast2-trans-tr-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2849:
U__s_(833)yast2-trans-uk-2.17.12-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2850:
U__s_(834)yast2-trans-vi-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2851:
U__s_(835)yast2-trans-wa-2.17.10-1.1.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2852:
U__s_(836)yast2-trans-xh-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2853:
U__s_(837)yast2-trans-zh_CN-2.17.6-1.1.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2854:
U__s_(838)yast2-trans-zh_TW-2.17.3-1.8.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2855:
U__s_(839)yast2-trans-zu-2.17.2-1.12.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2856: I_TsU(498)yast2-transfer-2.13.4-0.10.ppc(@System)
+>!> 2857:
U_Ts_(2855)yast2-transfer-2.16.1-130.24.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2858: I_TsU(499)yast2-tune-2.13.12-0.8.ppc(@System)
+>!> 2859:
U_Ts_r(2856)yast2-tune-2.17.6-1.18.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2860: I_TsU(500)yast2-update-2.13.54-0.3.ppc(@System)
+>!> 2861:
U_Ts_r(2857)yast2-update-2.17.11-1.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2862: I_TsU(501)yast2-users-2.13.60-0.3.ppc(@System)
+>!> 2863:
U_Ts_r(2858)yast2-users-2.17.22-1.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2864: U__s_(2859)yast2-vm-2.16.7-1.14.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2865:
U_Ts_r(840)yast2-wagon-2.17.5-1.3.noarch(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2866: U__s_(841)yast2-x11-2.17.8-1.5.noarch(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2867: I_TsU(502)yast2-xml-2.13.4-0.8.ppc(@System)
+>!> 2868: U_Ts_(2860)yast2-xml-2.16.1-54.15.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2869:
U_Ts_(2861)yast2-ycp-ui-bindings-2.17.11-1.12.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2870: U__s_(2862)yelp-2.24.0-2.4.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2871: U__s_(2863)yelp-lang-2.24.0-2.4.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2872: U_Ts_(2864)yp-tools-2.9-139.7.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2873: I_TsU(503)yp-tools-2.9-16.2.ppc(@System)
+>!> 2874: I_TsU(504)ypbind-1.19.1-14.4.ppc(@System)
+>!> 2875: U_Ts_(2865)ypbind-1.22-1.18.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2876: U__s_(2866)ypserv-2.19-153.11.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2877: U__s_(2867)yudit-2.9.0-71.10.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2878: U__s_(2868)zenity-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2879: U__s_(2869)zenity-lang-2.24.0-1.9.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2880: I_TsU(505)zip-2.31-15.2.ppc(@System)
+>!> 2881: U_Ts_(2870)zip-2.32-76.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2882:
U_Ts_r(2871)zisofs-tools-1.0.6-139.7.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2883: I_TsU(506)zisofs-tools-1.0.6-15.2.ppc(@System)
+>!> 2884: U_Ts_(2872)zlib-1.2.3-133.45.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2885: I_TsU(507)zlib-1.2.3-15.2.ppc(@System)
+>!> 2886:
U_Ts_(2873)zlib-32bit-1.2.3-133.45.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2887: I__s_(508)zlib-64bit-1.2.3-15.2.ppc(@System)
+>!> 2888: I_Ts_(509)zmd-7.2.1.0-0.13.ppc(@System)
+>!> 2889: I_Ts_(510)zmd-inventory-7.2.1-0.6.ppc(@System)
+>!> 2890: U__s_(2874)zoo-2.10-999.11.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2891: I_TsU(511)zsh-4.2.6-15.2.ppc(@System)
+>!> 2892: U_Ts_(2875)zsh-4.3.6-66.9.ppc64(SUSE-Linux-Enterprise-Server 11.0-0)
+>!> 2893: U_Ts_(2876)zypper-0.12.12-1.2.ppc64(SUSE-Linux-Enterprise-Server
11.0-0)
+>!> 2894: I_TsU(512)zypper-0.6.104-0.3.ppc(@System)
+>!> Installing product:SUSE_SLES.ppc64 from channel
SUSE-Linux-Enterprise-Server 11.0-0
+>!> Installing sles-release.ppc64 from channel SUSE-Linux-Enterprise-Server
11.0-0
+>!> Solution :
+>!> install ConsoleKit-0.2.10-60.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install DirectFB-1.2.3-5.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install Mesa-7.2-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install Mesa-32bit-7.2-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install OpenIPMI-2.0.14-1.20.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install PolicyKit-0.9-13.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install PolicyKit-doc-0.9-13.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install SuSEfirewall2-3.6_SVNr208-1.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install aaa_base-11.1-10003.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install acl-2.2.47-26.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install alsa-1.0.18-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install alsa-oss-1.0.17-1.28.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install alsa-plugins-1.0.18-5.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install alsa-plugins-pulse-1.0.18-5.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install alsa-utils-1.0.18-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install at-3.1.8-1068.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install atk-1.24.0-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install atk-lang-1.24.0-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install attr-2.4.39-66.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install audiofile-0.2.6-141.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install audit-libs-1.7.7-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install audit-libs-32bit-1.7.7-2.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install autofs-5.0.3-82.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install autoyast2-2.17.20-1.8.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
autoyast2-installation-2.17.20-1.8.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install avahi-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install avahi-lang-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bash-3.2-141.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bash-doc-3.2-141.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bc-1.06-894.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bind-libs-9.5.0P2-15.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bind-utils-9.5.0P2-15.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install binutils-2.19-3.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install boost-license-1.36.0-6.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bootsplash-3.3-146.32.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
bootsplash-branding-SLES-3.1-46.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install branding-SLES-11-3.17.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install bzip2-1.0.5-33.50.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cairo-1.8.0-3.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
cdrkit-cdrtools-compat-1.1.8-3.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install checkmedia-2.2-1.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install convmv-1.12-46.11.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install coreutils-6.12-30.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install coreutils-lang-6.12-30.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cpio-2.9-75.26.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cpio-lang-2.9-75.26.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cpp-4.3-59.78.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cpp43-4.3.3_20081022-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cpufrequtils-004-34.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cracklib-2.8.12-53.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cracklib-32bit-2.8.12-53.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install cracklib-dict-full-2.8.12-43.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install cron-4.1-194.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cryptsetup-1.0.5_SVNr46-57.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install cups-client-1.3.9-4.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cups-libs-1.3.9-4.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install curl-7.19.0-10.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install cyrus-sasl-2.1.22-181.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
cyrus-sasl-saslauthd-2.1.22-181.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install db-utils-4.5.20-77.93.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dbus-1-1.2.4-4.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dbus-1-glib-0.76-31.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dbus-1-python-0.83.0-21.17.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install dbus-1-x11-1.2.4-4.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dejavu-2.26-1.34.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install delayacct-utils-2.6.27.5-1.43.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install deltarpm-3.4-104.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install desktop-data-SLED-11-27.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install desktop-file-utils-0.15-82.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install device-mapper-1.02.27-6.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install dhcpcd-3.2.3-39.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dialog-1.1-27.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install diffutils-2.8.7-144.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dirmngr-1.0.2-1.32.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dmraid-1.0.0.rc15-3.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dos2unix-3.1-437.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install dosfstools-2.11-121.30.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install e2fsprogs-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ed-0.2-1002.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install eject-2.1.0-143.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install elfutils-0.137-2.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ethtool-6-78.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install expat-2.0.1-88.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fam-2.7.0-129.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fbset-2.1-918.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install file-4.24-41.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install filesystem-11.1-1.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fillup-1.42-243.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install findutils-4.4.0-38.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install finger-1.3-142.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fontconfig-2.6.0-6.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fontconfig-32bit-2.6.0-6.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install fonts-config-20080121-52.11.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install freetype2-2.3.7-23.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install freetype2-32bit-2.3.7-23.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install fribidi-0.10.9-57.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ft2demos-2.3.7-23.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fuse-2.7.2-61.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install fvwm2-2.5.26-1.41.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gawk-3.1.6-1.29.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gconf2-2.24.0-2.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gconf2-lang-2.24.0-2.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gdb-6.8.50.20081103-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gdbm-1.8.3-370.35.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install genisoimage-1.1.8-3.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gettext-runtime-0.17-61.24.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install giflib-4.1.6-1.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install glib2-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install glib2-branding-SLES-2.16-43.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install glib2-lang-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install glibc-2.8.90-18.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install glibc-32bit-2.8.90-18.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install glibc-i18ndata-2.8.90-18.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install glibc-locale-2.8.90-18.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gmp-4.2.3-1.72.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gnome-icon-theme-2.24.0-1.10.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gnome-keyring-2.24.1-1.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gnome-keyring-lang-2.24.1-1.6.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gnome-mime-data-2.18.0-137.11.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gnome-vfs2-2.24.0-1.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gnome-vfs2-lang-2.24.0-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gpart-0.1h-618.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gpg2-2.0.9-25.57.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gpg2-lang-2.0.9-25.57.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gpgme-1.1.6-96.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gpm-1.20.1-442.77.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install grep-2.5.2-90.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install groff-1.18.1.1-166.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gtk2-2.14.4-3.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gtk2-branding-SLED-11.1-1.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gtk2-engines-2.16.1-1.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gtk2-lang-2.14.4-3.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gtk2-theme-SLED-11.1-1.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install gvfs-1.0.2-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gvfs-backends-1.0.2-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gvfs-fuse-1.0.2-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gvfs-lang-1.0.2-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install gzip-1.3.12-97.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install hal-0.5.12-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install hdparm-8.9-1.26.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install hfsutils-3.2.6-1218.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install hicolor-icon-theme-0.10-102.7.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install hwinfo-15.13-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install icedax-1.1.8-3.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ifplugd-0.28-211.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install info-4.12-1.129.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install initviocons-0.5-55.30.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install insserv-1.12.0-22.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ipmitool-1.8.10-109.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install iproute2-2.6.25-41.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install iprutils-2.2.12-1.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install iptables-1.4.1.91-1.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install iputils-ss021109-292.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ivman-0.6.14-201.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install joe-3.5-127.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install kbd-1.14.1-16.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install kernel-ppc64-2.6.27.4-2.4.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install kernel-ppc64-base-2.6.27.4-2.4.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install keyutils-libs-1.2-106.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install klogd-1.4.1-708.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install kpartx-0.4.8-25.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install krb5-1.6.3-131.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ksh-93t-156.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ksymoops-2.4.11-117.29.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lcms-1.17-44.38.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install less-424b-1.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libFLAC8-1.2.1-68.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libacl-2.2.47-26.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libaio-0.3.104-139.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libarchive2-2.5.5-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libart_lgpl-2.3.20-45.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libasm1-0.137-2.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libasound2-1.0.18-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libatk-1_0-0-1.24.0-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libattr-2.4.39-66.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libavahi-client3-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libavahi-common3-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libavahi-core5-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libavahi-glib1-0.6.23-7.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libblkid1-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libblocxx6-2.1.0.342-118.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libbluetooth3-4.17-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libbonobo-2.24.0-1.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libbonobo-lang-2.24.0-1.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libbonoboui-2.24.0-1.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libbonoboui-lang-2.24.0-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libboost_signals-gcc43-mt-1_36-1_36_0-1.36.0-6.5.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libbz2-1-1.0.5-33.50.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcap1-1.10-35.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcap2-2.11-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcdio7-0.80-5.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcdio_cdda0-0.80-5.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcdio_paranoia0-0.80-5.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libcom_err2-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
libcryptsetup0-1.0.5_SVNr46-57.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libcurl4-7.19.0-10.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdaemon0-0.12-30.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdb-4_5-4.5.20-77.93.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdb-4_5-32bit-4.5.20-77.76.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libdns_sd-0.6.23-7.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdrm-2.4.1-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdrm-32bit-2.4.1-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libdw1-0.137-2.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libelf1-0.137-2.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libesd0-0.2.39-3.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libevent-1_4-2-1.4.5-24.14.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libexif-0.6.17-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libexpat1-2.0.1-88.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libexpat1-32bit-2.0.1-88.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libext2fs2-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libfuse2-2.7.2-61.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgcc43-4.3.3_20081022-4.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libgcc43-32bit-4.3.3_20081022-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgcrypt11-1.4.1-2.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgdiplus0-2.0-11.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgio-2_0-0-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libglade2-2.6.3-1.23.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libglib-2_0-0-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libglib-2_0-0-32bit-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libgmodule-2_0-0-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libgmodule-2_0-0-32bit-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgnome-2.24.1-1.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgnome-lang-2.24.1-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libgnomecanvas-2.20.1.1-83.10.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libgnomecanvas-lang-2.20.1.1-83.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgnomeui-2.24.0-1.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgnomeui-lang-2.24.0-1.17.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libgnutls26-2.4.1-22.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgobject-2_0-0-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libgpg-error0-1.6-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgpgme11-1.1.6-96.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgphoto2-2.4.3-2.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgphoto2-lang-2.4.3-2.4.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libgssglue1-0.1-6.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgthread-2_0-0-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libgthread-2_0-0-32bit-2.18.2-2.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libgvfscommon0-1.0.2-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libicu-4.0-6.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libidl-0.8.11-1.20.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libidn-1.10-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libjasper-1.900.1-133.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libjpeg-6.2.0-877.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libksba-1.0.4-1.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install liblcms1-1.17-44.38.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libldap-2_4-2-2.4.12-3.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libldapcpp1-0.1.2-1.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libltdl7-2.2.6-43.61.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install liblzo2-2-2.03-2.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libmng-1.0.10-89.14.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libmpfr1-2.3.2-2.36.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libmysqlclient_r15-5.0.67-12.5.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libncurses5-5.6-88.55.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libncurses6-5.6-88.55.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libnet-1.1.2.1-140.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libnl-1.1-48.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libnscd-2.0.2-106.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libnuma1-2.0.2-1.28.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libogg0-1.1.3-88.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install liboil-0.3.15-1.14.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libopenct1-0.6.15-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libopensc2-0.11.6-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libopenssl0_9_8-0.9.8h-27.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libopenssl0_9_8-32bit-0.9.8h-27.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libpcap0-0.9.8-47.20.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libpng12-0-1.2.31-4.14.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libpulse0-0.9.12-6.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libpulsecore4-0.9.12-6.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libpython2_6-1_0-2.6.0-2.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libqt4-4.4.3-2.13.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libqt4-qt3support-4.4.3-2.13.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libqt4-sql-4.4.3-2.13.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libqt4-sql-mysql-4.4.3-2.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libqt4-x11-4.4.3-2.13.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libreadline5-5.2-141.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libreiserfs-0.3.0.5-142.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install librpcsecgss-0.18-1.12.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install librtas-1.3.3-39.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsamplerate-0.1.3-1.27.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libselinux1-2.0.71-3.33.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libselinux1-32bit-2.0.71-3.32.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libsensors3-2.10.6-44.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsensors4-3.0.3-42.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsepol1-2.0.32-5.34.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libservicelog-1_0-1-1.0.1-2.17.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libsmbclient0-3.2.4-10.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsndfile-1.0.17-172.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsnmp15-5.4.2.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsoup-2.24.1-1.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsoup-2_4-1-2.24.1-1.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libspeex-1.1.99.91-1.26.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libsqlite3-0-3.6.4-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libstdc++33-3.3.3-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libstdc++43-4.3.3_20081022-4.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
libstdc++43-32bit-4.3.3_20081022-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libstroke-0.5.1-208.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtalloc1-3.2.4-10.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtasn1-1.5-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtasn1-3-1.5-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtdb1-3.2.4-10.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtiff3-3.8.2-133.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtirpc1-0.1.9-3.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libtool-2.2.6-43.61.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libusb-0_1-4-0.99.9.2-6.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libusb-1_0-0-0.9.3-4.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libuuid1-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libuuid1-32bit-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libvolume_id1-128-7.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libwbclient0-3.2.4-10.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libxcrypt-3.0.1-25.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libxcrypt-32bit-3.0.1-25.13.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install libxml2-2.7.1-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libxml2-python-2.7.1-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libxslt-1.1.24-18.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libzio-0.9-3.34.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install libzypp-5.21.0-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install licenses-20070810-84.9.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lilo-22.8-36.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install limal-1.5.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install limal-ca-mgm-1.5.2-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install limal-ca-mgm-perl-1.5.2-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install limal-nfs-server-1.5.1-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install limal-nfs-server-perl-1.5.1-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install limal-perl-1.5.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install log4net-1.2.10-53.26.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install login-3.36-31.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install logrotate-3.7.7-9.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lsof-4.80-1.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lsscsi-0.21-13.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lukemftp-1.5-725.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install lvm2-2.02.39-7.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install m4-1.4.12-1.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mailx-12.2-142.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install make-3.81-129.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install makedumpfile-1.3.0-1.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install man-2.5.2-15.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install man-pages-3.11-1.8.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install man-pages-posix-2003a-2.19.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install mdadm-3.0-8.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install metamail-2.7.19-1244.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mingetty-1.0.7s-70.31.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mkinitrd-2.4-27.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install module-init-tools-3.4-53.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install mono-core-2.0.1-1.6.ppc[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mono-data-2.0.1-1.6.ppc[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mono-data-sqlite-2.0.1-1.6.ppc[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mono-web-2.0.1-1.6.ppc[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mono-winforms-2.0.1-1.6.ppc[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mozilla-nspr-4.7.1-20.29.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install mozilla-nss-3.12.0-54.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install multipath-tools-0.4.8-25.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install mutt-1.5.17-117.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ncurses-utils-5.6-88.55.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install net-snmp-5.4.2.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install net-tools-1.60-724.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install netcat-1.10-1006.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install netcfg-11.1-1.7.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install netdate-1.2-714.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install nfs-client-1.1.3-9.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install nfs-kernel-server-1.1.3-9.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install nfsidmap-0.20-108.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install nscd-2.8.90-18.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install nss-mdns-0.10-40.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ntp-4.2.4p5-14.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install numactl-2.0.2-1.28.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openct-0.6.15-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openldap2-client-2.4.12-3.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install opensc-0.11.6-4.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openslp-1.2.0-158.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openslp-server-1.2.0-158.21.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install openssh-5.1p1-39.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openssl-0.9.8h-27.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install openssl-certs-0.9.8h-24.7.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install opie-2.4-697.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install opt_gnome-compat-0.1-131.10.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install orbit2-2.14.16-1.12.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pam-1.0.2-11.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pam-32bit-1.0.2-11.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pam-config-0.66-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pam-modules-11.1-2.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pango-1.22.1-1.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install parted-1.8.8-90.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install patch-2.5.9-287.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pax-3.4-136.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pciutils-3.0.1-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pciutils-ids-2008.11.9-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install pcre-7.8-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pcre-32bit-7.8-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pcsc-lite-1.4.102-1.33.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-5.10.0-53.93.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-Bit-Vector-6.4-136.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Bootloader-0.4.77-1.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Carp-Clan-6.00-41.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-Config-Crontab-1.21-74.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
perl-Config-IniFiles-2.39-135.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-Crypt-SSLeay-0.57-42.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Crypt-SmbHash-0.12-133.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Date-Calc-5.4-138.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-Digest-HMAC-1.01-628.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Digest-MD4-1.5-133.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Digest-SHA1-2.11-124.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-HTML-Parser-3.56-103.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-HTML-Tagset-3.20-43.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-NetxAP-0.02-693.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
perl-Parse-RecDescent-1.96.0-1.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-SNMP-5.4.2.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-TermReadKey-2.30-136.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-TimeDate-1.16-257.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-Tk-804.028-50.13.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-URI-1.37-1.29.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-X500-DN-0.29-79.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-XML-LibXML-1.66-50.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
perl-XML-LibXML-Common-0.13-160.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
perl-XML-NamespaceSupport-1.09-135.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-XML-Parser-2.36-60.10.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-XML-SAX-0.96-1.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-XML-Simple-2.18-63.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-XML-Writer-0.604-44.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install perl-base-5.10.0-53.93.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-doc-5.10.0-53.93.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-gettext-1.05-137.45.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install perl-libwww-perl-5.816-1.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install permissions-2008.11.7-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install pinentry-0.7.5-61.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pm-profiler-0.1-13.9.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pm-utils-0.99.4.20071229-8.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
polkit-default-privs-0.1_200811041704-1.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install popt-1.7-12.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install postfix-2.5.5-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install powerpc-utils-1.1.1-9.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install powerpc32-1.2-156.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ppp-2.4.5.git-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pptp-1.7.2-1.31.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install prctl-1.3-489.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install procinfo-18-188.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install procmail-3.22-238.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install procps-3.2.7-147.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install providers-2006.11.21-106.7.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install psmisc-22.6-61.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pth-2.0.7-102.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pulseaudio-0.9.12-6.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
pulseaudio-esound-compat-0.9.12-6.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install pwdutils-3.2.2-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install python-2.6.0-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install python-base-2.6.0-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install python-xml-2.6.0-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install qlogic-firmware-1.0-149.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install qt3-3.3.8b-84.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install readline-doc-5.2-141.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install recode-3.6-626.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install reiserfs-3.6.19-162.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
release-notes-sles-11.0.0.10-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install rpcbind-0.1.6+git20080930-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install rpm-4.4.2.3-12.6.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install rrdtool-1.3.4-1.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install rsh-0.17-706.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install rsync-3.0.4-2.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sash-3.7-169.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install satsolver-tools-0.12.1-4.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install sax2-tools-8.1-535.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install scpm-1.1.7-1.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install screen-4.0.2-189.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sed-4.1.5-128.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sensors-3.0.3-42.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sg3_utils-1.27-16.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install shared-mime-info-0.51-12.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install sharutils-4.6.3-86.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sles-release-11-55.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
smartmontools-5.38.0.20081027-1.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install smpppd-1.59_SVN31-1.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install snmp-mibs-5.4.2.1-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install splashy-0.3.8-105.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sqlite3-3.6.4-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install star-1.5final-28.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install strace-4.5.18-7.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sudo-1.6.9p17-10.22.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install suse-build-key-1.0-908.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install suseRegister-1.3-155.2.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install suspend-0.80.20081103-1.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install sysconfig-0.71.11-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sysfsutils-2.1.0-101.32.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install syslog-ng-2.0.9-25.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install sysvinit-2.86-185.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tar-1.20-1.30.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tcl-8.5.5-1.34.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tcpd-7.6-855.8.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tcpdump-3.9.8-59.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tcsh-6.15.00-92.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install telnet-1.2-134.21.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install terminfo-5.6-88.55.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install terminfo-base-5.6-88.55.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tgt-0.9.0-1.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install tightvnc-1.3.9-80.33.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install timezone-2008h-2.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install udev-128-7.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install unzip-5.52-141.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
update-alternatives-1.14.19-1.29.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install usbutils-0.73-38.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install utempter-0.5.5-140.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install util-linux-2.14.1-6.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install util-linux-lang-2.14.1-6.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install uuid-runtime-1.41.1-11.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vacation-1.2.6.2-127.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vim-7.2-6.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vim-base-7.2-6.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vim-data-7.2-6.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vlan-1.9-116.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install vlock-1.4-82.10.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install w3m-0.5.2-127.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install wget-1.11.4-1.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install wireless-tools-30.pre7-2.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install wodim-1.1.8-3.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install wol-0.7.1-137.11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install x11-tools-0.1-167.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xdg-menu-0.2-192.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xfsprogs-2.10.1-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xinetd-2.3.14-129.23.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xkeyboard-config-1.3-32.18.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xli-20061110-125.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-7.4-8.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-Xvnc-7.4-14.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-fonts-core-7.4-1.20.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libICE-7.4-1.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libICE-32bit-7.4-1.17.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libSM-7.4-1.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libSM-32bit-7.4-1.17.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libX11-7.4-1.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libX11-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXau-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXau-32bit-7.4-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXdmcp-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXext-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXext-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXfixes-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
xorg-x11-libXfixes-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXmu-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXmu-32bit-7.4-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXp-7.4-1.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXp-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXpm-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXpm-32bit-7.4-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXprintUtil-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
xorg-x11-libXprintUtil-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXrender-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
xorg-x11-libXrender-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXt-7.4-1.19.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXt-32bit-7.4-1.16.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libXv-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libXv-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libfontenc-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
xorg-x11-libfontenc-32bit-7.4-1.16.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libs-7.4-5.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libs-32bit-7.4-5.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libxcb-7.4-1.17.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-libxcb-32bit-7.4-1.14.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install xorg-x11-libxkbfile-7.4-1.18.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
xorg-x11-libxkbfile-32bit-7.4-1.15.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xorg-x11-xauth-7.4-8.5.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install xterm-236-1.35.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-2.17.48-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-add-on-2.17.10-1.4.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-autofs-2.15.4-77.24.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-backup-2.17.1-1.19.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-boot-server-2.14.0-277.15.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-bootloader-2.17.36-1.4.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-branding-SLES-2.17.0-9.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-ca-management-2.17.5-1.19.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-core-2.17.20-1.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-country-2.17.23-1.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-country-data-2.17.23-1.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-dhcp-server-2.17.2-1.7.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-dns-server-2.17.8-1.9.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-firewall-2.17.5-1.22.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-hardware-detection-2.17.1-1.50.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-http-server-2.17.4-1.43.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-inetd-2.17.2-1.29.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-installation-2.17.30-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-instserver-2.17.3-1.20.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-irda-2.17.2-1.19.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-iscsi-client-2.17.3-1.9.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-iscsi-server-2.17.3-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-kdump-2.17.10-1.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
yast2-kerberos-client-2.17.5-1.7.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-ldap-2.17.3-1.39.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-ldap-client-2.17.16-1.8.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-ldap-server-2.17.14-1.7.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-libyui-2.17.14-1.11.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-mail-2.17.0-1.1.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-mouse-2.16.1-80.24.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-ncurses-2.17.11-1.9.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-ncurses-pkg-2.17.10-1.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-network-2.17.52-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-nfs-client-2.17.8-1.8.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-nfs-common-2.17.3-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-nfs-server-2.17.3-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-nis-client-2.17.6-1.25.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-nis-server-2.17.2-1.44.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-ntp-client-2.17.7-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-online-update-2.17.10-1.11.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
yast2-online-update-frontend-2.17.10-1.11.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-packager-2.17.41-1.2.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-pam-2.17.1-1.1.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-perl-bindings-2.17.2-1.22.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-pkg-bindings-2.17.26-1.1.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-power-management-2.17.3-1.11.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-printer-2.17.34-1.5.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-profile-manager-2.17.1-1.62.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-qt-2.17.18-1.1.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-qt-pkg-2.17.16-1.3.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-registration-2.17.11-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-registration-branding-SLE-2.17.11-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-repair-2.17.7-1.3.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-restore-2.16.2-79.24.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-runlevel-2.17.4-1.8.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-samba-client-2.17.11-1.6.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-samba-server-2.17.5-1.4.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-schema-2.17.4-1.9.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-security-2.17.10-1.2.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-slp-2.16.0-80.24.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-slp-server-2.17.1-1.25.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-storage-2.17.50-1.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-storage-lib-2.17.50-1.3.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-support-2.17.15-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-sysconfig-2.17.0-1.67.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-tftp-server-2.17.1-1.3.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-theme-SLE-2.17.10-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-trans-en_US-2.17.3-1.1.noarch[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install
yast2-trans-stats-2.15.0-120.11.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-transfer-2.16.1-130.24.ppc64[SUSE-Linux-Enterprise-Server
11.0-0]
+>!> install yast2-tune-2.17.6-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-update-2.17.11-1.4.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-users-2.17.22-1.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-wagon-2.17.5-1.3.noarch[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yast2-xml-2.16.1-54.15.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install
yast2-ycp-ui-bindings-2.17.11-1.12.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install yp-tools-2.9-139.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install ypbind-1.22-1.18.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zip-2.32-76.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zisofs-tools-1.0.6-139.7.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zlib-1.2.3-133.45.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zlib-32bit-1.2.3-133.45.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zsh-4.3.6-66.9.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install zypper-0.12.12-1.2.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> install product:SUSE_SLES-11.ppc64[SUSE-Linux-Enterprise-Server 11.0-0]
+>!> update Mesa-6.4.2-19.12.ppc
+>!> update OpenIPMI-2.0.13-17.4.ppc
+>!> update SuSEfirewall2-3.4_SVNr142-7.10.noarch
+>!> update aaa_base-10-12.47.ppc64
+>!> delete aaa_skel-2006.5.19-0.3.ppc
+>!> update acl-2.2.41-0.15.ppc
+>!> update alsa-1.0.11-32.7.ppc
+>!> update at-3.1.8-921.21.ppc
+>!> update atk-1.10.3-15.2.ppc
+>!> update attr-2.4.34-0.7.ppc
+>!> update audiofile-0.2.6-17.2.ppc
+>!> update audit-libs-1.2.9-6.17.ppc
+>!> delete audit-libs-64bit-1.2.9-6.17.ppc
+>!> update autofs-4.1.4-23.23.ppc
+>!> update autoyast2-2.13.101-0.3.noarch
+>!> update autoyast2-installation-2.13.101-0.3.noarch
+>!> update bash-3.1-24.14.ppc64
+>!> update bc-1.06-764.2.ppc
+>!> update bind-libs-9.3.4-1.24.ppc
+>!> delete bind-libs-64bit-9.3.4-1.24.ppc
+>!> update bind-utils-9.3.4-1.24.ppc
+>!> update binutils-2.16.91.0.5-23.31.ppc
+>!> delete binutils-64bit-2.16.91.0.5-23.31.ppc
+>!> delete blocxx-1.0.0-17.2.ppc
+>!> delete boost-1.33.1-17.7.ppc
+>!> update bootsplash-3.3-17.2.ppc
+>!> delete bootsplash-theme-SuSE-SLES-3.1-69.17.ppc
+>!> update bzip2-1.0.3-17.9.ppc
+>!> delete bzip2-64bit-1.0.3-17.9.ppc
+>!> update cairo-1.0.2-27.24.ppc
+>!> update checkmedia-2.1-16.4.ppc
+>!> delete compat-2006.1.25-11.2.ppc
+>!> delete compat-libstdc++-5.0.7-22.2.ppc
+>!> delete compat-openssl097g-0.9.7g-13.9.ppc
+>!> update convmv-1.09-12.2.noarch
+>!> update coreutils-5.93-22.14.ppc
+>!> update cpio-2.6-19.20.ppc
+>!> update cpp-4.1.2_20070115-0.22.ppc
+>!> update cpufrequtils-0.4-13.2.ppc
+>!> delete cpufrequtils-64bit-0.4-13.2.ppc
+>!> update cracklib-2.8.6-14.10.ppc
+>!> delete cracklib-64bit-2.8.6-14.10.ppc
+>!> update cron-4.1-45.22.ppc
+>!> update cups-client-1.1.23-40.46.ppc
+>!> update cups-libs-1.1.23-40.46.ppc
+>!> update curl-7.15.1-19.7.ppc
+>!> delete curl-64bit-7.15.1-19.7.ppc
+>!> update cyrus-sasl-2.1.21-18.4.ppc
+>!> delete cyrus-sasl-64bit-2.1.21-18.4.ppc
+>!> update cyrus-sasl-saslauthd-2.1.21-18.4.ppc
+>!> update db-utils-4.3.29-15.2.ppc
+>!> update dbus-1-0.60-33.19.ppc
+>!> delete dbus-1-64bit-0.60-33.19.ppc
+>!> update dbus-1-glib-0.60-33.19.ppc
+>!> delete dbus-1-glib-64bit-0.60-33.19.ppc
+>!> delete dbus-1-mono-0.60-33.22.ppc
+>!> update dbus-1-python-0.60-33.22.ppc
+>!> update delayacct-utils-0.2-0.8.ppc
+>!> update deltarpm-3.3-12.2.ppc
+>!> delete desktop-data-NLD-10.1-31.24.noarch
+>!> update desktop-file-utils-0.10-22.2.ppc
+>!> update device-mapper-1.02.13-6.14.ppc
+>!> delete device-mapper-64bit-1.02.13-6.14.ppc
+>!> update dhcpcd-1.3.22pl4-223.9.ppc
+>!> update dialog-0.9b-204.2.2.ppc
+>!> update diffutils-2.8.7-17.14.ppc
+>!> update dmraid-0.99_1.0.0rc13-0.8.ppc
+>!> update dos2unix-3.1-317.2.ppc
+>!> update dosfstools-2.11-15.10.ppc
+>!> update e2fsprogs-1.38-25.30.ppc
+>!> update ed-0.2-881.2.ppc
+>!> update eject-2.1.0-12.2.ppc
+>!> delete esound-0.2.36-19.13.ppc
+>!> update ethtool-3-15.9.ppc
+>!> delete evms-2.5.5-24.59.ppc
+>!> update expat-2.0.0-13.2.ppc
+>!> delete expat-64bit-2.0.0-13.2.ppc
+>!> update fam-2.7.0-9.2.ppc
+>!> update fbset-2.1-797.1.ppc
+>!> update file-4.16-15.13.ppc
+>!> delete file-64bit-4.16-15.13.ppc
+>!> update filesystem-10-1.12.ppc64
+>!> update fillup-1.42-118.2.ppc
+>!> update findutils-4.2.27-14.10.ppc
+>!> update finger-1.3-14.2.ppc
+>!> update fontconfig-2.3.94-18.16.ppc
+>!> update freetype2-2.1.10-18.17.ppc
+>!> delete freetype2-64bit-2.1.10-18.17.ppc
+>!> update fribidi-0.10.4-500.2.ppc
+>!> update fvwm2-2.5.12-18.10.ppc
+>!> update gawk-3.1.5-18.2.ppc
+>!> update gconf2-2.12.1-27.2.ppc
+>!> update gdb-6.6-12.29.ppc
+>!> delete gdb-64bit-6.6-12.29.ppc
+>!> update gdbm-1.8.3-243.2.ppc
+>!> delete gettext-0.14.5-13.2.ppc
+>!> update giflib-4.1.4-14.2.ppc
+>!> update glib2-2.8.6-0.13.ppc
+>!> update glibc-2.4-31.58.ppc
+>!> delete glibc-64bit-2.4-31.58.ppc
+>!> update glibc-i18ndata-2.4-31.58.ppc
+>!> update glibc-locale-2.4-31.58.ppc
+>!> delete glibc-locale-64bit-2.4-31.58.ppc
+>!> delete gnome-filesystem-0.1-261.12.ppc
+>!> update gnome-icon-theme-2.12.1-27.10.noarch
+>!> update gnome-keyring-0.4.6-18.21.ppc
+>!> update gnome-mime-data-2.4.2-22.2.noarch
+>!> update gnome-vfs2-2.12.2-58.44.ppc
+>!> update gpart-0.1h-493.2.ppc
+>!> delete gpg-1.4.2-23.16.ppc
+>!> update gpm-1.20.1-322.2.ppc
+>!> update grep-2.5.1a-20.17.ppc
+>!> update groff-1.18.1.1-29.7.ppc
+>!> update gtk2-2.8.11-0.22.ppc
+>!> update gzip-1.3.5-159.5.ppc
+>!> update hal-0.5.6-33.38.ppc
+>!> delete hal-64bit-0.5.6-33.38.ppc
+>!> update hdparm-6.3-13.2.ppc
+>!> update hfsutils-3.2.6-1052.2.ppc
+>!> update hwinfo-12.55-0.3.ppc
+>!> update ifplugd-0.28-17.2.ppc
+>!> delete imlib-1.9.14-215.2.ppc
+>!> update info-4.8-22.2.ppc
+>!> update initviocons-0.4-316.6.ppc
+>!> update insserv-1.10.0-15.3.ppc
+>!> update ipmitool-1.8.9-2.12.ppc
+>!> update iproute2-2.6.15-14.4.ppc
+>!> update iprutils-2.2.9-1.3.ppc
+>!> update iptables-1.3.5-13.4.ppc64
+>!> update iputils-ss021109-167.10.ppc
+>!> update ivman-0.6.9-16.14.ppc
+>!> update joe-3.3-15.2.ppc
+>!> update kbd-1.12-64.1.ppc
+>!> update kernel-ppc64-2.6.16.60-0.31.ppc
+>!> update klogd-1.4.1-559.17.ppc
+>!> update krb5-1.4.3-19.34.ppc
+>!> delete krb5-64bit-1.4.3-19.34.ppc
+>!> update ksh-93s-59.7.ppc
+>!> update ksymoops-2.4.11-17.2.ppc
+>!> delete ldapcpplib-0.0.4-14.13.ppc
+>!> update less-394-14.2.ppc
+>!> update libacl-2.2.41-0.15.ppc
+>!> delete libacl-64bit-2.2.41-0.15.ppc
+>!> update libaio-0.3.104-14.2.ppc
+>!> update libart_lgpl-2.3.17-17.2.ppc
+>!> update libattr-2.4.34-0.7.ppc
+>!> delete libattr-64bit-2.4.34-0.7.ppc
+>!> update libbonobo-2.10.1-24.4.ppc
+>!> update libbonoboui-2.10.1-23.2.ppc
+>!> delete libcap-1.92-499.4.ppc
+>!> delete libcom_err-1.38-25.30.ppc
+>!> update libdrm-2.0-15.2.ppc
+>!> delete libevent-1.1-13.2.ppc
+>!> delete libgcc-4.1.2_20070115-0.22.ppc
+>!> delete libgcrypt-1.2.2-13.2.ppc
+>!> delete libgdiplus-1.2.2-13.13.ppc
+>!> update libglade2-2.5.1-24.2.ppc
+>!> update libgnome-2.12.0.1-26.6.ppc
+>!> update libgnomecanvas-2.12.0-19.2.ppc
+>!> update libgnomeui-2.12.1-0.13.ppc
+>!> delete libgpg-error-1.0-16.2.ppc
+>!> update libicu-3.4-16.6.ppc
+>!> update libidl-0.8.6-18.2.ppc
+>!> update libidn-0.6.0-14.2.ppc
+>!> update libjpeg-6.2.0-752.2.ppc
+>!> delete liblcms-1.15-12.6.ppc
+>!> update libmng-1.0.9-16.2.ppc
+>!> update libnl-1.0-18.4.ppc
+>!> update libnscd-1.1-16.4.1.ppc
+>!> delete libpcap-0.9.4-12.4.1.ppc
+>!> delete libpng-1.2.8-19.15.ppc
+>!> update librpcsecgss-0.7-13.8.ppc
+>!> update librtas-1.3.3-1.3.ppc
+>!> delete libsmbclient-3.0.28-0.8.ppc
+>!> delete libstdc++-4.1.2_20070115-0.22.ppc
+>!> update libstroke-0.5.1-15.2.ppc
+>!> delete libtiff-3.8.2-5.12.ppc
+>!> update libtool-1.5.22-13.12.ppc
+>!> delete libusb-0.1.12-9.2.ppc
+>!> update libxcrypt-2.4-12.2.ppc
+>!> update libxml2-2.6.23-15.11.ppc
+>!> delete libxml2-64bit-2.6.23-15.11.ppc
+>!> update libxml2-python-2.6.23-15.9.ppc
+>!> update libxslt-1.1.15-15.11.ppc
+>!> delete libxslt-64bit-1.1.15-15.11.ppc
+>!> delete liby2util-2.13.8-0.12.ppc
+>!> update libzio-0.1-17.2.ppc
+>!> update libzypp-2.32.3-0.4.ppc
+>!> delete libzypp-zmd-backend-7.1.1.0_2.15-0.3.ppc
+>!> update lilo-10.1.22-1.31.ppc
+>!> update limal-1.1.72-0.3.ppc
+>!> delete limal-bootloader-1.1.50-0.12.ppc
+>!> update limal-ca-mgm-1.1.74-0.3.ppc
+>!> update limal-ca-mgm-perl-1.1.74-0.3.ppc
+>!> update limal-nfs-server-1.1.72-0.3.ppc
+>!> update limal-nfs-server-perl-1.1.72-0.3.ppc
+>!> update limal-perl-1.1.72-0.3.ppc
+>!> update log4net-1.2.9-17.4.ppc
+>!> update logrotate-3.7.3-13.6.ppc
+>!> update lsof-4.76-13.6.ppc
+>!> update lukemftp-1.5-598.2.ppc
+>!> update lvm2-2.02.17-7.19.ppc
+>!> update m4-1.4.4-12.2.ppc
+>!> delete mDNSResponder-lib-107.5-9.2.ppc
+>!> update mailx-11.25-14.14.ppc
+>!> update make-3.80-202.2.ppc
+>!> update makedumpfile-1.0.8-2.15.ppc64
+>!> update man-2.4.1-237.6.ppc
+>!> update man-pages-2.68-20.3.noarch
+>!> update mdadm-2.6-0.18.ppc
+>!> update mingetty-0.9.6s-88.6.ppc
+>!> update mkinitrd-1.2-106.81.ppc
+>!> delete mkisofs-2.01-25.2.ppc
+>!> delete mktemp-1.5-744.2.ppc
+>!> update module-init-tools-3.2.2-32.27.ppc
+>!> update mono-core-1.2.2-12.24.ppc
+>!> update mono-data-1.2.2-12.24.ppc
+>!> update mono-web-1.2.2-12.24.ppc
+>!> update mono-winforms-1.2.2-12.24.ppc
+>!> update mozilla-nspr-4.6.4-0.7.ppc
+>!> update mozilla-nss-3.11.4-0.7.ppc
+>!> delete mozilla-xulrunner-1.8.0.14eol-0.7.ppc
+>!> update multipath-tools-0.4.7-34.38.ppc
+>!> update mutt-1.5.9i-27.8.ppc
+>!> delete ncurses-5.5-18.11.ppc
+>!> update net-snmp-5.3.0.1-25.26.ppc
+>!> update net-tools-1.60-583.9.ppc
+>!> update netcat-1.10-883.2.ppc
+>!> update netcfg-10-1.2.noarch
+>!> update netdate-1.2-591.2.ppc
+>!> delete nfs-utils-1.0.7-36.29.ppc
+>!> update nfsidmap-0.12-16.17.ppc
+>!> update nscd-2.4-31.58.ppc
+>!> update numactl-0.9.6-3.23.ppc
+>!> update openct-0.6.6-16.4.1.ppc
+>!> update openldap2-client-2.3.32-0.30.ppc
+>!> update opensc-0.9.6-17.9.ppc
+>!> delete opensc-64bit-0.9.6-17.9.ppc
+>!> update openslp-1.2.0-22.21.ppc
+>!> update openslp-server-1.2.0-22.21.ppc
+>!> update openssh-4.2p1-18.38.3.ppc64
+>!> update openssl-0.9.8a-18.26.ppc
+>!> update opie-2.4-567.2.ppc
+>!> update orbit2-2.12.4-17.6.ppc
+>!> update pam-0.99.6.3-28.13.ppc
+>!> update pam-modules-10-2.11.ppc
+>!> update pango-1.10.2-23.2.ppc
+>!> update parted-1.6.25.1-15.19.ppc
+>!> update patch-2.5.9-160.2.ppc
+>!> update pax-3.4-14.2.ppc
+>!> update pciutils-2.2.4-16.14.ppc
+>!> update pciutils-ids-2008.3.17-0.3.noarch
+>!> update pcre-6.4-14.15.ppc
+>!> update pcsc-lite-1.2.9_beta9-17.10.ppc
+>!> update perl-5.8.8-14.10.ppc
+>!> update perl-Bit-Vector-6.4-13.5.ppc
+>!> update perl-Bootloader-0.4.19.12-0.3.ppc
+>!> update perl-Carp-Clan-5.3-13.5.ppc
+>!> delete perl-Compress-Zlib-1.35-14.2.ppc
+>!> update perl-Config-Crontab-1.11-12.2.ppc
+>!> update perl-Config-IniFiles-2.39-13.4.ppc
+>!> update perl-Crypt-SmbHash-0.12-13.2.ppc
+>!> update perl-Date-Calc-5.4-14.5.ppc
+>!> update perl-Digest-MD4-1.5-13.2.ppc
+>!> update perl-Digest-SHA1-2.10-15.2.ppc
+>!> update perl-Parse-RecDescent-1.80-259.2.ppc
+>!> update perl-TermReadKey-2.30-13.2.ppc
+>!> update perl-TimeDate-1.16-136.2.ppc
+>!> update perl-URI-1.35-15.2.ppc
+>!> update perl-X500-DN-0.28-133.2.ppc
+>!> update perl-XML-Parser-2.34-43.2.ppc
+>!> update perl-XML-Writer-0.600-13.2.ppc
+>!> update perl-gettext-1.05-13.2.ppc
+>!> update permissions-2007.2.15-0.7.ppc
+>!> update popt-1.7-271.27.ppc
+>!> delete portmap-5beta-749.15.ppc
+>!> update postfix-2.2.9-10.26.ppc
+>!> update powerpc-utils-1.0.6-13.3.ppc
+>!> update powerpc32-1.2-54.1.ppc
+>!> delete powersave-0.12.26-0.18.ppc
+>!> delete powersave-libs-0.12.26-0.18.ppc
+>!> delete powersave-libs-64bit-0.12.26-0.18.ppc
+>!> update ppp-2.4.3-33.2.ppc
+>!> update pptp-1.7.0-13.2.ppc
+>!> update prctl-1.3-368.2.ppc
+>!> update procinfo-18-55.17.ppc64
+>!> update procmail-3.22-56.8.ppc
+>!> update procps-3.2.6-18.11.ppc64
+>!> update providers-2006.1.25-11.2.noarch
+>!> update psmisc-22.1-14.4.ppc64
+>!> update pwdutils-3.0.7.1-17.24.ppc64
+>!> update python-2.4.2-18.22.ppc
+>!> update qlogic-firmware-1.0-13.18.noarch
+>!> update qt3-3.3.5-58.37.ppc
+>!> delete readline-5.1-24.19.ppc
+>!> update recode-3.6-504.2.ppc
+>!> update reiserfs-3.6.19-19.18.ppc
+>!> update release-notes-sles-10.2.1.1-0.3.ppc
+>!> delete resmgr-0.9.8_SVNr75-18.9.ppc
+>!> update rpm-4.4.2-43.28.ppc
+>!> update rrdtool-1.2.12-13.2.ppc
+>!> update rsh-0.17-573.2.ppc
+>!> update rsync-2.6.8-36.22.ppc
+>!> delete rug-7.2.1.0-0.14.ppc
+>!> update sash-3.7-46.2.ppc
+>!> update sax2-tools-2.7-125.54.ppc
+>!> update scpm-1.1.3-18.22.ppc
+>!> update screen-4.0.2-62.14.ppc
+>!> delete scsi-1.7_2.36_1.19_0.17_0.97-12.22.ppc
+>!> update sed-4.1.4-17.11.ppc
+>!> update sensors-2.10.0-10.17.ppc
+>!> update shared-mime-info-0.17-9.6.ppc
+>!> update sharutils-4.6-13.2.ppc
+>!> update sles-release-10-15.35.ppc
+>!> update smartmontools-5.37.0.20070914-5.3.ppc
+>!> update smpppd-1.59-19.9.ppc
+>!> delete sqlite-3.2.8-15.2.ppc
+>!> update star-1.5a70-12.6.ppc
+>!> update strace-4.5.14-15.7.ppc
+>!> delete strace-64bit-4.5.14-15.7.ppc
+>!> update sudo-1.6.8p12-18.14.ppc
+>!> update suse-build-key-1.0-685.11.noarch
+>!> update suseRegister-1.2-9.41.noarch
+>!> update sysconfig-0.50.9-13.50.ppc
+>!> update sysfsutils-1.3.0-16.10.ppc
+>!> update syslog-ng-1.6.8-20.18.ppc
+>!> update sysvinit-2.86-21.20.ppc
+>!> update tar-1.15.1-23.13.ppc
+>!> update tcl-8.4.12-16.2.ppc
+>!> update tcpd-7.6-731.2.ppc
+>!> update tcpdump-3.9.4-14.6.ppc
+>!> update tcsh-6.14.00-23.12.ppc
+>!> update telnet-1.2-14.4.ppc
+>!> update terminfo-5.5-18.11.ppc
+>!> update tightvnc-1.2.9-201.17.ppc
+>!> update timezone-2.4-31.58.ppc
+>!> update udev-085-30.49.ppc
+>!> update unzip-5.52-16.6.ppc
+>!> update update-alternatives-1.8.3-16.6.noarch
+>!> update usbutils-0.71-21.2.ppc
+>!> update utempter-0.5.5-16.2.ppc
+>!> update util-linux-2.12r-35.28.ppc64
+>!> delete util-linux-crypto-2.12a-14.15.ppc
+>!> update vim-6.4.6-19.12.ppc
+>!> update vlan-1.8-40.2.ppc
+>!> update vlock-1.3-544.2.ppc
+>!> update w3m-0.5.1-19.6.ppc
+>!> update wget-1.10.2-15.8.ppc
+>!> update wireless-tools-28pre13-22.19.ppc
+>!> update wol-0.7.1-15.1.ppc
+>!> update x11-tools-0.1-36.2.ppc
+>!> update xdg-menu-0.2-66.10.ppc
+>!> update xfsprogs-2.9.4-3.6.ppc
+>!> update xinetd-2.3.14-14.2.ppc
+>!> update xkeyboard-config-0.7-19.18.noarch
+>!> update xli-20050904-16.2.ppc
+>!> delete xntp-4.2.4p3-48.7.ppc
+>!> update xorg-x11-6.9.0-50.58.ppc
+>!> update xorg-x11-Xvnc-6.9.0-50.60.ppc
+>!> update xorg-x11-libs-6.9.0-50.58.ppc
+>!> update xterm-208-14.2.ppc
+>!> update yast2-2.13.111-0.3.ppc
+>!> update yast2-autofs-2.13.1-0.6.noarch
+>!> update yast2-backup-2.13.5-0.12.noarch
+>!> update yast2-boot-server-2.13.3.1-1.14.noarch
+>!> update yast2-bootloader-2.13.155-0.3.ppc
+>!> update yast2-ca-management-2.13.36-0.3.noarch
+>!> delete yast2-cd-creator-2.13.15-0.3.noarch
+>!> update yast2-core-2.13.43-0.3.ppc
+>!> update yast2-country-2.13.56-0.3.ppc
+>!> update yast2-dhcp-server-2.13.14-0.3.noarch
+>!> update yast2-dns-server-2.13.23-0.10.noarch
+>!> update yast2-firewall-2.13.15-0.10.noarch
+>!> update yast2-hardware-detection-2.13.8-1.2.3.ppc
+>!> update yast2-http-server-2.13.31-0.3.noarch
+>!> update yast2-inetd-2.13.8-0.6.noarch
+>!> update yast2-installation-2.13.211-0.3.noarch
+>!> update yast2-instserver-2.13.17-0.3.noarch
+>!> update yast2-irda-2.13.3-0.11.noarch
+>!> update yast2-iscsi-client-2.14.42-0.3.noarch
+>!> update yast2-iscsi-server-2.13.26-0.3.noarch
+>!> update yast2-kdump-2.13.11-0.3.ppc
+>!> update yast2-kerberos-client-2.13.11-0.10.noarch
+>!> update yast2-ldap-2.13.6-0.3.ppc
+>!> update yast2-ldap-client-2.13.32-0.3.noarch
+>!> update yast2-ldap-server-2.13.24-0.3.noarch
+>!> update yast2-mail-2.13.8-0.11.noarch
+>!> delete yast2-mail-aliases-2.13.8-0.11.noarch
+>!> update yast2-mouse-2.13.7-16.2.ppc
+>!> update yast2-ncurses-2.13.68-0.3.ppc
+>!> update yast2-network-2.13.119-0.3.ppc
+>!> update yast2-nfs-client-2.13.4-0.11.noarch
+>!> update yast2-nfs-server-2.13.10-0.3.noarch
+>!> update yast2-nis-client-2.13.8-0.11.ppc
+>!> update yast2-nis-server-2.13.7-0.11.noarch
+>!> update yast2-ntp-client-2.13.17-0.10.noarch
+>!> update yast2-online-update-2.13.67-0.3.noarch
+>!> update yast2-online-update-frontend-2.13.67-0.3.noarch
+>!> update yast2-packager-2.13.179-0.3.ppc
+>!> update yast2-pam-2.13.5-0.11.noarch
+>!> update yast2-perl-bindings-2.13.11-0.22.ppc
+>!> update yast2-pkg-bindings-2.13.123-0.3.ppc
+>!> update yast2-power-management-2.13.10-0.3.ppc
+>!> delete yast2-powertweak-2.13.9-0.3.noarch
+>!> update yast2-printer-2.13.32-1.13.ppc
+>!> update yast2-profile-manager-2.13.6-0.12.ppc
+>!> update yast2-qt-2.13.84-0.3.ppc
+>!> update yast2-registration-2.13.22-0.3.noarch
+>!> update yast2-repair-2.13.11-0.3.noarch
+>!> update yast2-restore-2.13.3-0.3.noarch
+>!> update yast2-runlevel-2.13.12-0.3.noarch
+>!> update yast2-samba-client-2.13.40-0.3.noarch
+>!> update yast2-samba-server-2.13.24-0.3.noarch
+>!> update yast2-schema-2.13.5-0.13.noarch
+>!> update yast2-security-2.13.7-0.11.noarch
+>!> update yast2-slp-2.13.4-0.17.ppc
+>!> update yast2-slp-server-2.13.11-0.4.noarch
+>!> update yast2-storage-2.13.103-0.3.ppc
+>!> update yast2-storage-lib-2.13.103-0.3.ppc
+>!> update yast2-support-2.13.6-0.10.noarch
+>!> update yast2-sysconfig-2.13.9-0.3.noarch
+>!> update yast2-tftp-server-2.13.4-0.11.noarch
+>!> delete yast2-theme-NLD-0.4.5-3.26.noarch
+>!> update yast2-trans-en_US-2.14.1-36.3.noarch
+>!> update yast2-trans-stats-2.11.0-21.18.noarch
+>!> update yast2-transfer-2.13.4-0.10.ppc
+>!> update yast2-tune-2.13.12-0.8.ppc
+>!> update yast2-update-2.13.54-0.3.ppc
+>!> update yast2-users-2.13.60-0.3.ppc
+>!> update yast2-xml-2.13.4-0.8.ppc
+>!> update yp-tools-2.9-16.2.ppc
+>!> update ypbind-1.19.1-14.4.ppc
+>!> update zip-2.31-15.2.ppc
+>!> update zisofs-tools-1.0.6-15.2.ppc
+>!> update zlib-1.2.3-15.2.ppc
+>!> delete zmd-7.2.1.0-0.13.ppc
+>!> delete zmd-inventory-7.2.1-0.6.ppc
+>!> update zsh-4.2.6-15.2.ppc
+>!> update zypper-0.6.104-0.3.ppc

Added:
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.xml
URL:
http://svn.opensuse.org/viewcvs/zypp/trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.xml?rev=11672&view=auto
==============================================================================
---
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.xml
(added)
+++
trunk/libzypp-testsuite/solver/data.deptestomatic/distupgrade-tests/bug443685-test.xml
Thu Nov 13 11:09:21 2008
@@ -0,0 +1,22 @@
+<?xml version="1.0"?>
+<!-- testcase generated by YaST -->
+<test>
+<setup arch="ppc64">
+ <system file="bug443685-system.xml.gz"/>
+
+ <!--
+ - alias : SUSE-Linux-Enterprise-Server 11.0-0
+ - url : http://boettger.suse.de/inst/sles11
+ - path : /
+ - type : yast2
+ -->
+ <channel file="4398124594720-package.xml.gz"
name="SUSE-Linux-Enterprise-Server 11.0-0" priority="99" />
+
+ <locale name="en_US" />
+</setup>
+<trial>
+<distupgrade/>
+<install channel="SUSE-Linux-Enterprise-Server 11.0-0" kind="product"
name="SUSE_SLES" arch="ppc64" version="11" release="" status="UNTh_"/>
+<install channel="SUSE-Linux-Enterprise-Server 11.0-0" kind="package"
name="sles-release" arch="ppc64" version="11" release="55.2" status="UNTh_"/>
+</trial>
+</test>

--
To unsubscribe, e-mail: zypp-commit+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: zypp-commit+help@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages