Mailinglist Archive: radeonhd (699 mails)

< Previous Next >
[radeonhd] [Bug 12843] Cannot map connectors on Radeon X1300
  • From: bugzilla-daemon@xxxxxxxxxxxxxxx
  • Date: Thu, 1 Nov 2007 07:43:38 -0700 (PDT)
  • Message-id: <20071101144338.AB65813000D@xxxxxxxxxxxxxxxxxxxxxxxx>
http://bugs.freedesktop.org/show_bug.cgi?id=12843





------- Comment #16 from hun@xxxxxxxxxxxxxxxx 2007-11-01 07:48 PST -------
(In reply to comment #14)
Running Fedora 8 I just tested xorg-x11-driver-video-radeonhd-0.0.1-71.1 built
on
* Tue Oct 30 2007 sndirsch@xxxxxxx
- coommit 972e21bb48771050cbf35a8ef9c36a13fff27d68
(VERY kind of you to provide a fedora yum repo on opensuse.org!)

I have no idea why that one has a "0.0.1" version number, but I'd like to plug
the Fedora Koji page on the Fedora package here :-)

http://koji.fedoraproject.org/koji/packageinfo?packageID=5156

Those ".fc9" builds are currently basically F8 packages, and downloadable
binary RPMs for i386, x86_64, ppc, and ppc64 are just two clicks away from that
page.


--
Configure bugmail: http://bugs.freedesktop.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.
_______________________________________________
xorg-team mailing list
xorg-team@xxxxxxxxxxx
http://lists.x.org/mailman/listinfo/xorg-team
--
To unsubscribe, e-mail: radeonhd+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: radeonhd+help@xxxxxxxxxxxx

< Previous Next >