Mailinglist Archive: opensuse (3618 mails)

< Previous Next >
Re: [opensuse] unable to install acroread-8.1.3 in openSUSE11.1
  • From: Arun Kumar Khan <knura@xxxxxxxxx>
  • Date: Tue, 27 Jan 2009 17:00:36 +0530
  • Message-id: <200901271700.36970.knura@xxxxxxxxx>
On Tuesday 27 Jan 2009, Marcus Meissner wrote:

Any solutions welcome.

You need to install the compat-openssl097g RPM.


Tnanks Marcus and Dominique for pointing this out. Upon closer look at
my repos, the OSS repo on the 'Net was not enabled :(

[To minimize Internet traffic, I have the OSS and Non-OSS iso images as
repos with higher priority in my repo list. Yast was not finding the
rpm in these repos]

--
Regards,
Arun Khan

--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >