Mailinglist Archive: opensuse (3450 mails)

< Previous Next >
Re: [opensuse] Kde4 - plasmoids not working
  • From: Sven Burmeister <sven.burmeister@xxxxxxx>
  • Date: Sun, 18 Jan 2009 20:20:48 +0100
  • Message-id: <200901182020.48540.sven.burmeister@xxxxxxx>
Am Sonntag, 18. Januar 2009 19:50:46 schrieb Anton Aylward:
This is correct, the package does not exist for KDE 4.2 anymore, hence
you have to remove it. Same for powerdevil.

Yes, but this isn't 4.2, its now 4.1.3.BIGNUM where bignum is around 60
or greater

Whatever you are updating to, the package only existed in KDE 4.0.x, so
anything more recent than that does not have/need that package.

Sven
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >