Mailinglist Archive: opensuse (3513 mails)

< Previous Next >
Re: [opensuse] Problem running vmware 2.9 after installing OpenSuse 11.1
  • From: Husam Senussi <husam@xxxxxxxxxxx>
  • Date: Mon, 5 Jan 2009 19:32:52 +0000
  • Message-id: <F01D13D9-51C0-40B7-A497-C39D63ACBA29@xxxxxxxxxxx>

We seem to have similar systems (64 bits), but I haven't seen these errors in
my case. When you have configured VMware server all required modules compiled
ok?


One of the module had wronging but no errors, maybe the type of ethernet card make a different.
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >