Mailinglist Archive: opensuse (4237 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

24 August, 2004

16:42 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
16:51 Jonathan Lutz Sles 8 Install Failure
16:52 nhaas Memory problems suse 9.1
17:01 Tom Nielsen LDAP question
17:03 Jostein Berntsen Re: [SLE] Memory problems suse 9.1
17:18 Sujit Choudhury FW: [SLE] Newbie question about enabling graphical enterprise
17:21 ray canfield Re: [SLE] Memory problems suse 9.1
17:26 Randall R Schulz Re: [SLE] Memory problems suse 9.1
17:32 Jim Sabatke Re: [SLE] Can't get nvidia to work
17:32 Ken Schneider Re: [SLE] Memory problems suse 9.1
17:32 C Hamel Re: [SLE] Wow, possible bad YAS update.
17:32 Jim Sabatke Problem processing mail
17:36 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
17:38 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
17:42 Danny Sauer Re: [SLE] Memory problems suse 9.1
17:48 Dalton Silva Ribeiro Filho KDevelop3
17:48 Mark Gray Re: [SLE] Memory problems suse 9.1
17:56 Carlos E. R. Re: [SLE] Reiser-FS "minimum 20 character" length
18:07 Thinker Re: [SLE] 3Com Wireless Card o SuSE 9.1 (FTP installed)
18:14 David Robertson Re: [SLE] Accidentally corrupted MBR - how to restore it on Suse 9.1
18:31 James Oakley Re: [SLE] 3Com Wireless Card o SuSE 9.1 (FTP installed)
18:59 Peter B Van Campen 9.1Pro and Ksetiwatch
20:04 johnswolter Re: [SLE] Partition Magic vs. Linux partitioner
20:04 Erik Bågfors scpm and firewall problems....
20:09 Ti Kan Re: [SLE] Connect to Win Xp via Remote desktop Sharing
20:19 Daniel Secareanu Re: [SLE] Connect to Win Xp via Remote desktop Sharing
20:19 BandiPat Printing from Mozilla/Mail 1.8a3
20:20 Koenraad Lelong Courier-imap
20:20 Patrick B. O'Brien can't authenticate to mysql through my browser
20:24 Jim Cunning Re: [SLE] Getting imapd and Eudora to talk
20:35 L. de Braal Re: [SLE] Courier-imap
20:35 Kastus Re: [SLE] scpm and firewall problems....
20:53 LRivas Re: [SLE] Courier-imap
21:06 Neal M. Holtz Damaged CD1 for SUSE-Professional 9.1; replacement sought
21:17 Patrick Shanahan Bad advice, was: Wow, possible bad YAS update.
21:28 Patrick Shanahan Re: [SLE] verifying PPD file
21:30 Steve King USB / Hotplug news?
21:42 Danny Sauer Re: [SLE] Setup SUSE install source on Samba
21:42 Web Developer Re: [SLE] can't authenticate to mysql through my browser
21:47 Stephen Cross PPTP
21:51 Danny Sauer Re: [SLE] Networking question
21:59 Danny Sauer Re: [SLE] verifying PPD file
22:06 James Knott Re: [SLE] Damaged CD1 for SUSE-Professional 9.1; replacement sought
22:07 Javier Omella Re: [SLE] PPTP
22:21 Jim Sabatke Re: [SLE] Networking question
22:24 Anders Johansson Re: [SLE] Networking question
22:32 Jonathan Brooks gnome 2.6 and SuSE 9.1 Pro
22:33 Tom Nielsen Re: [SLE] Networking question
22:57 Andy Prough Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
23:22 Ann Hopkins Re: [SLE] Getting imapd and Eudora to talk
23:24 BandiPat Re: [SLE] Printing from Mozilla/Mail 1.8a3 [SOLVED]

25 August, 2004

00:03 David Kramer Thinkpad T42 SuSE 9.1: centrino wireless not working.
00:22 Pagan Re: [SLE] CD burning problems with 9.1 AGAIN!
00:28 C Hamel Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
00:30 Stephen Boddy Re: [SLE] AGAIN - Mounting point Firewire port
00:47 Jose Thadeu Cavalcante KDE 3.3 bug
00:47 Marcos Vinicius Lazarini Re: [SLE] Traffic shaping questions (NAT, Bursting etc)
00:47 Marcos Vinicius Lazarini Re: [SLE] I must be braindead: how to load module in Suse - modprobe.conf ?
00:47 Marcos Vinicius Lazarini Re: [SLE] Accidentally corrupted MBR - how to restore it on Suse 9.1
00:51 Stephen Boddy Re: [SLE] Best apps for transferring files over Bluetooth?
00:55 Patrick Shanahan Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
01:02 Leendert Meyer Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
01:02 C Hamel Re: [SLE] RealPlayer 10 And Custom Mozilla Install [SOLVED]
01:07 Alberto Santana SATA drives and SuSE
01:08 Leendert Meyer Re: [SLE] Traffic shaping questions (NAT, Bursting etc)
01:08 C Hamel Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
01:10 C Hamel Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
01:21 Alex Angerhofer Re: [SLE] SATA drives and SuSE
01:36 Serge Naggar Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
01:44 shakim Adding a SCSI drive
01:58 dazzle Re: [SLE] Publisher
02:38 Jeffrey L. Taylor Re: [SLE] Thinkpad T42 SuSE 9.1: centrino wireless not working.
03:05 Andy Prough Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
03:41 Chris Carlen How to stop Konqueror window when media inserted
04:03 Ti Kan Re: [SLE] How to stop Konqueror window when media inserted
04:06 Marcos Vinicius Lazarini Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
04:06 C Hamel Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
04:18 babu walad GLIBC_2.0 gone in SuSE 9.1
04:34 Nagesh Jois X errors
04:38 Nagesh Jois Re: [SLE] LDAP Profile on Suse Server
04:45 Bob S. Re: [SLE] 9.1 Pro on an ABIT KV7 is Golden
05:51 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
06:21 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
06:36 John Andersen Re: [SLE] The trouble converting from win to suse is the names
06:36 Koenraad Lelong VNC & keyboard problem
06:51 Johan Nielsen Re: [SLE] Traffic shaping questions (NAT, Bursting etc)
07:01 John Andersen Re: [SLE] Thinkpad T42 SuSE 9.1: centrino wireless not working.
07:16 Erik Bågfors Re: [SLE] scpm and firewall problems....
07:27 Erik Bågfors Re: [SLE] scpm and firewall problems....
07:32 Alain Barthélemy SuSE-8.2 and Novell Netware 5.1
07:43 Jason Lim Re: [SLE] SuSE-8.2 and Novell Netware 5.1
07:49 Niclas Arndt RE: [SLE] VNC & keyboard problem - workaround here
08:03 olusola Fadero RE: [SLE] Networking question
08:08 Laur Ivan GV font change
08:15 Graham Smith Re: [SLE] PPTP
09:38 Fergus Wilde Re: [SLE] KDE 3.3 bug
10:46 Damon Register Re: [SLE] KDevelop3
10:54 Berge, Harry ten RE: [SLE] KDevelop3
12:06 Jeffrey L. Taylor Re: [SLE] Thinkpad T42 SuSE 9.1: centrino wireless not working.
12:10 Patrick Shanahan Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
12:26 Sid Boyce Re: [SLE] GLIBC_2.0 gone in SuSE 9.1
12:33 Thomas Graham serious bug on 2.6.8.1 kernel for suse ?
12:35 Jereme Hancock Dual Boot Linux and XP Newbie needs help
12:47 Ken Schneider Re: [SLE] Dual Boot Linux and XP Newbie needs help
12:59 jonlists Re: [SLE] SuSE-8.2 and Novell Netware 5.1
13:23 Sid Boyce Re: [SLE] serious bug on 2.6.8.1 kernel for suse ?
13:24 C Hamel Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
13:25 Trey Sizemore Re: [SLE] serious bug on 2.6.8.1 kernel for suse ?
13:26 Darrell Cormier Re: [SLE] Dual Boot Linux and XP Newbie needs help
13:33 Simon Moore iptables driving me mental
13:33 Trey Sizemore Re: [SLE] USB / Hotplug news?
13:36 David Kramer Re: [SLE] Thinkpad T42 SuSE 9.1: centrino wireless not working.
13:37 Nagesh Jois LDAP Authentication
13:39 Leendert Meyer Re: [SLE] KDevelop3
13:40 Alain Barthélemy Re: [SLE] SuSE-8.2 and Novell Netware 5.1
13:43 Gary Re: [SLE] iptables driving me mental
13:48 Leendert Meyer Re: [SLE] serious bug on 2.6.8.1 kernel for suse ?
13:49 Bruce Marshall Re: [SLE] Dual Boot Linux and XP Newbie needs help
13:52 Bruce Marshall Re: [SLE] iptables driving me mental
13:52 Sid Boyce Linux Databases bases -- AGAIN!
13:54 Danny Sauer Re: [SLE] iptables driving me mental
13:58 Gary Re[2]: [SLE] iptables driving me mental
13:58 Jonathan Brooks gnome and SuSE 9.1
14:06 Jereme Hancock Re: [SLE] Dual Boot Linux and XP Newbie needs help
14:06 Steve Kratz RE: [SLE] Dual Boot Linux and XP Newbie needs help
14:07 John Pettigrew Re: Dual Boot Linux and XP Newbie needs help
14:11 Michael Siefritz Re: [SLE] iptables driving me mental
14:11 Jereme Hancock Re: [SLE] Re: Dual Boot Linux and XP Newbie needs help
14:12 Danny Sauer Re: [SLE] The trouble converting from win to suse is the names
14:19 Anders Johansson Re: [SLE] iptables driving me mental
14:30 Gary Re[2]: [SLE] iptables driving me mental
14:32 Bruce Marshall Re: [SLE] iptables driving me mental
14:34 Rudolf Schnetler Re: [SLE] Re: Dual Boot Linux and XP Newbie needs help
14:40 John Pettigrew Re: Re: Dual Boot Linux and XP Newbie needs help
14:40 Bruce Marshall Re: [SLE] Dual Boot Linux and XP Newbie needs help
14:41 Danny Sauer Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
14:42 Bruce Marshall Re: [SLE] Dual Boot Linux and XP Newbie needs help
14:44 ray canfield Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
14:46 Gary Re[2]: [SLE] iptables driving me mental
14:47 Jereme Hancock Re: [SLE] Dual Boot Linux and XP Newbie needs help
14:48 David Robertson Re: [SLE] gnome and SuSE 9.1
14:48 Jereme Hancock Re: [SLE] Re: Dual Boot Linux and XP Newbie needs help
14:51 Jereme Hancock Re: [SLE] Re: Re: Dual Boot Linux and XP Newbie needs help
14:56 Laur Ivan Re: [SLE] GV font change [SOLVED]
14:57 Gary Re[3]: [SLE] iptables driving me mental
14:59 Cincai Patron kdelibs3-3.3.0-9 breaks konqueror
15:03 Ulrich Leopold Which wireless pcmcia network card?
15:12 Simon Moore Re: [SLE] iptables driving me mental - SOLVED
15:31 Hans du Plooy Compiling Gaim
15:37 John Scott Re: [SLE] USB / Hotplug news?
15:50 Danny Sauer Re: [SLE] Networking question
15:52 M Edwin Installing Mailman
16:03 Randall R Schulz Re: [SLE] Compiling Gaim
16:03 David SMITH Re: [SLE] Installing Mailman
16:13 Tom Nielsen smb_lookup error.....need some help
16:20 M Edwin Re: [SLE] Installing Mailman
16:22 Anders Johansson Re: [SLE] Compiling Gaim
16:27 Laur Ivan Re: [SLE] Compiling Gaim
16:31 Mike Roy Kopete disappears
16:40 steve-ss can't mount cdrom
16:52 Boyd Lynn Gerber Re: [SLE] Mount Problems after Upgrade to 9.1 Prof.
16:54 Erik Bågfors Re: [SLE] can't mount cdrom
17:04 Andre Truter Squid suddenly broken
17:28 Jason Joines Re: [SLE] SuSE-8.2 and Novell Netware 5.1
17:45 Ichaelmay Ewlynay Akeblay SuSE update broke spamd on SuSE 9.0
17:55 Steve King Re: [SLE] USB / Hotplug news?
17:59 Steve King Re: [SLE] can't mount cdrom
18:18 Clif Smith Which filesystems can I resize on the fly?
18:18 steve-ss Re: [SLE] can't mount cdrom
18:41 Erik Bågfors Re: [SLE] Which filesystems can I resize on the fly?
18:51 Danny Sauer Re: [SLE] SuSE update broke spamd on SuSE 9.0
19:41 Johan Nielsen Re: [SLE] USB / Hotplug news?
19:56 Jerry Feldman Re: [SLE] Compiling Gaim
19:59 C. Richard Matson Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
20:14 C. Richard Matson Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
20:25 Steve King Re: [SLE] SuSE update broke spamd on SuSE 9.0
20:32 Steve King Re: [SLE] SuSE update broke spamd on SuSE 9.0
21:03 Jos van Kan Re: [SLE] The trouble converting from win to suse is the names
21:05 Ichaelmay Ewlynay Akeblay Re: [SLE] SuSE update broke spamd on SuSE 9.0
21:28 Jim Sabatke A couple upgrade questions
21:37 Jim Sabatke Laptop Hibernates
21:41 Doug McGarrett Re: [SLE] The trouble converting from win to suse is the names
21:53 Steve Kratz RE: [SLE] Laptop Hibernates
22:03 Danny Sauer Re: [SLE] Which wireless pcmcia network card?
22:09 Danny Sauer PGP keyserver
22:28 Gary Re: [SLE] PGP keyserver
23:59 Sid Boyce USB mass storage as /dev/uba

26 August, 2004

00:22 Christopher Carlen Re: [SLE] How to stop Konqueror window when media inserted
00:23 Carlos E. R. Re: [SLE] Bad advice, was: Wow, possible bad YAS update.
00:47 Doug McGarrett system crash, 9.1--continued
01:11 Jim Sabatke Re: [SLE] Laptop Hibernates
01:47 Joe Polk Re: [SLE] Newbie question about enabling graphical enterprise
01:54 Michael Siefritz Re: [SLE] system crash, 9.1--continued
01:54 Rikard Johnels Re: [SLE] PGP keyserver
02:10 Rikard Johnels Streaming media.
02:23 Rikard Johnels Re: [SLE] Streaming media.
02:37 felipe a. gonzalez Re: [SLE] Streaming media.
02:38 Jim Sabatke Mail problem
02:53 Rikard Johnels Re: [SLE] Streaming media.
02:53 Michael Siefritz Re: [SLE] Streaming media.
02:56 Rikard Johnels Re: [SLE] Streaming media.
03:01 Rikard Johnels Re: [SLE] Streaming media.
03:06 - Edwin - Re: [SLE] Streaming media.
03:10 felipe a. gonzalez Re: [SLE] Streaming media.
03:28 Jeffrey L. Taylor Re: [SLE] Mail problem
03:42 chuck holland tar.gz
03:48 Jim Sabatke Re: [SLE] tar.gz
04:08 Jim Sabatke Re: [SLE] Mail problem
04:10 Randall R Schulz Re: [SLE] tar.gz
04:16 David Rankin Re: [SLE] tar.gz
04:16 Carl William Spitzer IV Re: [SLE] Linux Databases bases -- AGAIN!
04:17 Carl William Spitzer IV Re: [SLE] USB / Hotplug news?
05:12 Rikard Johnels [9.0]Braindead.. SusePlugger?
05:25 Matt T. Re: [SLE] SATA drives and SuSE
05:56 C. Richard Matson Re: [SLE] [9.0]Braindead.. SusePlugger?
06:16 Rikard Johnels Re: [SLE] [9.0]Braindead.. SusePlugger?
06:34 Koenraad Lelong Re: [SLE] VNC & keyboard problem - workaround here INDEED
06:45 jonathan_hughes Re: [SLE] iptables driving me mental - New question
06:47 Ti Kan Re: [SLE] [9.0]Braindead.. SusePlugger?
07:13 Hans du Plooy Re: [SLE] Compiling Gaim
07:21 Hans du Plooy Re: [SLE] Compiling Gaim
07:39 Hans du Plooy Re: [SLE] Compiling Gaim [solved]
07:59 Johan Nielsen Re: [SLE] system crash, 9.1--continued
08:03 John Andersen Re: [SLE] iptables driving me mental - New question
08:11 Johan Nielsen Re: [SLE] Linux Databases bases -- AGAIN!
08:29 Mikus Grinbergs Re: [SLE] [9.0]Braindead.. SusePlugger?
08:50 Ti Kan Re: [SLE] [9.0]Braindead.. SusePlugger?
09:13 David SMITH Re: [SLE] Installing Mailman
09:51 edwin RE: [SLE] Installing Mailman
10:09 David SMITH Re: [SLE] Installing Mailman
10:18 Rikard Johnels KDE locking the whole box on SuSE 9.1
10:23 Frederik Vos usergroup in Holland starting
11:04 Ken Schneider Re: [SLE] [9.0]Braindead.. SusePlugger?
11:05 edwin RE: [SLE] Installing Mailman
11:06 Luca Botti Re: [SLE] KDE 3.3 is Out -- Taking the Plunge (?)
11:13 Ken Schneider Re: [SLE] KDE locking the whole box on SuSE 9.1
11:32 Gerhard den Hollander Re: [SLE] KDE locking the whole box on SuSE 9.1
11:51 Sid Boyce Re: [SLE] Linux Databases bases -- AGAIN!
12:01 Sid Boyce Re: [SLE] Linux Databases bases -- AGAIN!
12:54 Sid Boyce Re: [SLE] KDE locking the whole box on SuSE 9.1
12:58 Sid Boyce Re: [SLE] Laptop Hibernates
12:59 James Knott Re: [SLE] tar.gz
13:14 Johan Nielsen Re: [SLE] KDE locking the whole box on SuSE 9.1
13:35 Chipo Hamayobe Re: [SLE] KDE locking the whole box on SuSE 9.1
13:35 Mike Roy YAST problems
13:37 David Herman Re: [SLE] [9.0]Braindead.. SusePlugger?
13:38 Lugg William H Civ OO-ALC /MASFE Logitech MX500 Mouse on SuSE 9.1
13:44 Steve Kratz RE: [SLE] Laptop Hibernates
13:45 Danny Sauer Re: [SLE] Streaming media.
14:08 Danny Sauer Re: [SLE] iptables driving me mental - New question
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation