Mailinglist Archive: opensuse-updates (126 mails)

< Previous Next >
openSUSE-SU-2018:0027-1: moderate: Security update for clamav-database
openSUSE Security Update: Security update for clamav-database
______________________________________________________________________________

Announcement ID: openSUSE-SU-2018:0027-1
Rating: moderate
References:
Affected Products:
openSUSE Leap 42.2
______________________________________________________________________________

An update that contains security fixes can now be installed.

Description:

This update refreshes the clamav-database.

This update was imported from the SUSE:SLE-12:Update update project.


Patch Instructions:

To install this openSUSE Security Update use YaST online_update.
Alternatively you can run the command listed for your product:

- openSUSE Leap 42.2:

zypper in -t patch openSUSE-2018-6=1

To bring your system up-to-date, use "zypper patch".


Package List:

- openSUSE Leap 42.2 (noarch):

clamav-database-201801010008-54.124.1


References:



< Previous Next >
This Thread
  • No further messages