Mailinglist Archive: opensuse-updates (123 mails)

< Previous Next >
openSUSE-RU-2017:2754-1: Recommended update for clamav-database
openSUSE Recommended Update: Recommended update for clamav-database
______________________________________________________________________________

Announcement ID: openSUSE-RU-2017:2754-1
Rating: low
References:
Affected Products:
openSUSE Leap 42.2
______________________________________________________________________________

An update that has 0 recommended fixes can now be installed.

Description:

This update for clamav-database fixes the following issues:

- Database refresh October 16th 2017.

This update was imported from the SUSE:SLE-12:Update update project.


Patch Instructions:

To install this openSUSE Recommended Update use YaST online_update.
Alternatively you can run the command listed for your product:

- openSUSE Leap 42.2:

zypper in -t patch openSUSE-2017-1161=1

To bring your system up-to-date, use "zypper patch".


Package List:

- openSUSE Leap 42.2 (noarch):

clamav-database-201710160008-54.91.1


References:



< Previous Next >
This Thread
  • No further messages