Mailinglist Archive: opensuse-translation (237 mails)

< Previous Next >
Re: [opensuse-translation] slideshow.pot outdated
On 18/10/2015 8:35, opensuse.lietuviu.kalba wrote:
Hi,

During try install openSUSE Leap 42.1 RC1, found, that slides don't
refer to openSUSE 13.2, but slideshow.pot does. Last update of
slideshow.pot was almost one year ago.
https://bugzilla.opensuse.org/show_bug.cgi?id=950856

That .pot is in trunk, which now applies to Tumbleweed.
There is no translation branch for Leap, so we can't do anything.

Maybe after the migration to weblate is done and documented, we can try.

--
Saludos/Cheers,

Carlos E.R. (Minas-Morgul - W10)
--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-translation+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups