Mailinglist Archive: opensuse-translation (75 mails)

< Previous Next >
Re: [opensuse-translation] webyast pots are obsolete
  • From: "Carlos E. R." <carlos.e.r@xxxxxxxxxxxx>
  • Date: Wed, 2 Mar 2011 13:11:28 +0100 (CET)
  • Message-id: <alpine.LNX.2.00.1103021309540.9651@Telcontar.valinor>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



On Monday, 2011-02-14 at 22:13 +0100, Carlos E. R. wrote:

They are dated May 2010.
I can not translate them till this is done.

Bug 671870 - Webyast POTs are obsolete.

Ping!

It looks the YaST devs are not interested in getting their work translated. If they aren't, good, its better for me, no job to do.

:-/

- -- Cheers,
Carlos E. R.
(from 11.2 x86_64 "Emerald" at Telcontar)
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.12 (GNU/Linux)

iEYEARECAAYFAk1uM/YACgkQtTMYHG2NR9W8LQCeM4ByW+ZNf1qlCjwOdu1PxVbG
XMgAn2aILs3nDt8qT+a+H6LZ0BEC/IY5
=mZYc
-----END PGP SIGNATURE-----
--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-translation+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups