Mailinglist Archive: opensuse-support (437 mails)

< Previous Next >
[opensuse-support] missing lib starting with 20200922

    With a zypper dup (tumbleweed)  I'm getting libvkd3d1-32bit-1.2-1.1.x86_64 requires libvkd3d-shader.so.1, but this requirement cannot be provided

    this seems to be for wine....will there be a newer version soon?

    should I just wait or something else ?

    thanks,

    mike
--
To unsubscribe, e-mail: opensuse-support+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-support+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
Follow Ups