Mailinglist Archive: opensuse-support (205 mails)

by date

< Previous 1 Next >

20 March, 2019

00:06 Felix Miata Re: [opensuse-support] package database corruption
04:19 Andrei Borzenkov Re: [opensuse-support] package database corruption
08:31 Felix Miata Re: [opensuse-support] A stop job is running for User Manager for UID 0 (nnnnnnnnn/2min)
09:07 Manfred Hollstein Re: [opensuse-support] A stop job is running for User Manager for UID 0 (nnnnnnnnn/2min)
09:57 Jiri Slaby Re: [opensuse-support] Tumbleweed kernel 5.x: kdump can't be loaded
10:34 Jiri Slaby Re: [opensuse-support] Tumbleweed kernel 5.x: kdump can't be loaded
10:43 Vinzenz Vietzke [opensuse-support] Keep kernel from Kernel:Stable until Leap 15.1 release
11:02 Carlos E. R. Re: [opensuse-support] Re: Scripting fun
11:05 Carlos E. R. [opensuse-support] Re: Scripting problem
11:58 Michael Hirmke Re: [opensuse-support] Tumbleweed kernel 5.x: kdump can't be loaded
11:58 Michael Hirmke Re: [opensuse-support] Tumbleweed kernel 5.x: kdump can't be loaded
14:22 Christian Schmitz [opensuse-support] Tde and opensuse
14:57 Simon Becherer Re: [opensuse-support] Tde and opensuse
15:27 DennisG [opensuse-support] package database corruption - SOLVED
15:56 Peter Suetterlin Re: [opensuse-support] Keep kernel from Kernel:Stable until Leap 15.1 release
16:43 Felix Miata Re: [opensuse-support] Tde and opensuse
19:22 Michael Hirmke [opensuse-support] Tumbleweed on DELL XPS 13 9370: fwupdmgr: Secure boot is enabled, but shim isn't installed to the EFI system partition
19:37 Carlos E. R. Re: [opensuse-support] Keep kernel from Kernel:Stable until Leap 15.1 release
19:39 Andrei Borzenkov Re: [opensuse-support] Tumbleweed on DELL XPS 13 9370: fwupdmgr: Secure boot is enabled, but shim isn't installed to the EFI system partition
21:06 Christian Schmitz Re: [opensuse-support] Tde and opensuse
21:13 Patrick Shanahan [opensuse-support] failing boot, apparently not reading EFI partitioin
21:29 Carlos E. R. Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
21:32 Carlos E. R. Re: [opensuse-support] package database corruption - SOLVED
21:51 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
22:08 Carlos E. R. Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
22:13 Felix Miata Re: [opensuse-support] failing boot, apparently not reading EFI partition
23:10 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partition
23:22 Carlos E. R. Re: [opensuse-support] failing boot, apparently not reading EFI partition
23:27 Felix Miata Re: [opensuse-support] failing boot, apparently not reading EFI partition
23:48 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partition

21 March, 2019

01:27 Carlos E. R. Re: [opensuse-support] failing boot, apparently not reading EFI partition
01:55 Darryl Gregorash Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
11:09 Michael Hirmke Re: [opensuse-support] Tumbleweed on DELL XPS 13 9370: fwupdmgr: Secure boot is enabled, but shim isn't installed to the EFI system partition
12:45 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
12:50 jdd@xxxxxxxxx Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
12:51 Andrei Borzenkov Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
12:58 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
13:01 Andrei Borzenkov Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
13:19 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
17:34 Hagen Buliwyf Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
17:40 jdd@xxxxxxxxx Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
17:44 Carlos E. R. Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
18:07 Andrei Borzenkov Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
18:08 Andrei Borzenkov Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
18:38 Darryl Gregorash Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
20:23 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin
20:26 Patrick Shanahan Re: [opensuse-support] failing boot, apparently not reading EFI partitioin

24 March, 2019

06:21 Ey P [opensuse-support] Digest verification failed when doing system upgrade
06:46 Marcus Meissner Re: [opensuse-support] Digest verification failed when doing system upgrade
07:18 Ey P Re: [opensuse-support] Digest verification failed when doing system upgrade
13:50 Carlos E. R. Re: [opensuse-support] Digest verification failed when doing system upgrade
16:32 Patrick Shanahan [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
17:42 jdd@xxxxxxxxx Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
17:48 Patrick Shanahan Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
17:57 jdd@xxxxxxxxx Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
19:04 Carlos E. R. Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
19:39 jdd@xxxxxxxxx Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
19:47 Carlos E. R. Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
20:11 Patrick Shanahan Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
20:15 jdd@xxxxxxxxx Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
20:22 Patrick Shanahan Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
21:39 Carlos E. R. Re: [opensuse-support] SOLVED: failing boot, apparently not reading EFI partitioin
22:58 Felix Miata Re: [opensuse-support] UEFI boot device selection (was: failing boot, apparent...)
23:29 Patrick Shanahan Re: [opensuse-support] UEFI boot device selection (was: failing boot, apparent...)
23:35 Christian Boltz Re: [opensuse-support] Digest verification failed when doing system upgrade
< Previous 1 Next >
List Navigation