Mailinglist Archive: opensuse-support (116 mails)

< Previous Next >
Re: [opensuse-support] TW fails compatibility with amdgpu graphics driver
George from the tribe composed on 2018-12-07 10:05 (UTC-0600):

http://fm.no-ip.com/Tmp/SUSE/Factory/kernel-default-4.18.15-1.2.x86_64.rpm
...
So I had some trouble installing an old kernel.

What is "some trouble"?

1: download it with wget or curl to ensure you get what you expect to get
2: install it:

rpm -ivh --oldpackage kernel-default-4.18.15-1.2.x86_64.rpm

--
Evolution as taught in public schools is religion, not science.

Team OS/2 ** Reg. Linux User #211409 ** a11y rocks!

Felix Miata *** http://fm.no-ip.com/
--
To unsubscribe, e-mail: opensuse-support+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-support+owner@xxxxxxxxxxxx

< Previous Next >