Mailinglist Archive: opensuse-support (80 mails)

< Previous Next >
[opensuse-support] Leap 15.0 - strongswan - missing forecast module
Hi,

I wanted to use strongswan's forecast plugin, but it seems that it isn't
included in the package for Leap 15.0. Is that correct and if so, why is
that? According to the history file, it should be included since
strongswan 5.3.x and Leap 15.0 contains 5.6.0.

Thx and bye.
Michael.
--
Michael Hirmke
--
To unsubscribe, e-mail: opensuse-support+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-support+owner@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages