Mailinglist Archive: opensuse-security (34 mails)

< Previous Next >
[opensuse-security] Bind dnssec-validation
  • From: Petr.Jiran@xxxxxx
  • Date: Thu, 2 Oct 2008 14:43:45 +0200
  • Message-id: <OF7A4EB691.6E098460-ONC12574D6.00425582-C12574D6.0045ECEB@xxxxxx>

Hi,
I want to start DNSSEC on my DNS server, but I use old version of Bind
9.3.5. This version doesnt support "dnssec-validation".
Is some eazy way how to upgrade BIND?
Thanks for help.
Best regards
Petr Jiran, DiS.
Senior specialista datové a IP sítě
Úsek elektronických komunikací


ČD-Telematika a. s.
Kancelář: Dělnická 12, 170 00 Praha 7
Sídlo: Pernerova 2819/2a, 130 00 Praha 3
Tel.: +420 210 021 692
Mob.: +420 724 013 723
Fax: +420 210 021 610
E-m@il: Petr.Jiran@xxxxxx
URL: http://www.cdt.cz




--
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-security+help@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages