Mailinglist Archive: opensuse-security (50 mails)

< Previous Next >
fou4s for 10.1?
  • From: suse@xxxxxx
  • Date: Tue, 23 May 2006 11:59:42 -0400
  • Message-id: <4473316E.1000101@xxxxxx>
ZenWorks is broken. YOU doesn't seem to work. It looks like Novell
changed the way their update servers work, breaking fou4s. Anyone know
any workarounds?

The only ray of hope is that apt is now an official package and seems to
work great. I wonder if it might be easier to have fou4s work through
apt, rather than the current system?


< Previous Next >